Versions Packages Information History Related Badges Report

Packages for perl:lwp-useragent-determined

105 package(s) known

perl-lwp-useragent-determined

1.07 (1.07-r0)

perl-lwp-useragent-determined-doc

1.07 (1.07-r0)

perl-lwp-useragent-determined

1.07 (1.07-r0)

perl-lwp-useragent-determined-doc

1.07 (1.07-r0)

perl-lwp-useragent-determined

1.07 (1.07-r0)

perl-lwp-useragent-determined-doc

1.07 (1.07-r0)

perl-lwp-useragent-determined

1.07 (1.07-r0)

perl-lwp-useragent-determined-doc

1.07 (1.07-r0)

perl-lwp-useragent-determined

1.07 (1.07-r1)

perl-lwp-useragent-determined-doc

1.07 (1.07-r1)

perl-lwp-useragent-determined

1.07 (1.07-r2)

perl-lwp-useragent-determined-doc

1.07 (1.07-r2)

perl-lwp-useragent-determined

1.07 (1.07-r2)

perl-lwp-useragent-determined-doc

1.07 (1.07-r2)

perl-lwp-useragent-determined

1.07 (1.07-r2)

perl-lwp-useragent-determined-doc

1.07 (1.07-r2)

perl-lwp-useragent-determined

1.07 (1.07-r2)

perl-lwp-useragent-determined-doc

1.07 (1.07-r2)

perl-lwp-useragent-determined

1.07 (1.07-r2)

perl-lwp-useragent-determined-doc

1.07 (1.07-r2)

perl-lwp-useragent-determined

1.07 (1.07-r2)

perl-lwp-useragent-determined-doc

1.07 (1.07-r2)

perl-LWP-UserAgent-Determined

1.07 (1.07-alt1)

perl-LWP-UserAgent-Determined

1.07 (1.07-alt1)

perl-LWP-UserAgent-Determined

1.07 (1.07-alt1)

perl-LWP-UserAgent-Determined

1.05 (1.05-6.1.amzn1)
  • Summary:
    A virtual browser that retries errors
  • Category:
    • Development/Libraries
  • License:
    • GPL+ or Artistic
  • Link(s):

perl-lwp-useragent-determined

1.07 (1.07-3)

LWP-UserAgent-Determined

1.07

LWP-UserAgent-Determined

1.07
Deepin
main

liblwp-useragent-determined-perl

1.07 (1.07-1)
Devuan 1.0
jessie/main

liblwp-useragent-determined-perl

1.07 (1.07-1)
Devuan 2.0
ascii/main

liblwp-useragent-determined-perl

1.07 (1.07-1)
Devuan 3.0
beowulf/main

liblwp-useragent-determined-perl

1.07 (1.07-1)
Devuan 4.0
chimaera/main

liblwp-useragent-determined-perl

1.07 (1.07-1.1)
Devuan Unstable
unstable/main

liblwp-useragent-determined-perl

1.07 (1.07-3)

www/p5-LWP-UserAgent-Determined

1.07 (1.07_1)

perl-LWP-UserAgent-Determined

1.07 (1.07-7.el6)

perl-LWP-UserAgent-Determined

1.07 (1.07-7.el7)

perl-LWP-UserAgent-Determined

1.07 (1.07-7.el8)

perl-LWP-UserAgent-Determined

1.07 (1.07-7.el9)
Fedora 26
release

perl-LWP-UserAgent-Determined

1.07 (1.07-8.fc26)
Fedora 27
release

perl-LWP-UserAgent-Determined

1.07 (1.07-10.fc27)
Fedora 28
release

perl-LWP-UserAgent-Determined

1.07 (1.07-11.fc28)
Fedora 29
release

perl-LWP-UserAgent-Determined

1.07 (1.07-13.fc29)
Fedora 30
release

perl-LWP-UserAgent-Determined

1.07 (1.07-14.fc30)
Fedora 31
release

perl-LWP-UserAgent-Determined

1.07 (1.07-16.fc31)
Fedora 32
release

perl-LWP-UserAgent-Determined

1.07 (1.07-17.fc32)
Fedora 33
release

perl-LWP-UserAgent-Determined

1.07 (1.07-19.fc33)
Fedora 34
release

perl-LWP-UserAgent-Determined

1.07 (1.07-20.fc34)
Fedora 35
release

perl-LWP-UserAgent-Determined

1.07 (1.07-22.fc35)
Fedora 36
release

perl-LWP-UserAgent-Determined

1.07 (1.07-23.fc36)
Fedora 37
release

perl-LWP-UserAgent-Determined

1.07 (1.07-25.fc37)
Fedora Rawhide
development

perl-LWP-UserAgent-Determined

1.07 (1.07-25.fc37)

www/p5-LWP-UserAgent-Determined

1.07 (1.07_1)
Funtoo 1.4
perl-kit

dev-perl/LWP-UserAgent-Determined

1.70.0

dev-perl/LWP-UserAgent-Determined

1.70.0 (1.70.0-r1)

liblwp-useragent-determined-perl

1.07 (1.07-3)

dev-perl/LWP-UserAgent-Determined

1.70.0 (1.70.0-r1)

dev-perl/LWP-UserAgent-Determined

1.70.0 (1.70.0-r1)

p5.28-lwp-useragent-determined

1.70.0

p5.30-lwp-useragent-determined

1.70.0

p5.32-lwp-useragent-determined

1.70.0

p5.34-lwp-useragent-determined

1.70.0
Mageia 7
core/release

perl-LWP-UserAgent-Determined

1.70.0 (1.70.0-8.mga7)
Mageia 8
core/release

perl-LWP-UserAgent-Determined

1.70.0 (1.70.0-9.mga8)
  • Summary:
    A virtual browser that retries errors
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Link(s):
Mageia Cauldron
core/release

perl-LWP-UserAgent-Determined

1.70.0 (1.70.0-10.mga9)

perl5.32.1-LWP-UserAgent-Determined

1.07

perl5.34.0-LWP-UserAgent-Determined

1.07

perl5.32.1-LWP-UserAgent-Determined

1.07

perl5.34.1-LWP-UserAgent-Determined

1.07

perl5.34.1-LWP-UserAgent-Determined

1.07

perl5.36.0-LWP-UserAgent-Determined

1.07

perl5.34.1-LWP-UserAgent-Determined

1.07

perl5.36.0-LWP-UserAgent-Determined

1.07

liblwp-useragent-determined-perl

1.07 (1.07-1)

liblwp-useragent-determined-perl

1.07 (1.07-1)

liblwp-useragent-determined-perl

1.07 (1.07-1.1)
Parrot
parrot/main

liblwp-useragent-determined-perl

1.07 (1.07-1.1)
Parrot
parrot-updates/main

liblwp-useragent-determined-perl

1.07 (1.07-1.1)

perl-LWP-UserAgent-Determined

1.70.0 (1.70.0-8pclos2017)
  • Summary:
    A virtual browser that retries errors
  • Category:
    • Development/Perl

www/p5-LWP-UserAgent-Determined

1.07 (1.07nb8)

liblwp-useragent-determined-perl

1.07 (1.07-1)

liblwp-useragent-determined-perl

1.07 (1.07-1.1)

liblwp-useragent-determined-perl

1.07 (1.07-1)

liblwp-useragent-determined-perl

1.07 (1.07-1.1)

liblwp-useragent-determined-perl

1.07 (1.07-3)
Trisquel 6.0
toutatis/main

liblwp-useragent-determined-perl

1.05 (1.05-1)
Trisquel 7.0
belenos/main

liblwp-useragent-determined-perl

1.06 (1.06-1)
Trisquel 8.0
flidas/main

liblwp-useragent-determined-perl

1.07 (1.07-1)
Trisquel 9.0
etiona/main

liblwp-useragent-determined-perl

1.07 (1.07-1)
Trisquel 10.0
nabia/main

liblwp-useragent-determined-perl

1.07 (1.07-1)
Ubuntu 16.04
xenial/universe

liblwp-useragent-determined-perl

1.07 (1.07-1)
Ubuntu 22.10
kinetic/universe

liblwp-useragent-determined-perl

1.07 (1.07-2)