Versions Packages Information History Related Badges Report

Packages for perl:lwp-protocol-psgi

67 package(s) known

perl-LWP-Protocol-PSGI

0.10 (0.10-alt1_2)

perl-LWP-Protocol-PSGI

0.11 (0.11-alt1_1)

perl-LWP-Protocol-PSGI

0.11 (0.11-alt1_1)

perl-lwp-protocol-psgi

0.07 (0.07-1)

LWP-Protocol-PSGI

0.11

LWP-Protocol-PSGI

0.11
Debian 8
jessie/main

liblwp-protocol-psgi-perl

0.07 (0.07-1)
Deepin
main

liblwp-protocol-psgi-perl

0.10 (0.10-1)
Devuan 1.0
jessie/main

liblwp-protocol-psgi-perl

0.07 (0.07-1)
Devuan 2.0
ascii/main

liblwp-protocol-psgi-perl

0.08 (0.08-1)
Devuan 3.0
beowulf/main

liblwp-protocol-psgi-perl

0.10 (0.10-1)
Devuan 4.0
chimaera/main

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Devuan Unstable
unstable/main

liblwp-protocol-psgi-perl

0.11 (0.11-1)

www/p5-LWP-Protocol-PSGI

0.07 (0.07_1)

perl-LWP-Protocol-PSGI

0.07 (0.07-1.el7)

perl-LWP-Protocol-PSGI

0.11 (0.11-2.el8)
Fedora 26
release

perl-LWP-Protocol-PSGI

0.10 (0.10-1.fc26)
Fedora 27
release

perl-LWP-Protocol-PSGI

0.10 (0.10-2.fc27)
Fedora 28
release

perl-LWP-Protocol-PSGI

0.10 (0.10-3.fc28)
Fedora 29
release

perl-LWP-Protocol-PSGI

0.10 (0.10-5.fc29)
Fedora 30
release

perl-LWP-Protocol-PSGI

0.10 (0.10-6.fc30)
Fedora 31
updates

perl-LWP-Protocol-PSGI

0.11 (0.11-1.fc31)
Fedora 31
release

perl-LWP-Protocol-PSGI

0.10 (0.10-8.fc31)
Fedora 32
release

perl-LWP-Protocol-PSGI

0.11 (0.11-2.fc32)
Fedora 33
release

perl-LWP-Protocol-PSGI

0.11 (0.11-4.fc33)
Fedora 34
release

perl-LWP-Protocol-PSGI

0.11 (0.11-5.fc34)
Fedora 35
release

perl-LWP-Protocol-PSGI

0.11 (0.11-7.fc35)
Fedora 36
release

perl-LWP-Protocol-PSGI

0.11 (0.11-8.fc36)
Fedora Rawhide
development

perl-LWP-Protocol-PSGI

0.11 (0.11-8.fc36)

www/p5-LWP-Protocol-PSGI

0.11

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Mageia 7
core/release

perl-LWP-Protocol-PSGI

0.100.0 (0.100.0-3.mga7)
  • Summary:
    Override LWP's HTTP/HTTPS backend with your own PSGI applciation
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia 8
core/release

perl-LWP-Protocol-PSGI

0.110.0 (0.110.0-2.mga8)
  • Summary:
    Override LWP's HTTP/HTTPS backend with your own PSGI applciation
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-LWP-Protocol-PSGI

0.110.0 (0.110.0-3.mga9)
  • Summary:
    Override LWP's HTTP/HTTPS backend with your own PSGI application
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
openmamba
devel

perl-LWP-Protocol-PSGI

0.11 (0.11-1mamba)

liblwp-protocol-psgi-perl

0.08 (0.08-1)

liblwp-protocol-psgi-perl

0.10 (0.10-1)

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Parrot
parrot-updates/main

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Parrot
parrot/main

liblwp-protocol-psgi-perl

0.11 (0.11-1)

perl-LWP-Protocol-PSGI

0.90.0 (0.90.0-3pclos2017)
  • Summary:
    Override LWP's HTTP/HTTPS backend with your own PSGI applciation
  • Category:
    • Development/Perl

www/p5-LWP-Protocol-PSGI

0.11 (0.11nb2)

liblwp-protocol-psgi-perl

0.10 (0.10-1)

liblwp-protocol-psgi-perl

0.11 (0.11-1)

liblwp-protocol-psgi-perl

0.10 (0.10-1)

liblwp-protocol-psgi-perl

0.11 (0.11-1)

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Rosa 2016.1
contrib/release

perl-LWP-Protocol-PSGI

0.90.0 (0.90.0-3)
Rosa 2019.1
contrib/release

perl-LWP-Protocol-PSGI

0.110.0 (0.110.0-1)
Trisquel 6.0
toutatis/main

liblwp-protocol-psgi-perl

0.02 (0.02-1)
Trisquel 7.0
belenos/main

liblwp-protocol-psgi-perl

0.06 (0.06-2)
Trisquel 8.0
flidas/main

liblwp-protocol-psgi-perl

0.08 (0.08-1)
Trisquel 9.0
etiona/main

liblwp-protocol-psgi-perl

0.08 (0.08-1)
Trisquel 10.0
nabia/main

liblwp-protocol-psgi-perl

0.10 (0.10-1)
Ubuntu 14.04
trusty/universe

liblwp-protocol-psgi-perl

0.06 (0.06-2)
Ubuntu 16.04
xenial/universe

liblwp-protocol-psgi-perl

0.08 (0.08-1)
Ubuntu 18.04
bionic/universe

liblwp-protocol-psgi-perl

0.08 (0.08-1)
Ubuntu 21.04
hirsute/universe

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Ubuntu 21.10
impish/universe

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Ubuntu 22.04
jammy/universe

liblwp-protocol-psgi-perl

0.11 (0.11-1)
Ubuntu 22.10
kinetic/universe

liblwp-protocol-psgi-perl

0.11 (0.11-1)