Versions Packages Information History Related Badges Report

Packages for perl:lwp-authen-negotiate

51 package(s) known

perl-LWP-Authen-Negotiate

0.08 (0.08-alt2_15)

perl-LWP-Authen-Negotiate

0.08 (0.08-alt2_20)

LWP-Authen-Negotiate

0.08

LWP-Authen-Negotiate

0.08
Debian Oldstable
oldstable/main

liblwp-authen-negotiate-perl

0.08 (0.08-2)
Debian Stable
stable/main

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)
Deepin
main

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)

liblwp-authen-negotiate-perl

0.08 (0.08-2)

liblwp-authen-negotiate-perl

0.08 (0.08-2)

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)
Devuan 4.0 (Chimaera)
chimaera/main

liblwp-authen-negotiate-perl

0.08 (0.08-3)
Devuan Unstable
unstable/main

liblwp-authen-negotiate-perl

0.08 (0.08-3)

www/p5-LWP-Authen-Negotiate

0.08 (0.08_1)

perl-LWP-Authen-Negotiate

0.08 (0.08-1.el6)
  • Summary:
    GSSAPI based Authentication Plugin for LWP
  • Category:
    • Development/Libraries
  • License:
    • GPL+ or Artistic
  • Links(s):

perl-LWP-Authen-Negotiate

0.08 (0.08-4.el7)
Fedora 26
release

perl-LWP-Authen-Negotiate

0.08 (0.08-11.fc26)
Fedora 27
release

perl-LWP-Authen-Negotiate

0.08 (0.08-13.fc27)
Fedora 28
release

perl-LWP-Authen-Negotiate

0.08 (0.08-14.fc28)
Fedora 29
release

perl-LWP-Authen-Negotiate

0.08 (0.08-16.fc29)
Fedora 29
updates

perl-LWP-Authen-Negotiate

0.08 (0.08-17.fc29)
Fedora 30
release

perl-LWP-Authen-Negotiate

0.08 (0.08-17.fc30)
Fedora 30
updates

perl-LWP-Authen-Negotiate

0.08 (0.08-18.fc30)
Fedora 31
release

perl-LWP-Authen-Negotiate

0.08 (0.08-20.fc31)
Fedora 32
release

perl-LWP-Authen-Negotiate

0.08 (0.08-21.fc32)
Fedora 33
release

perl-LWP-Authen-Negotiate

0.08 (0.08-23.fc33)
Fedora 34
development

perl-LWP-Authen-Negotiate

0.08 (0.08-24.fc34)

perl-LWP-Authen-Negotiate

0.08 (0.08-24.fc34)

www/p5-LWP-Authen-Negotiate

0.08 (0.08_1)

liblwp-authen-negotiate-perl

0.08 (0.08-3)

liblwp-authen-negotiate-perl

0.08 (0.08-2)

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)
Parrot
main

liblwp-authen-negotiate-perl

0.08 (0.08-3)

www/p5-LWP-Authen-Negotiate

0.08 (0.08nb12)

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)

liblwp-authen-negotiate-perl

0.08 (0.08-3)

liblwp-authen-negotiate-perl

0.08 (0.08-2)

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)

liblwp-authen-negotiate-perl

0.08 (0.08-3)
Trisquel 6.0
toutatis/main

liblwp-authen-negotiate-perl

0.08 (0.08-1)
Trisquel 7.0
belenos/main

liblwp-authen-negotiate-perl

0.08 (0.08-2)
Trisquel 8.0
flidas/main

liblwp-authen-negotiate-perl

0.08 (0.08-2)
Trisquel 9.0
etiona/main

liblwp-authen-negotiate-perl

0.08 (0.08-2)
Ubuntu 12.04
precise/universe

liblwp-authen-negotiate-perl

0.08 (0.08-1)
Ubuntu 14.04
trusty/universe

liblwp-authen-negotiate-perl

0.08 (0.08-2)
Ubuntu 16.04
xenial/universe

liblwp-authen-negotiate-perl

0.08 (0.08-2)
Ubuntu 18.04
bionic/universe

liblwp-authen-negotiate-perl

0.08 (0.08-2)
Ubuntu 20.04
focal/universe

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)
Ubuntu 20.10
groovy/universe

liblwp-authen-negotiate-perl

0.08 (0.08-2.1)