Versions Packages Information History Related Badges Report

Packages for perl:html-wikiconverter-dokuwiki

39 package(s) known

perl-HTML-WikiConverter-DokuWiki

0.53 (0.53-alt2.1)

perl-HTML-WikiConverter-DokuWiki

0.53 (0.53-alt2.1)

HTML-WikiConverter-DokuWiki

0.53

HTML-WikiConverter-DokuWiki

0.53
Deepin
main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Devuan 4.0 (Chimaera)
chimaera/main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2.1)
Devuan Unstable
unstable/main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2.1)

www/p5-HTML-WikiConverter-DokuWiki

0.53 (0.53_1)

www/p5-HTML-WikiConverter-DokuWiki

0.53 (0.53_1)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2.1)

p5.26-html-wikiconverter-dokuwiki

0.530.0

p5.28-html-wikiconverter-dokuwiki

0.530.0

p5.30-html-wikiconverter-dokuwiki

0.530.0

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Parrot
main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2.1)

www/p5-HTML-WikiConverter-DokuWiki

0.53 (0.53nb12)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2.1)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2.1)
Trisquel 6.0
toutatis/main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-1)
Trisquel 7.0
belenos/main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Trisquel 8.0
flidas/main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Trisquel 9.0
etiona/main

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Ubuntu 14.04
trusty/universe

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Ubuntu 16.04
xenial/universe

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Ubuntu 18.04
bionic/universe

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Ubuntu 20.04
focal/universe

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Ubuntu 20.10
groovy/universe

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2)
Ubuntu 21.04
hirsute/universe

libhtml-wikiconverter-dokuwiki-perl

0.53 (0.53-2.1)