Versions Packages Information History Badges Report

Versions for perl:growl-gntp

37 package(s) known

Repository Package name Version Category Maintainer(s)
ALT Linux p9 perl-Growl-GNTP 0.21 Development/Other viy@altlinux.ru
ALT Sisyphus perl-Growl-GNTP 0.21 Development/Other viy@altlinux.ru
AUR perl-growl-gntp 0.20 - sonic-y3k@aur
CPAN Growl-GNTP 0.21 - mattn@cpan
MetaCPAN Growl-GNTP 0.21 - mattn@cpan
DPorts net/p5-Growl-GNTP 0.21 net perl@freebsd.org
Fedora 26
release
perl-Growl-GNTP 0.21 Development/Libraries -
Fedora 27
release
perl-Growl-GNTP 0.21 Development/Libraries -
Fedora 28
release
perl-Growl-GNTP 0.21 Development/Libraries -
Fedora 29
release
perl-Growl-GNTP 0.21 Development/Libraries -
Fedora 30
release
perl-Growl-GNTP 0.21 Unspecified -
Fedora 31
release
perl-Growl-GNTP 0.21 Unspecified -
Fedora 32
release
perl-Growl-GNTP 0.21 Unspecified -
Fedora 33
release
perl-Growl-GNTP 0.21 Unspecified -
Fedora 34
development
perl-Growl-GNTP 0.21 Unspecified -
Fedora Rawhide perl-Growl-GNTP 0.21 Unspecified -
FreeBSD Ports net/p5-Growl-GNTP 0.21 net perl@freebsd.org
Funtoo 1.4
perl-kit
dev-perl/Growl-GNTP 0.210.0 dev-perl perl@gentoo.org
Gentoo dev-perl/Growl-GNTP 0.210.0 dev-perl perl@gentoo.org
LiGurOS stable dev-perl/Growl-GNTP 0.210.0 dev-perl perl@gentoo.org
LiGurOS develop dev-perl/Growl-GNTP 0.210.0 dev-perl perl@gentoo.org
Mageia 6
core/release
perl-Growl-GNTP 0.210.0 Development/Perl -
Mageia 7
core/release
perl-Growl-GNTP 0.210.0 Development/Perl -
Mageia 8
core/release
perl-Growl-GNTP 0.210.0 Development/Perl -
Mageia Cauldron
core/release
perl-Growl-GNTP 0.210.0 Development/Perl -
nixpkgs stable perl5.30.3-Growl-GNTP 0.21 perl530Packages fallback-mnt-nix@repology
nixpkgs stable perl5.32.0-Growl-GNTP 0.21 perl532Packages fallback-mnt-nix@repology
nixpkgs unstable perl5.30.3-Growl-GNTP 0.21 perl530Packages fallback-mnt-nix@repology
nixpkgs unstable perl5.32.1-Growl-GNTP 0.21 perl532Packages fallback-mnt-nix@repology
openSUSE Leap 42.3
main/oss
perl-Growl-GNTP 0.21 Development/Libraries/Perl -
openSUSE Leap 15.0
main/oss
perl-Growl-GNTP 0.21 Development/Libraries/Perl -
openSUSE Leap 15.1
main/oss
perl-Growl-GNTP 0.21 Development/Libraries/Perl -
openSUSE Leap 15.2
main/oss
perl-Growl-GNTP 0.21 Development/Libraries/Perl -
openSUSE Leap 15.3
main/oss
perl-Growl-GNTP 0.21 Development/Libraries/Perl -
openSUSE Tumbleweed
src-oss
perl-Growl-GNTP 0.21 Development/Libraries/Perl -
PCLinuxOS perl-Growl-GNTP 0.210.0 Development/Perl -
PLD Linux perl-Growl-GNTP 0.20 - -