IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. Time to switch to IPv6!

Versions Packages Information History Badges Report

Packages for perl:ffi-platypus

48 package(s) known

FFI-Platypus

2.08

FFI-Platypus

2.08
Devuan 3.0
beowulf/main

libffi-platypus-perl

0.83 (0.83-1)
Devuan 4.0
chimaera/main

libffi-platypus-perl

1.34 (1.34-1)
Devuan Unstable
unstable/main

libffi-platypus-perl

2.05 (2.05-1)

devel/p5-FFI-Platypus

2.05
Fedora 31
release

perl-FFI-Platypus

0.94 (0.94-2.fc31)
Fedora 32
release

perl-FFI-Platypus

1.10 (1.10-1.fc32)
Fedora 33
release

perl-FFI-Platypus

1.32 (1.32-1.fc33)
Fedora 34
updates

perl-FFI-Platypus

1.56 (1.56-1.fc34)
Fedora 34
release

perl-FFI-Platypus

1.43 (1.43-1.fc34)
Fedora 35
updates

perl-FFI-Platypus

2.05 (2.05-2.fc35)
Fedora 35
release

perl-FFI-Platypus

1.55 (1.55-1.fc35)
Fedora 36
updates

perl-FFI-Platypus

2.07 (2.07-1.fc36)
Fedora 36
release

perl-FFI-Platypus

1.56 (1.56-3.fc36)
Fedora 37
updates

perl-FFI-Platypus

2.08 (2.08-1.fc37)
Fedora 37
release

perl-FFI-Platypus

2.01 (2.01-1.fc37)
Fedora 38
updates

perl-FFI-Platypus

2.08 (2.08-1.fc38)
Fedora 38
release

perl-FFI-Platypus

2.07 (2.07-1.fc38)
Fedora Rawhide
development

perl-FFI-Platypus

2.08 (2.08-1.fc39)

devel/p5-FFI-Platypus

2.08

p5.28-ffi-platypus

2.80.0

p5.30-ffi-platypus

2.80.0

p5.32-ffi-platypus

2.80.0

p5.34-ffi-platypus

2.80.0

libffi-platypus-perl

1.34 (1.34-1)
Parrot
parrot/main

libffi-platypus-perl

1.34 (1.34-1)
Parrot
parrot-updates/main

libffi-platypus-perl

1.34 (1.34-1)
Trisquel 10.0
nabia/main

libffi-platypus-perl

1.10 (1.10-1)
Trisquel 11.0
aramo/main

libffi-platypus-perl

1.56 (1.56-1build1)