Versions Packages Information History Badges Report

Packages for perl:exception-handler

42 package(s) known

perl-exception-handler

1.004 (1.004-1)

Exception-Handler

1.004

Exception-Handler

1.004
Debian 8
jessie/main

libexception-handler-perl

1.004 (1.004-1)
Deepin
main

libexception-handler-perl

1.004 (1.004-2)
Devuan 1.0
jessie/main

libexception-handler-perl

1.004 (1.004-1)
Devuan 2.0
ascii/main

libexception-handler-perl

1.004 (1.004-1)
Devuan 3.0
beowulf/main

libexception-handler-perl

1.004 (1.004-2)
Devuan 4.0
chimaera/main

libexception-handler-perl

1.004 (1.004-2.1)
Devuan Unstable
unstable/main

libexception-handler-perl

1.004 (1.004-2.1)

devel/p5-Exception-Handler

1.004 (1.004_1)

devel/p5-Exception-Handler

1.004 (1.004_1)

libexception-handler-perl

1.004 (1.004-2.1)

libexception-handler-perl

1.004 (1.004-1)

libexception-handler-perl

1.004 (1.004-2)

libexception-handler-perl

1.004 (1.004-2.1)
Parrot
parrot/main

libexception-handler-perl

1.004 (1.004-2.1)
Parrot
parrot-updates/main

libexception-handler-perl

1.004 (1.004-2.1)

devel/p5-Exception-Handler

1.004 (1.004nb12)

libexception-handler-perl

1.004 (1.004-2)

libexception-handler-perl

1.004 (1.004-2.1)

libexception-handler-perl

1.004 (1.004-2)

libexception-handler-perl

1.004 (1.004-2.1)

libexception-handler-perl

1.004 (1.004-2.1)
Trisquel 6.0
toutatis/main

libexception-handler-perl

1.004 (1.004-1)
Trisquel 7.0
belenos/main

libexception-handler-perl

1.004 (1.004-1)
Trisquel 8.0
flidas/main

libexception-handler-perl

1.004 (1.004-1)
Trisquel 9.0
etiona/main

libexception-handler-perl

1.004 (1.004-1)
Trisquel 10.0
nabia/main

libexception-handler-perl

1.004 (1.004-2)
Ubuntu 14.04
trusty/universe

libexception-handler-perl

1.004 (1.004-1)
Ubuntu 16.04
xenial/universe

libexception-handler-perl

1.004 (1.004-1)
Ubuntu 18.04
bionic/universe

libexception-handler-perl

1.004 (1.004-1)
Ubuntu 20.04
focal/universe

libexception-handler-perl

1.004 (1.004-2)
Ubuntu 21.04
hirsute/universe

libexception-handler-perl

1.004 (1.004-2.1)
Ubuntu 21.10
impish/universe

libexception-handler-perl

1.004 (1.004-2.1)
Ubuntu 22.04
jammy/universe

libexception-handler-perl

1.004 (1.004-2.1)
Ubuntu 22.10
kinetic/universe

libexception-handler-perl

1.004 (1.004-2.1)