Versions Packages Information History Related Badges Report

Packages for perl:encode-compat

16 package(s) known

perl-Encode-compat

0.07 (0.07-alt2.1)

perl-Encode-compat

0.07 (0.07-alt2.1)

Encode-compat

0.07

Encode-compat

0.07

perl-Encode-compat

0.07 (0.07-5)

converters/p5-Encode-compat

0.07 (0.07_1)

converters/p5-Encode-compat

0.07 (0.07_1)
Funtoo 1.4
perl-kit

dev-perl/Encode-compat

0.70.0 (0.70.0-r2)

dev-perl/Encode-compat

0.70.0 (0.70.0-r2)

dev-perl/Encode-compat

0.70.0 (0.70.0-r3)

dev-perl/Encode-compat

0.70.0 (0.70.0-r2)

dev-perl/Encode-compat

0.70.0 (0.70.0-r3)

dev-perl/Encode-compat

0.70.0 (0.70.0-r2)

dev-perl/Encode-compat

0.70.0 (0.70.0-r3)

perl-Encode-compat

0.07 (0.07-1)

perl-Encode-compat

0.07 (0.07-1)