Versions Packages Information History Badges Report

Packages for perl:dist-zilla-plugin-podweaver

63 package(s) known

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-alt2)

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-alt2)

perl-dist-zilla-plugin-podweaver

4.008 (4.008-1)

Dist-Zilla-Plugin-PodWeaver

4.008

Dist-Zilla-Plugin-PodWeaver

4.008
Deepin
main

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)

libdist-zilla-plugin-podweaver-perl

4.006 (4.006-1)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)
Devuan 4.0 (Chimaera)
chimaera/main

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1.1)
Devuan Unstable
unstable/main

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1.1)
Fedora 27
release

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-3.fc27)
Fedora 28
release

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-4.fc28)
Fedora 29
release

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-6.fc29)
Fedora 30
release

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-7.fc30)
Fedora 31
release

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-9.fc31)
Fedora 32
release

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-10.fc32)
Fedora 33
release

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-12.fc33)
Fedora 34
development

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-13.fc34)

perl-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008-13.fc34)

dev-perl/Dist-Zilla-Plugin-PodWeaver

4.8.0

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1.1)

dev-perl/Dist-Zilla-Plugin-PodWeaver

4.8.0

dev-perl/Dist-Zilla-Plugin-PodWeaver

4.8.0

p5.26-dist-zilla-plugin-podweaver

4.8.0

p5.28-dist-zilla-plugin-podweaver

4.8.0

p5.30-dist-zilla-plugin-podweaver

4.8.0
Mageia 6
core/release

perl-Dist-Zilla-Plugin-PodWeaver

4.8.0 (4.8.0-2.mga6)
Mageia 7
core/release

perl-Dist-Zilla-Plugin-PodWeaver

4.8.0 (4.8.0-3.mga7)
Mageia 8
core/release

perl-Dist-Zilla-Plugin-PodWeaver

4.8.0 (4.8.0-4.mga8)
  • Summary:
    Do horrible things to POD, producing better docs
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Dist-Zilla-Plugin-PodWeaver

4.8.0 (4.8.0-4.mga8)

perl5.30.3-Dist-Zilla-Plugin-PodWeaver

4.008

perl5.32.0-Dist-Zilla-Plugin-PodWeaver

4.008

perl5.30.3-Dist-Zilla-Plugin-PodWeaver

4.008

perl5.32.1-Dist-Zilla-Plugin-PodWeaver

4.008

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)
Parrot
main

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1.1)

textproc/p5-Dist-Zilla-Plugin-PodWeaver

4.008 (4.008nb4)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1.1)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1.1)
Rosa 2014.1
contrib/updates

perl-Dist-Zilla-Plugin-PodWeaver

4.6.0 (4.6.0-1)
Rosa 2014.1
contrib/release

perl-Dist-Zilla-Plugin-PodWeaver

4.5.0 (4.5.0-3)
Rosa 2016.1
contrib/release

perl-Dist-Zilla-Plugin-PodWeaver

4.6.0 (4.6.0-3)
Rosa 2019.1
contrib/release

perl-Dist-Zilla-Plugin-PodWeaver

4.6.0 (4.6.0-3)
Trisquel 6.0
toutatis/main

libdist-zilla-plugin-podweaver-perl

3.101641 (3.101641-1)
Trisquel 7.0
belenos/main

libdist-zilla-plugin-podweaver-perl

4.005 (4.005-1)
Trisquel 8.0
flidas/main

libdist-zilla-plugin-podweaver-perl

4.006 (4.006-1)
Trisquel 9.0
etiona/main

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)
Ubuntu 12.04
precise/universe

libdist-zilla-plugin-podweaver-perl

3.101641 (3.101641-1)
Ubuntu 14.04
trusty/universe

libdist-zilla-plugin-podweaver-perl

4.005 (4.005-1)
Ubuntu 16.04
xenial/universe

libdist-zilla-plugin-podweaver-perl

4.006 (4.006-1)
Ubuntu 18.04
bionic/universe

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)
Ubuntu 20.04
focal/universe

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)
Ubuntu 20.10
groovy/universe

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1)
Ubuntu 21.04
hirsute/universe

libdist-zilla-plugin-podweaver-perl

4.008 (4.008-1.1)