Versions Packages Information History Badges Report

Packages for perl:dist-zilla-plugin-metaprovides

51 package(s) known

perl-Dist-Zilla-Plugin-MetaProvides

2.002004 (2.002004-alt1)

perl-Dist-Zilla-Plugin-MetaProvides

2.002004 (2.002004-alt1)

perl-Dist-Zilla-Plugin-MetaProvides

2.002004 (2.002004-alt2)

Dist-Zilla-Plugin-MetaProvides

2.002004

Dist-Zilla-Plugin-MetaProvides

2.002004
Debian 9
stretch/main

libdist-zilla-plugin-metaprovides-perl

2.002003 (2.002003-1)
Debian 10
buster/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)
Debian 11
bullseye/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Debian 12
bookworm/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Deepin
main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)
Devuan 2.0
ascii/main

libdist-zilla-plugin-metaprovides-perl

2.002003 (2.002003-1)
Devuan 3.0
beowulf/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)
Devuan 4.0
chimaera/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Devuan Unstable
unstable/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Funtoo 1.4
perl-kit

dev-perl/Dist-Zilla-Plugin-MetaProvides

2.2.4

dev-perl/Dist-Zilla-Plugin-MetaProvides

2.2.4 (2.2.4-r1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)

dev-perl/Dist-Zilla-Plugin-MetaProvides

2.2.4 (2.2.4-r1)

dev-perl/Dist-Zilla-Plugin-MetaProvides

2.2.4 (2.2.4-r1)

p5.28-dist-zilla-plugin-metaprovides

2.2.4

p5.30-dist-zilla-plugin-metaprovides

2.2.4

p5.32-dist-zilla-plugin-metaprovides

2.2.4

p5.34-dist-zilla-plugin-metaprovides

2.2.4
Mageia 7
core/release

perl-Dist-Zilla-Plugin-MetaProvides

2.2.4 (2.2.4-3.mga7)
  • Summary:
    In the event nothing else works, pull in hand-crafted metadata from a specified file
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia 8
core/release

perl-Dist-Zilla-Plugin-MetaProvides

2.2.4 (2.2.4-4.mga8)
  • Summary:
    In the event nothing else works, pull in hand-crafted metadata from a specified file
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Dist-Zilla-Plugin-MetaProvides

2.2.4 (2.2.4-5.mga9)
  • Summary:
    In the event nothing else works, pull in hand-crafted metadata from a specified file
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):

libdist-zilla-plugin-metaprovides-perl

2.002003 (2.002003-1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Parrot
parrot-updates/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Parrot
parrot/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Rosa 2014.1
contrib/updates

perl-Dist-Zilla-Plugin-MetaProvides

2.1.11 (2.1.11-1)
Rosa 2014.1
contrib/release

perl-Dist-Zilla-Plugin-MetaProvides

2.0.0 (2.0.0-3)
Rosa 2016.1
contrib/release

perl-Dist-Zilla-Plugin-MetaProvides

2.1.11 (2.1.11-3)
Rosa 2019.1
contrib/release

perl-Dist-Zilla-Plugin-MetaProvides

2.1.11 (2.1.11-3)
Trisquel 8.0
flidas/main

libdist-zilla-plugin-metaprovides-perl

2.001011 (2.001011-1)
Trisquel 9.0
etiona/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)
Trisquel 10.0
nabia/main

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)
Ubuntu 16.04
xenial/universe

libdist-zilla-plugin-metaprovides-perl

2.001011 (2.001011-1)
Ubuntu 18.04
bionic/universe

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)
Ubuntu 20.04
focal/universe

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1)
Ubuntu 21.04
hirsute/universe

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Ubuntu 21.10
impish/universe

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Ubuntu 22.04
jammy/universe

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)
Ubuntu 22.10
kinetic/universe

libdist-zilla-plugin-metaprovides-perl

2.002004 (2.002004-1.1)