Versions Packages Information History Badges Report

Packages for perl:dist-zilla-plugin-bootstrap-lib

39 package(s) known

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.001002 (1.001002-alt1)

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.001002 (1.001002-alt1)

Dist-Zilla-Plugin-Bootstrap-lib

1.001002

Dist-Zilla-Plugin-Bootstrap-lib

1.001002
Deepin
main

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001000 (1.001000-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Devuan 4.0 (Chimaera)
chimaera/main

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Devuan Unstable
unstable/main

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Mageia 6
core/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.1.0 (1.1.0-5.mga6)
Mageia 7
core/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.1.2 (1.1.2-3.mga7)
Mageia 8
core/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.1.2 (1.1.2-4.mga8)
  • Summary:
    A minimal boot-strapping for Dist::Zilla Plug-ins
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.1.2 (1.1.2-4.mga8)
OpenMandriva 4.0
unsupported/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

0.10.0.30 (0.10.0.30-4)
OpenMandriva Cooker
unsupported/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

0.10.0.30 (0.10.0.30-4)

libdist-zilla-plugin-bootstrap-lib-perl

1.001000 (1.001000-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Parrot
main

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001000 (1.001000-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Rosa 2014.1
contrib/updates

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.1.0 (1.1.0-2)
Rosa 2014.1
contrib/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

0.10.0.30 (0.10.0.30-5)
Rosa 2016.1
contrib/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.1.0 (1.1.0-4)
Rosa 2019.1
contrib/release

perl-Dist-Zilla-Plugin-Bootstrap-lib

1.1.0 (1.1.0-4)
Trisquel 8.0
flidas/main

libdist-zilla-plugin-bootstrap-lib-perl

1.001000 (1.001000-1)
Trisquel 9.0
etiona/main

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Ubuntu 16.04
xenial/universe

libdist-zilla-plugin-bootstrap-lib-perl

1.001000 (1.001000-1)
Ubuntu 18.04
bionic/universe

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Ubuntu 20.04
focal/universe

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Ubuntu 20.10
groovy/universe

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)
Ubuntu 21.04
hirsute/universe

libdist-zilla-plugin-bootstrap-lib-perl

1.001002 (1.001002-1)