Versions Packages Information History Badges Report

Packages for perl:dbd-sybase

69 package(s) known

perl-DBD-Sybase

1.16 (1.16-alt1.2)

perl-DBD-Sybase

1.18 (1.18-alt1)

perl-DBD-Sybase

1.20 (1.20-alt1)
Arch
community

perl-dbd-sybase

1.20 (1.20-1)

perl-dbd-sybase

1.20 (1.20-1.0)

perl-dbd-sybase

1.20 (1.20-1.0)

perl-dbd-sybase

1.20 (1.20-1.0)

perl-dbd-sybase

1.20 (1.20-1)

perl-dbd-sybase

1.20 (1.20-1)

DBD-Sybase

1.20

DBD-Sybase

1.20
Debian 8
jessie/main

libdbd-sybase-perl

1.14 (1.14-1)
Debian 9
stretch/main

libdbd-sybase-perl

1.14 (1.14-1)
Debian 10
buster/main

libdbd-sybase-perl

1.14 (1.14-1)
Debian 11
bullseye/main

libdbd-sybase-perl

1.14 (1.14-1)
Debian 12
bookworm/main

libdbd-sybase-perl

1.14 (1.14-1)

libdbd-sybase-perl

1.14 (1.14-1)
Deepin
main

libdbd-sybase-perl

1.14 (1.14-1)
Devuan 1.0
jessie/main

libdbd-sybase-perl

1.14 (1.14-1)
Devuan 2.0
ascii/main

libdbd-sybase-perl

1.14 (1.14-1)
Devuan 3.0
beowulf/main

libdbd-sybase-perl

1.14 (1.14-1)
Devuan 4.0
chimaera/main

libdbd-sybase-perl

1.14 (1.14-1)
Devuan Unstable
unstable/main

libdbd-sybase-perl

1.14 (1.14-1)

databases/p5-DBD-Sybase

1.16

databases/p5-DBD-Sybase

1.19

libdbd-sybase-perl

1.14 (1.14-1)
Mageia 7
core/release

perl-DBD-Sybase

1.160.0 (1.160.0-4.mga7)
Mageia 8
core/release

perl-DBD-Sybase

1.160.0 (1.160.0-7.mga8)
  • Summary:
    Sybase database driver for the DBI module
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-DBD-Sybase

1.190.0 (1.190.0-3.mga9)
Manjaro Stable
community

perl-dbd-sybase

1.20 (1.20-1)
Manjaro Testing
community

perl-dbd-sybase

1.20 (1.20-1)

perl-dbd-sybase

1.20 (1.20-1)

perl5.30.3-DBD-Sybase

1.16

perl5.32.1-DBD-Sybase

1.16

perl5.32.1-DBD-Sybase

1.16

perl5.34.0-DBD-Sybase

1.16

perl5.32.1-DBD-Sybase

1.16

perl5.34.1-DBD-Sybase

1.16

perl5.32.1-DBD-Sybase

1.16

perl5.34.1-DBD-Sybase

1.16
Parabola
community

perl-dbd-sybase

1.20 (1.20-1)

libdbd-sybase-perl

1.14 (1.14-1)

libdbd-sybase-perl

1.14 (1.14-1)

libdbd-sybase-perl

1.14 (1.14-1)
Parrot
parrot/main

libdbd-sybase-perl

1.14 (1.14-1)
Parrot
parrot-updates/main

libdbd-sybase-perl

1.14 (1.14-1)

perl-DBD-Sybase

1.150.0 (1.150.0-9pclos2017)
  • Summary:
    Sybase database driver for the DBI module
  • Category:
    • Development/Perl

databases/p5-DBD-Sybase

1.15 (1.15nb20)

perl-DBD-Sybase

1.16 (1.16-5)

libdbd-sybase-perl

1.14 (1.14-1)

libdbd-sybase-perl

1.14 (1.14-1)

libdbd-sybase-perl

1.14 (1.14-1)

libdbd-sybase-perl

1.14 (1.14-1)

libdbd-sybase-perl

1.14 (1.14-1)
Rosa 2014.1
contrib/release

perl-DBD-Sybase

1.150.0 (1.150.0-3)
Rosa 2016.1
contrib/release

perl-DBD-Sybase

1.150.0 (1.150.0-7)
Rosa 2021.1
contrib/release

perl-DBD-Sybase

1.150.0 (1.150.0-7)
Trisquel 6.0
toutatis/main

libdbd-sybase-perl

1.14 (1.14-1)
Trisquel 7.0
belenos/main

libdbd-sybase-perl

1.14 (1.14-1build1)
Trisquel 8.0
flidas/main

libdbd-sybase-perl

1.14 (1.14-1build3)
Trisquel 9.0
etiona/main

libdbd-sybase-perl

1.14 (1.14-1build5)
Trisquel 10.0
nabia/main

libdbd-sybase-perl

1.14 (1.14-1build7)
Ubuntu 14.04
trusty/universe

libdbd-sybase-perl

1.14 (1.14-1build1)
Ubuntu 16.04
xenial/universe

libdbd-sybase-perl

1.14 (1.14-1build3)
Ubuntu 18.04
bionic/universe

libdbd-sybase-perl

1.14 (1.14-1build5)
Ubuntu 20.04
focal/universe

libdbd-sybase-perl

1.14 (1.14-1build7)
Ubuntu 22.04
jammy/universe

libdbd-sybase-perl

1.14 (1.14-1build9)
Ubuntu 22.10
kinetic/universe

libdbd-sybase-perl

1.14 (1.14-1build9)