Versions Packages Information History Badges Report

Packages for perl:data-util

61 package(s) known

perl-Data-Util

0.66 (0.66-alt3.1)

perl-Data-Util

0.66 (0.66-alt3.1)

perl-Data-Util

0.67 (0.67-alt1)

perl-data-util

0.63 (0.63-1)

Data-Util

0.67

Data-Util

0.67
Deepin
main

libdata-util-perl

0.66 (0.66-1)
Devuan 1.0
jessie/main

libdata-util-perl

0.63 (0.63-1)
Devuan 2.0
ascii/main

libdata-util-perl

0.65 (0.65-1)
Devuan 3.0
beowulf/main

libdata-util-perl

0.66 (0.66-1)
Devuan 4.0
chimaera/main

libdata-util-perl

0.66 (0.66-1)
Devuan Unstable
unstable/main

libdata-util-perl

0.67 (0.67-1)

devel/p5-Data-Util

0.67
Exherbo
perl

dev-perl/Data-Util

0.66

devel/p5-Data-Util

0.67

libdata-util-perl

0.67 (0.67-1)
Mageia 7
core/release

perl-Data-Util

0.660.0 (0.660.0-5.mga7)
Mageia 8
core/release

perl-Data-Util

0.660.0 (0.660.0-7.mga8)
  • Summary:
    Exports subrtouines lexically
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Data-Util

0.670.0 (0.670.0-2.mga9)

perl5.30.3-Data-Util

0.66

perl5.32.1-Data-Util

0.66

perl5.32.1-Data-Util

0.66

perl5.34.0-Data-Util

0.66

perl5.32.1-Data-Util

0.66

perl5.34.1-Data-Util

0.66

perl5.34.1-Data-Util

0.66

perl5.36.0-Data-Util

0.66

perl-Data-Util

0.63 (0.63-10.11)

perl-Data-Util

0.66 (0.66-lp150.1.3)

perl-Data-Util

0.66 (0.66-lp151.2.3)

perl-Data-Util

0.66 (0.66-lp152.3.2)

perl-Data-Util

0.66 (0.66-bp153.1.14)

perl-Data-Util

0.66 (0.66-bp154.1.18)

perl-Data-Util

0.67 (0.67-1.6)

libdata-util-perl

0.65 (0.65-1)

libdata-util-perl

0.66 (0.66-1)

libdata-util-perl

0.66 (0.66-1)
Parrot
parrot/main

libdata-util-perl

0.66 (0.66-1)
Parrot
parrot-updates/main

libdata-util-perl

0.66 (0.66-1)

perl-Data-Util

0.630.0 (0.630.0-10pclos2017)
  • Summary:
    Exports subrtouines lexically
  • Category:
    • Development/Perl

libdata-util-perl

0.66 (0.66-1)

libdata-util-perl

0.66 (0.66-1)

libdata-util-perl

0.66 (0.66-1)

libdata-util-perl

0.66 (0.66-1)

libdata-util-perl

0.67 (0.67-1)
Trisquel 7.0
belenos/main

libdata-util-perl

0.62 (0.62-1build1)
Trisquel 8.0
flidas/main

libdata-util-perl

0.63 (0.63-2build1)
Trisquel 9.0
etiona/main

libdata-util-perl

0.66 (0.66-1)
Trisquel 10.0
nabia/main

libdata-util-perl

0.66 (0.66-1build2)
Ubuntu 14.04
trusty/universe

libdata-util-perl

0.62 (0.62-1build1)
Ubuntu 16.04
xenial/universe

libdata-util-perl

0.63 (0.63-2build1)