Versions Packages Information History Badges Report

Packages for perl:dancer-plugin-dbic

44 package(s) known

perl-dancer-plugin-dbic

0.2104 (0.2104-r4)

perl-dancer-plugin-dbic-doc

0.2104 (0.2104-r4)

Dancer-Plugin-DBIC

0.2104

Dancer-Plugin-DBIC

0.2104
Debian 8
jessie/main

libdancer-plugin-dbic-perl

0.2100 (0.2100-1)
Debian 9
stretch/main

libdancer-plugin-dbic-perl

0.2102 (0.2102-1)
Deepin
main

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)

libdancer-plugin-dbic-perl

0.2100 (0.2100-1)

libdancer-plugin-dbic-perl

0.2102 (0.2102-1)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)
Devuan 4.0 (Chimaera)
chimaera/main

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)
Devuan Unstable
unstable/main

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)

databases/p5-Dancer-Plugin-DBIC

0.2104

databases/p5-Dancer-Plugin-DBIC

0.2104

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)

libdancer-plugin-dbic-perl

0.2102 (0.2102-1)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)
Parrot
main

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)

databases/p5-Dancer-Plugin-DBIC

0.2104 (0.2104nb6)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)
Rosa 2014.1
contrib/updates

perl-Dancer-Plugin-DBIC

0.210.200 (0.210.200-1)
Rosa 2014.1
contrib/release

perl-Dancer-Plugin-DBIC

0.210.0 (0.210.0-2)
Rosa 2016.1
contrib/release

perl-Dancer-Plugin-DBIC

0.210.400 (0.210.400-3)
Trisquel 6.0
toutatis/main

libdancer-plugin-dbic-perl

0.1504 (0.1504-1)
Trisquel 7.0
belenos/main

libdancer-plugin-dbic-perl

0.1802 (0.1802-1)
Trisquel 8.0
flidas/main

libdancer-plugin-dbic-perl

0.2102 (0.2102-1)
Trisquel 9.0
etiona/main

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)
Ubuntu 14.04
trusty/universe

libdancer-plugin-dbic-perl

0.1802 (0.1802-1)
Ubuntu 16.04
xenial/universe

libdancer-plugin-dbic-perl

0.2102 (0.2102-1)
Ubuntu 18.04
bionic/universe

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)
Ubuntu 20.04
focal/universe

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)
Ubuntu 20.10
groovy/universe

libdancer-plugin-dbic-perl

0.2104 (0.2104-1)
Ubuntu 21.04
hirsute/universe

libdancer-plugin-dbic-perl

0.2104 (0.2104-1.1)