Versions Packages Information History Badges Report

Packages for perl:cgi-application-plugin-validaterm

40 package(s) known

CGI-Application-Plugin-ValidateRM

2.5

CGI-Application-Plugin-ValidateRM

2.5
Deepin
main

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)
Devuan Unstable
unstable/main

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

www/p5-CGI-Application-Plugin-ValidateRM

2.5 (2.5_1)
Fedora 26
release

perl-CGI-Application-Plugin-ValidateRM

2.5 (2.5-11.fc26)
Fedora 27
release

perl-CGI-Application-Plugin-ValidateRM

2.5 (2.5-13.fc27)
Fedora 28
release

perl-CGI-Application-Plugin-ValidateRM

2.5 (2.5-14.fc28)
Fedora 29
release

perl-CGI-Application-Plugin-ValidateRM

2.5 (2.5-16.fc29)
Fedora 30
release

perl-CGI-Application-Plugin-ValidateRM

2.5 (2.5-17.fc30)
Fedora 31
development

perl-CGI-Application-Plugin-ValidateRM

2.5 (2.5-19.fc31)

perl-CGI-Application-Plugin-ValidateRM

2.5 (2.5-19.fc31)

www/p5-CGI-Application-Plugin-ValidateRM

2.5 (2.5_1)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

www/p5-CGI-Application-Plugin-ValidateRM

2.5
Pardus
main

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)
Parrot
main

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

www/p5-CGI-Application-Plugin-ValidateRM

2.5 (2.5nb7)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)
Trisquel 6.0
toutatis/main

libcgi-application-plugin-validaterm-perl

2.4 (2.4-1)
Trisquel 7.0
belenos/main

libcgi-application-plugin-validaterm-perl

2.5 (2.5-1)
Trisquel 8.0
flidas/main

libcgi-application-plugin-validaterm-perl

2.5 (2.5-3)