Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for perl:app-cpanminus

CVE ID CPE Affected version(s)
CVE-2020-16154 2021-12-13T17:15Z 2022-03-01T20:04Z
vendor
app\:\:cpanminus_project
product
app\:\:cpanminus
target_sw
perl
1.7044