Versions Packages Information History Badges Report

Packages for perl:anyevent-rabbitmq

48 package(s) known

perl-AnyEvent-RabbitMQ

1.22 (1.22-alt2)

perl-AnyEvent-RabbitMQ

1.22 (1.22-alt2)

AnyEvent-RabbitMQ

1.22

AnyEvent-RabbitMQ

1.22
Debian 8
jessie/main

libanyevent-rabbitmq-perl

1.17 (1.17~dfsg-1)
Debian 9
stretch/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-1)
Deepin
main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)
Devuan 1.0
jessie/main

libanyevent-rabbitmq-perl

1.17 (1.17~dfsg-1)
Devuan 2.0
ascii/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-1)
Devuan 3.0
beowulf/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)
Devuan 4.0
chimaera/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)
Devuan Unstable
unstable/main

libanyevent-rabbitmq-perl

1.22 (1.22~dfsg-1)

net/p5-AnyEvent-RabbitMQ

1.22

net/p5-AnyEvent-RabbitMQ

1.22

libanyevent-rabbitmq-perl

1.22 (1.22~dfsg-1)

perl5.30.3-AnyEvent-RabbitMQ

1.22

perl5.32.1-AnyEvent-RabbitMQ

1.22

perl5.32.1-AnyEvent-RabbitMQ

1.22

perl5.34.0-AnyEvent-RabbitMQ

1.22

perl5.32.1-AnyEvent-RabbitMQ

1.22

perl5.34.1-AnyEvent-RabbitMQ

1.22

perl5.34.1-AnyEvent-RabbitMQ

1.22

perl5.36.0-AnyEvent-RabbitMQ

1.22

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-1)

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)
Parrot
parrot/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)
Parrot
parrot-updates/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)

devel/p5-AnyEvent-RabbitMQ

1.22 (1.22nb2)

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)

libanyevent-rabbitmq-perl

1.22 (1.22~dfsg-1)
Trisquel 7.0
belenos/main

libanyevent-rabbitmq-perl

1.15 (1.15~dfsg-2)
Trisquel 8.0
flidas/main

libanyevent-rabbitmq-perl

1.19 (1.19-2)
Trisquel 9.0
etiona/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-1)
Trisquel 10.0
nabia/main

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)
Ubuntu 14.04
trusty/universe

libanyevent-rabbitmq-perl

1.15 (1.15~dfsg-2)
Ubuntu 16.04
xenial/universe

libanyevent-rabbitmq-perl

1.19 (1.19-2)
Ubuntu 18.04
bionic/universe

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-1)
Ubuntu 20.04
focal/universe

libanyevent-rabbitmq-perl

1.19 (1.19+dfsg-2)
Ubuntu 22.04
jammy/universe

libanyevent-rabbitmq-perl

1.22 (1.22~dfsg-1)
Ubuntu 22.10
kinetic/universe

libanyevent-rabbitmq-perl

1.22 (1.22~dfsg-1)