Versions Packages Information History CVEs Related Badges Report

Versions for nvidia

1434 package(s) known

Repository Package name Version Category Maintainer(s)
ALT Linux p9 nvidia_glx_common 470.74 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src 470.74 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_470.74 470.74 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 kernel-modules-nvidia-std-def 470.74 Potentially vulnerable System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p9 kernel-modules-nvidia-un-def 470.74 Potentially vulnerable System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p9 nvidia_glx_src_470.63.01 470.63.01 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_470.57.02 470.57.02 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_460.84 460.84 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_460.80 460.80 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_460.73.01 460.73.01 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_460.56 460.56 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_460.39 460.39 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_460.32.03 460.32.03 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_450.80.02 450.80.02 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_450.57 450.57 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_440.100 440.100 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_440.82 440.82 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_440.59 440.59 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_440.44 440.44 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_440.36 440.36 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_440.31 440.31 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_430.50 430.50 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_430.40 430.40 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_430.34 430.34 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_430.26 430.26 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_410.104 410.104 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_410.93 410.93 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.144 390.144 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.143 390.143 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.141 390.141 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.138 390.138 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.132 390.132 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.129 390.129 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.116 390.116 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_390.87 390.87 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_340.108 340.108 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p9 nvidia_glx_src_340.107 340.107 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_common 515.76 System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src 515.76 System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_515.76 515.76 System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 kernel-modules-nvidia-std-def 515.76 System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p10 kernel-modules-nvidia-un-def 515.76 System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p10 nvidia_glx_src_515.65.01 515.65.01 System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_515.57 515.57 System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_510.68.02 510.68.02 System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_510.60.02 510.60.02 System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.141.03 470.141.03 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.129.06 470.129.06 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.103.01 470.103.01 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.94 470.94 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.86 470.86 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.74 470.74 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.63.01 470.63.01 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_470.57.02 470.57.02 Potentially vulnerable System/Kernel and hardware glebfm@altlinux.org
ALT Linux p10 nvidia_glx_src_460.84 460.84 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_460.80 460.80 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_460.73.01 460.73.01 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_460.56 460.56 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_460.39 460.39 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_460.32.03 460.32.03 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_390.154 390.154 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_390.151 390.151 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_390.147 390.147 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_390.144 390.144 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_390.143 390.143 Potentially vulnerable System/Kernel and hardware glebfm@altlinux.org
ALT Linux p10 nvidia_glx_src_390.141 390.141 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Linux p10 nvidia_glx_src_340.108 340.108 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Sisyphus nvidia_glx_common 515.86.01 System/Kernel and hardware zerg@altlinux.org
ALT Sisyphus nvidia_glx_src_515.86.01 515.86.01 System/Kernel and hardware zerg@altlinux.org
ALT Sisyphus kernel-modules-nvidia-std-def 515.86.01 System/Kernel and hardware kernel@packages.altlinux.org
ALT Sisyphus kernel-modules-nvidia-un-def 515.86.01 System/Kernel and hardware kernel@packages.altlinux.org
ALT Sisyphus nvidia_glx_src_515.76 515.76 System/Kernel and hardware zerg@altlinux.org
ALT Sisyphus nvidia_glx_src_470.161.03 470.161.03 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Sisyphus nvidia_glx_src_470.141.03 470.141.03 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Sisyphus nvidia_glx_src_390.157 390.157 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
ALT Sisyphus nvidia_glx_src_390.154 390.154 Potentially vulnerable System/Kernel and hardware zerg@altlinux.org
AOSC nvidia 520.56.06 x11 fallback-mnt-aosc@repology
AOSC nvidia+390 390.151 Potentially vulnerable x11 fallback-mnt-aosc@repology
AOSC nvidia-libgl+340 340.108 Potentially vulnerable x11 fallback-mnt-aosc@repology
AOSC nvidia-libgl+340+32 340.108 Potentially vulnerable x11 fallback-mnt-aosc@repology
AOSC nvidia+340 340.108 Potentially vulnerable x11 fallback-mnt-aosc@repology
AOSC nvidia+340+32 340.108 Potentially vulnerable x11 fallback-mnt-aosc@repology
AOSC nvidia+32 0 Potentially vulnerable x11 fallback-mnt-aosc@repology
AOSC nvidia+390+32 0 Potentially vulnerable x11 fallback-mnt-aosc@repology
Arch
extra
nvidia 525.60.11 - -
Arch
extra
opencl-nvidia 525.60.11 - -
Arch
extra
nvidia-lts 525.60.11 - -
Arch
extra
nvidia-utils 525.60.11 - -
Arch
extra
nvidia-dkms 525.60.11 - -
Arch
multilib
lib32-nvidia-utils 525.60.11 - -
Arch
multilib
lib32-opencl-nvidia 525.60.11 - -
ArchPOWER powerpc64le nvidia-dkms 510.68.02 - -
ArchPOWER powerpc64le opencl-nvidia 510.68.02 - -
ArchPOWER powerpc64le nvidia-utils 510.68.02 - -
AUR nvidia-beta 525.60.11 - dbermond@aur
AUR nvidia-beta-dkms 525.60.11 - dbermond@aur
AUR nvidia-utils-beta 525.60.11 - dbermond@aur
AUR opencl-nvidia-beta 525.60.11 - dbermond@aur
AUR nvidia-settings-beta 525.60.11 - dbermond@aur
AUR lib32-nvidia-utils-beta 525.60.11 - dbermond@aur
AUR lib32-opencl-nvidia-beta 525.60.11 - dbermond@aur
AUR opencl-nvidia-vulkan 515.49.25 - jcstryker@aur
AUR nvidia-vulkan 515.49.25 - jcstryker@aur
AUR nvidia-vulkan-dkms 515.49.25 - jcstryker@aur
AUR nvidia-vulkan-utils 515.49.25 - jcstryker@aur
AUR lib32-nvidia-vulkan-utils 515.49.25 - jcstryker@aur
AUR lib32-opencl-nvidia-vulkan 515.49.25 - jcstryker@aur
AUR nvidia-510xx-utils 510.85.02 - jonathon@aur
AUR opencl-510xx-nvidia 510.85.02 - jonathon@aur
AUR nvidia-510xx-dkms 510.85.02 - jonathon@aur
AUR lib32-nvidia-510xx-utils 510.85.02 - jonathon@aur
AUR lib32-opencl-nvidia-510xx 510.85.02 - jonathon@aur
AUR nvidia-pf 495.46 Potentially vulnerable - thaodan@aur
AUR nvidia-470xx-utils 470.141.03 Potentially vulnerable - jonathon@aur
AUR opencl-nvidia-470xx 470.141.03 Potentially vulnerable - jonathon@aur
AUR nvidia-470xx-dkms 470.141.03 Potentially vulnerable - jonathon@aur
AUR lib32-nvidia-470xx-utils 470.141.03 Potentially vulnerable - jonathon@aur
AUR lib32-opencl-nvidia-470xx 470.141.03 Potentially vulnerable - jonathon@aur
AUR nvidia-440xx-utils 440.100 Potentially vulnerable - edison@aur
AUR opencl-nvidia-440xx 440.100 Potentially vulnerable - edison@aur
AUR nvidia-430xx-dkms 430.40 Potentially vulnerable - canolucas@aur
AUR nvidia-430xx 430.40 Potentially vulnerable - fallback-mnt-aur@repology
AUR nvidia-430xx-utils 430.40 Potentially vulnerable - canolucas@aur
AUR opencl-nvidia-430xx 430.40 Potentially vulnerable - canolucas@aur
AUR lib32-nvidia-430xx-utils 430.40 Potentially vulnerable - canolucas@aur
AUR lib32-opencl-nvidia-430xx 430.40 Potentially vulnerable - canolucas@aur
AUR nvidia-rt 418.56 Potentially vulnerable - oberon2007@aur
AUR nvidia-410xx-utils 410.93 Potentially vulnerable - fallback-mnt-aur@repology
AUR opencl-nvidia-410xx 410.93 Potentially vulnerable - fallback-mnt-aur@repology
AUR nvidia-390xx-utils 390.154 Potentially vulnerable - jonathon@aur
AUR opencl-nvidia-390xx 390.154 Potentially vulnerable - jonathon@aur
AUR nvidia-390xx-dkms 390.154 Potentially vulnerable - jonathon@aur
AUR lib32-nvidia-390xx-utils 390.154 Potentially vulnerable - jonathon@aur
AUR lib32-opencl-nvidia-390xx 390.154 Potentially vulnerable - jonathon@aur
AUR nvidia-tomoyo 352.30 Potentially vulnerable - mastiff@aur
AUR nvidia-340xx 340.108 Potentially vulnerable - jerryxiao@aur
AUR nvidia-340xx-dkms 340.108 Potentially vulnerable - jerryxiao@aur
AUR nvidia-340xx-lts 340.108 Potentially vulnerable - jerryxiao@aur
AUR nvidia-340xx-lts-dkms 340.108 Potentially vulnerable - jerryxiao@aur
AUR nvidia-340xx-utils 340.108 Potentially vulnerable - jerryxiao@aur
AUR opencl-nvidia-340xx 340.108 Potentially vulnerable - jerryxiao@aur
AUR lib32-nvidia-340xx-utils 340.108 Potentially vulnerable - jerryxiao@aur
AUR lib32-opencl-nvidia-340xx 340.108 Potentially vulnerable - jerryxiao@aur
AUR nvidia-340xx-lts44 340.107 Potentially vulnerable - fallback-mnt-aur@repology
AUR nvidia-340xx-rt 340.107 Potentially vulnerable - nslxndr@aur
Artix
world
nvidia 520.56.06 - -
Artix
world
opencl-nvidia 520.56.06 - -
Artix
world
nvidia-dkms 520.56.06 - -
Artix
world
nvidia-utils 520.56.06 - -
Astra Orel Stable
non-free
nvidia-graphics-drivers-495 495.46 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-470 470.86 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-460 460.91.03 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-450 450.119.03 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-440 440.44 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-430 430.14 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-410 410.73 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-390 390.144 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Astra Orel Stable
non-free
nvidia-graphics-drivers-340 340.108 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com
CRUX 3.4
opt
nvidia 430.26 Potentially vulnerable - jaeger@crux.ninja
CRUX 3.4
compat-32
nvidia-32 430.26 Potentially vulnerable - compat-32-ports@crux.nu
CRUX 3.4
opt
nvidia-sl 415.27 - jaeger@crux.ninja
CRUX 3.4
compat-32
nvidia-sl-32 415.27 - compat-32-ports@crux.nu
CRUX 3.5
opt
nvidia 460.32.03 Potentially vulnerable - jaeger@crux.ninja
CRUX 3.5
compat-32
nvidia-32 460.32.03 Potentially vulnerable - compat-32-ports@crux.nu
CRUX 3.5
opt
nvidia-sl 455.45.01 - jaeger@crux.ninja
CRUX 3.5
compat-32
nvidia-sl-32 455.45.01 - compat-32-ports@crux.nu
CRUX 3.6
opt
nvidia 515.76 - jaeger@crux.ninja
CRUX 3.6
compat-32
nvidia-32 515.76 - compat-32-ports@crux.nu
CRUX 3.7
opt
nvidia 515.76 - jaeger@crux.ninja
CRUX 3.7
compat-32
nvidia-32 515.76 - compat-32-ports@crux.nu
Debian 8
jessie/non-free
nvidia-graphics-drivers 340.106 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 8
jessie/non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9
stretch/updates/non-free
nvidia-graphics-drivers 390.144 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9
stretch/non-free
nvidia-graphics-drivers 390.138 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9
stretch/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9
stretch/non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9 Backports
stretch-backports/non-free
nvidia-graphics-drivers 418.152.00 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9 Backports
stretch-backports/non-free
nvidia-graphics-drivers-legacy-390xx 390.138 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9 Backports
stretch-backports/non-free
nvidia-graphics-drivers-legacy-340xx 340.107 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 9 Backports
stretch-backports/non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 10
buster/non-free
nvidia-graphics-drivers 418.226.00 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 10
buster/non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 10
buster/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Debian 10 Backports
buster-backports/non-free
nvidia-graphics-drivers 470.141.03 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 10 Backports
buster-backports/non-free
nvidia-graphics-drivers-legacy-390xx 390.144 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 10 Backports
buster-backports/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 11
bullseye/non-free
nvidia-graphics-drivers 470.141.03 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 11
bullseye/non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 11 Backports
bullseye-backports/non-free
nvidia-graphics-drivers 470.103.01 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 11 Backports
bullseye-backports/non-free
nvidia-graphics-drivers-legacy-390xx 390.147 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 12
bookworm/non-free
nvidia-graphics-drivers 510.85.02 non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian 12
bookworm/non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian Unstable
sid/non-free
nvidia-graphics-drivers 510.85.02 non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian Unstable
sid/non-free
nvidia-graphics-drivers-legacy-390xx 390.157 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian Unstable
sid/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian Unstable
sid/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Debian Experimental
experimental/non-free
nvidia-graphics-drivers 515.48.07 non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Deepin
non-free
nvidia-graphics-drivers 510.73.08 non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Deepin
non-free
nvidia-graphics-drivers 510.60.02 non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Deepin
non-free
nvidia-graphics-drivers 470.86 Potentially vulnerable - pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Deepin
non-free
nvidia-graphics-drivers-470 470.74 Potentially vulnerable non-free/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Deepin
non-free
nvidia-graphics-drivers 460.39 Potentially vulnerable - pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Deepin
main
nvidia-graphics-drivers 440.100 Potentially vulnerable non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Deepin
main
nvidia-graphics-drivers-legacy-390xx 390.141 Potentially vulnerable - pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Deepin
non-free
nvidia-graphics-drivers-legacy-390xx 390.138 Potentially vulnerable - pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Deepin
non-free
nvidia-graphics-drivers-legacy-340xx 340.107 Potentially vulnerable - pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Devuan 1.0
jessie/non-free
nvidia-graphics-drivers 340.106 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Devuan 1.0
jessie/non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Devuan 2.0
ascii/non-free
nvidia-graphics-drivers 390.138 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Devuan 2.0
ascii/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Devuan 2.0
ascii/non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Devuan 3.0
beowulf/non-free
nvidia-graphics-drivers 418.226.00 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Devuan 3.0
beowulf/non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Devuan 3.0
beowulf/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Devuan 4.0
chimaera/non-free
nvidia-graphics-drivers 470.141.03 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Devuan 4.0
chimaera/non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Devuan Unstable
unstable/non-free
nvidia-graphics-drivers 510.85.02 non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Devuan Unstable
unstable/non-free
nvidia-graphics-drivers-legacy-390xx 390.157 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Devuan Unstable
unstable/non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
DistroWatch.com NVIDIA 525.60.11 - -
ELRepo el7 nvidia-kmod 525.60.11 System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-x11-drv 525.60.11 User Interface/X Hardware Support phil@elrepo.org
ELRepo el7 nvidia-x11-drv 515.86.01 User Interface/X Hardware Support phil@elrepo.org
ELRepo el7 nvidia-kmod 515.86.01 System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-kmod 515.76 System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-x11-drv 515.76 User Interface/X Hardware Support phil@elrepo.org
ELRepo el7 nvidia-470xx-kmod 470.161.03 Potentially vulnerable System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-x11-drv-470xx 470.161.03 Potentially vulnerable User Interface/X Hardware Support phil@elrepo.org
ELRepo el7 nvidia-470xx-kmod 470.141.03 Potentially vulnerable System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-x11-drv-470xx 470.141.03 Potentially vulnerable User Interface/X Hardware Support phil@elrepo.org
ELRepo el7 nvidia-x11-drv-390xx 390.157 Potentially vulnerable User Interface/X Hardware Support phil@elrepo.org
ELRepo el7 nvidia-390xx-kmod 390.157 Potentially vulnerable System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-390xx-kmod 390.154 Potentially vulnerable System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-x11-drv-390xx 390.154 Potentially vulnerable User Interface/X Hardware Support phil@elrepo.org
ELRepo el7 nvidia-340xx-kmod 340.107 Potentially vulnerable System Environment/Kernel phil@elrepo.org
ELRepo el7 nvidia-x11-drv-340xx 340.107 Potentially vulnerable User Interface/X Hardware Support phil@elrepo.org
Endless OS 4.0
core
nvidia-graphics-drivers 460.91.03 Potentially vulnerable main pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Endless OS master
core
nvidia-graphics-drivers 510.85.02 main pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Exherbo
hardware
x11-drivers/nvidia-drivers 525.60.11 x11-drivers fallback-mnt-exherbo@repology
Exherbo
hardware
x11-drivers/nvidia-drivers 390.143 Potentially vulnerable x11-drivers fallback-mnt-exherbo@repology
Exherbo
hardware
x11-drivers/nvidia-drivers 340.108 Potentially vulnerable x11-drivers fallback-mnt-exherbo@repology
FreeBSD Ports x11/linux-nvidia-libs 510.60.02 x11 x11@freebsd.org
FreeBSD Ports x11/nvidia-driver 510.60.02 x11 danfe@freebsd.org
FreeBSD Ports x11/linux-nvidia-libs-470 470.141.03 Potentially vulnerable x11 x11@freebsd.org
FreeBSD Ports x11/nvidia-driver-470 470.141.03 Potentially vulnerable x11 danfe@freebsd.org
FreeBSD Ports x11/linux-nvidia-libs-390 390.154 Potentially vulnerable x11 x11@freebsd.org
FreeBSD Ports x11/nvidia-driver-390 390.154 Potentially vulnerable x11 danfe@freebsd.org
FreeBSD Ports x11/nvidia-driver-340 340.108 Potentially vulnerable x11 danfe@freebsd.org
FreeBSD Ports x11/linux-nvidia-libs-340 340.108 Potentially vulnerable x11 x11@freebsd.org
FreeBSD Ports x11/linux-nvidia-libs-304 304.137 Potentially vulnerable x11 x11@freebsd.org
FreeBSD Ports x11/nvidia-driver-304 304.137 Potentially vulnerable x11 danfe@freebsd.org
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 440.82 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 440.44 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 435.21 x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 430.50 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 430.26 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 418.74 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 390.132 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 390.129 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 390.116 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Funtoo 1.4
core-gl-kit
x11-drivers/nvidia-drivers 340.107 Potentially vulnerable x11-drivers fallback-mnt-funtoo@repology
Gentoo x11-drivers/nvidia-drivers 525.60.11 x11-drivers ionen@gentoo.org, soap@gentoo.org
Gentoo x11-drivers/nvidia-drivers 515.86.01 x11-drivers ionen@gentoo.org, soap@gentoo.org
Gentoo x11-drivers/nvidia-drivers 515.49.25 x11-drivers ionen@gentoo.org, soap@gentoo.org
Gentoo x11-drivers/nvidia-drivers 510.108.03 x11-drivers ionen@gentoo.org, soap@gentoo.org
Gentoo x11-drivers/nvidia-drivers 470.161.03 Potentially vulnerable x11-drivers ionen@gentoo.org, soap@gentoo.org
Gentoo x11-drivers/nvidia-drivers 390.157 Potentially vulnerable x11-drivers ionen@gentoo.org, soap@gentoo.org
GoboLinux Nvidia 295.20 Potentially vulnerable - -
GoboLinux Nvidia-Legacy 96.43.05 Potentially vulnerable - -
Kali Linux Rolling
non-free
nvidia-graphics-drivers 510.85.02 non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Kali Linux Rolling
non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
KaOS
main
nvidia-utils 520.56.06 - demm@kaosx.us
KaOS
main
nvidia 520.56.06 - demm@kaosx.us
KaOS
main
opencl-nvidia 520.56.06 - demm@kaosx.us
KaOS
main
khd-nvidia 520.56.06 - demm@kaosx.us
KaOS
main
nvidia-settings 520.56.06 - demm@kaosx.us
KaOS
main
nvidia-next 520.56.06 - demm@kaosx.us
KaOS
main
nvidia-470xx-utils 470.141.03 Potentially vulnerable - demm@kaosx.us
KaOS
main
nvidia-470xx 470.141.03 Potentially vulnerable - demm@kaosx.us
KaOS
main
khd-nvidia-470xx 470.141.03 Potentially vulnerable - demm@kaosx.us
KaOS
main
nvidia-470xx-next 470.141.03 Potentially vulnerable - demm@kaosx.us
KaOS
main
nvidia-470xx-settings 470.141.03 Potentially vulnerable - demm@kaosx.us
KaOS
main
nvidia-390xx-utils 390.154 Potentially vulnerable - demm@kaosx.us
KaOS
main
nvidia-390xx-settings 390.154 Potentially vulnerable - demm@kaosx.us
KaOS
main
nvidia-390xx-next 390.154 Potentially vulnerable - demm@kaosx.us
KaOS
main
khd-nvidia-390xx 390.154 Potentially vulnerable - demm@kaosx.us
KaOS
main
nvidia-390xx 390.154 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-utils 525.60.11 - demm@kaosx.us
KaOS Build
build
nvidia-next 525.60.11 - demm@kaosx.us
KaOS Build
build
nvidia 525.60.11 - demm@kaosx.us
KaOS Build
build
khd-nvidia 525.60.11 - demm@kaosx.us
KaOS Build
build
nvidia-settings 525.60.11 - demm@kaosx.us
KaOS Build
build
opencl-nvidia 525.60.11 - demm@kaosx.us
KaOS Build
build
nvidia-470xx 470.161.03 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
khd-nvidia-470xx 470.161.03 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-470xx-settings 470.161.03 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-470xx-next 470.161.03 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-470xx-utils 470.161.03 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-390xx-next 390.157 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-390xx 390.157 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-390xx-settings 390.157 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
nvidia-390xx-utils 390.157 Potentially vulnerable - demm@kaosx.us
KaOS Build
build
khd-nvidia-390xx 390.157 Potentially vulnerable - demm@kaosx.us
LiGurOS stable x11-drivers/nvidia-drivers 520.56.06 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS stable x11-drivers/nvidia-drivers 515.65.01 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS stable x11-drivers/nvidia-drivers 515.49.24 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS stable x11-drivers/nvidia-drivers 510.85.02 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS stable x11-drivers/nvidia-drivers 470.141.03 Potentially vulnerable x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS stable x11-drivers/nvidia-drivers 390.154 Potentially vulnerable x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS develop x11-drivers/nvidia-drivers 525.60.11 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS develop x11-drivers/nvidia-drivers 515.86.01 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS develop x11-drivers/nvidia-drivers 515.49.25 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS develop x11-drivers/nvidia-drivers 510.108.03 x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS develop x11-drivers/nvidia-drivers 470.161.03 Potentially vulnerable x11-drivers ionen@gentoo.org, soap@gentoo.org
LiGurOS develop x11-drivers/nvidia-drivers 390.157 Potentially vulnerable x11-drivers ionen@gentoo.org, soap@gentoo.org
Linux Mint 17.2
import
nvidia-graphics-drivers-346 346.72 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Mageia 7
nonfree/updates
nvidia-current 460.80 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 460.73.01 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 460.67 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 460.56 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 460.32.03 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/backports
nvidia-current 450.57 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 430.64 System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 430.64 System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 430.64 System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 430.64 System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 430.64 System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 430.50 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia-current 430.40 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/release
nvidia-current 430.26 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.143 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.141 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.138 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.138 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.138 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.132 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.132 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.132 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia390 390.129 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/release
nvidia390 390.116 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.108 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.108 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.108 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.108 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.108 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.108 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.107 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/release
nvidia340 340.107 Potentially vulnerable System/Kernel and hardware -
Mageia 7
nonfree/updates
nvidia340 340.107 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/backports
nvidia-current 515.86.01 System/Kernel and hardware -
Mageia 8
nonfree/backports
nvidia-current 515.65.01 System/Kernel and hardware -
Mageia 8
nonfree/backports
nvidia-current 510.73.05 System/Kernel and hardware -
Mageia 8
nonfree/backports
nvidia-current 510.68.02 System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 470.161.03 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 470.141.03 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 470.129.06 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 470.103.01 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 470.94 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 470.86 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 470.74 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 460.84 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 460.80 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 460.73.01 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 460.67 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia-current 460.56 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/release
nvidia-current 460.39 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.157 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.154 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.151 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.151 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.147 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.147 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.144 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.144 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.143 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/updates
nvidia390 390.143 Potentially vulnerable System/Kernel and hardware -
Mageia 8
nonfree/release
nvidia390 390.141 Potentially vulnerable System/Kernel and hardware -
Mageia Cauldron
nonfree/release
nvidia-current 525.60.11 System/Kernel and hardware -
Mageia Cauldron
nonfree/release
nvidia470 470.161.03 Potentially vulnerable System/Kernel and hardware -
Mageia Cauldron
nonfree/release
nvidia390 390.157 Potentially vulnerable System/Kernel and hardware -
Manjaro Stable
extra
linux519-nvidia 520.56.06 - -
Manjaro Stable
extra
nvidia-utils 520.56.06 - -
Manjaro Stable
extra
linux419-nvidia 520.56.06 - -
Manjaro Stable
extra
opencl-nvidia 520.56.06 - -
Manjaro Stable
extra
nvidia-dkms 520.56.06 - -
Manjaro Stable
extra
linux60-nvidia 520.56.06 - -
Manjaro Stable
extra
linux61-nvidia 520.56.06 - -
Manjaro Stable
extra
linux515-nvidia 520.56.06 - -
Manjaro Stable
extra
linux54-nvidia 520.56.06 - -
Manjaro Stable
extra
linux510-nvidia 520.56.06 - -
Manjaro Stable
extra
mhwd-nvidia 520.56.06 - -
Manjaro Stable
multilib
lib32-opencl-nvidia 520.56.06 - -
Manjaro Stable
multilib
lib32-nvidia-utils 520.56.06 - -
Manjaro Stable
community
linux515-rt-nvidia 520.56.06 - -
Manjaro Stable
community
linux60-rt-nvidia 515.76 - -
Manjaro Stable
extra
linux54-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
opencl-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
linux519-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
linux515-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
linux419-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
linux60-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
nvidia-470xx-utils 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
linux510-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
nvidia-470xx-dkms 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
mhwd-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
multilib
lib32-opencl-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
multilib
lib32-nvidia-470xx-utils 470.141.03 Potentially vulnerable - -
Manjaro Stable
community
linux515-rt-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
community
linux60-rt-nvidia-470xx 470.141.03 Potentially vulnerable - -
Manjaro Stable
extra
nvidia-390xx-dkms 390.154 Potentially vulnerable - -
Manjaro Stable
extra
linux419-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
linux54-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
mhwd-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
linux515-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
linux61-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
opencl-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
linux60-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
nvidia-390xx-utils 390.154 Potentially vulnerable - -
Manjaro Stable
extra
linux510-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
extra
linux519-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
multilib
lib32-opencl-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
multilib
lib32-nvidia-390xx-utils 390.154 Potentially vulnerable - -
Manjaro Stable
community
linux60-rt-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Stable
community
linux515-rt-nvidia-390xx 390.154 Potentially vulnerable - -
Manjaro Testing
community
linux60-rt-nvidia 525.60.11 - -
Manjaro Testing
community
linux515-rt-nvidia 525.60.11 - -
Manjaro Testing
extra
linux61-nvidia 525.60.11 - -
Manjaro Testing
extra
linux515-nvidia 525.60.11 - -
Manjaro Testing
extra
linux419-nvidia 525.60.11 - -
Manjaro Testing
extra
linux510-nvidia 525.60.11 - -
Manjaro Testing
extra
opencl-nvidia 525.60.11 - -
Manjaro Testing
extra
nvidia-dkms 525.60.11 - -
Manjaro Testing
extra
linux519-nvidia 525.60.11 - -
Manjaro Testing
extra
linux60-nvidia 525.60.11 - -
Manjaro Testing
extra
nvidia-utils 525.60.11 - -
Manjaro Testing
extra
mhwd-nvidia 525.60.11 - -
Manjaro Testing
extra
linux54-nvidia 525.60.11 - -
Manjaro Testing
multilib
lib32-nvidia-utils 525.60.11 - -
Manjaro Testing
multilib
lib32-opencl-nvidia 525.60.11 - -
Manjaro Testing
community
linux515-rt-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
community
linux60-rt-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
linux519-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
nvidia-470xx-dkms 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
linux61-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
linux510-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
opencl-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
linux419-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
nvidia-470xx-utils 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
linux515-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
linux60-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
mhwd-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
extra
linux54-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
multilib
lib32-opencl-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Testing
multilib
lib32-nvidia-470xx-utils 470.161.03 Potentially vulnerable - -
Manjaro Testing
community
linux515-rt-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
community
linux60-rt-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
linux419-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
linux515-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
mhwd-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
linux60-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
linux519-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
nvidia-390xx-dkms 390.157 Potentially vulnerable - -
Manjaro Testing
extra
linux54-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
opencl-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
linux61-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
extra
nvidia-390xx-utils 390.157 Potentially vulnerable - -
Manjaro Testing
extra
linux510-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Testing
multilib
lib32-nvidia-390xx-utils 390.157 Potentially vulnerable - -
Manjaro Testing
multilib
lib32-opencl-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux419-nvidia 525.60.11 - -
Manjaro Unstable
extra
linux515-nvidia 525.60.11 - -
Manjaro Unstable
extra
linux54-nvidia 525.60.11 - -
Manjaro Unstable
extra
nvidia-utils 525.60.11 - -
Manjaro Unstable
extra
nvidia-dkms 525.60.11 - -
Manjaro Unstable
extra
linux61-nvidia 525.60.11 - -
Manjaro Unstable
extra
linux510-nvidia 525.60.11 - -
Manjaro Unstable
extra
linux60-nvidia 525.60.11 - -
Manjaro Unstable
extra
linux519-nvidia 525.60.11 - -
Manjaro Unstable
extra
opencl-nvidia 525.60.11 - -
Manjaro Unstable
extra
mhwd-nvidia 525.60.11 - -
Manjaro Unstable
multilib
lib32-opencl-nvidia 525.60.11 - -
Manjaro Unstable
multilib
lib32-nvidia-utils 525.60.11 - -
Manjaro Unstable
community
linux60-rt-nvidia 525.60.11 - -
Manjaro Unstable
community
linux515-rt-nvidia 525.60.11 - -
Manjaro Unstable
extra
linux419-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
linux510-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
linux61-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
linux515-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
opencl-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
linux519-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
mhwd-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
linux54-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
nvidia-470xx-dkms 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
linux60-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
nvidia-470xx-utils 470.161.03 Potentially vulnerable - -
Manjaro Unstable
multilib
lib32-opencl-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
multilib
lib32-nvidia-470xx-utils 470.161.03 Potentially vulnerable - -
Manjaro Unstable
community
linux60-rt-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
community
linux515-rt-nvidia-470xx 470.161.03 Potentially vulnerable - -
Manjaro Unstable
extra
opencl-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux519-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux61-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux515-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux60-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux419-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
mhwd-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
nvidia-390xx-dkms 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux54-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
linux510-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
extra
nvidia-390xx-utils 390.157 Potentially vulnerable - -
Manjaro Unstable
multilib
lib32-opencl-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
multilib
lib32-nvidia-390xx-utils 390.157 Potentially vulnerable - -
Manjaro Unstable
community
linux515-rt-nvidia-390xx 390.157 Potentially vulnerable - -
Manjaro Unstable
community
linux60-rt-nvidia-390xx 390.157 Potentially vulnerable - -
MidnightBSD mports x11/linux-nvidia-libs-470 470.103.01 Potentially vulnerable linux -
MidnightBSD mports x11/linux-nvidia-libs-390 390.147 Potentially vulnerable linux -
MidnightBSD mports x11/nvidia-driver-390 390.147 Potentially vulnerable x11 -
MidnightBSD mports x11/linux-nvidia-libs-340 340.108 Potentially vulnerable linux -
MidnightBSD mports x11/linux-nvidia-libs-304 304.137 Potentially vulnerable linux -
MX Linux MX-19
ahs
nvidia-graphics-drivers 510.85.02 non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-19
ahs
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-19
non-free
nvidia-graphics-drivers-legacy-390xx 390.147 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-19
ahs
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-19 Testing
test
nvidia-graphics-drivers 470.129.06 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-19 Testing
test
nvidia-graphics-drivers-legacy-390xx 390.138 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-19 Testing
test
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
MX Linux MX-21
ahs
nvidia-graphics-drivers 510.85.02 non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-21
ahs
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-21
non-free
nvidia-graphics-drivers-legacy-390xx 390.147 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-21
non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/libs maintainer@mxrepo.com, anbe@debian.org, bluca@debian.org
MX Linux MX-21
ahs
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
MX Linux MX-21 Testing
test
nvidia-graphics-drivers 470.129.06 Potentially vulnerable non-free/libs stevep@mxlinux.org, anbe@debian.org, bluca@debian.org
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.15.50-bcachefs-unstable-2022-04-25 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.15.3 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.15.2 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.14.16 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.10.126 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.10.126 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.10.125 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.10.125 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.4.201 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-5.4.201 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-4.19.249 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-4.19.249 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-4.14.285 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-4.14.285 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-4.14.165-172 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.60.02-4.9.320 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.15.50-bcachefs-unstable-2022-04-25 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.15.3 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.15.2 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.14.16 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.10.126 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.10.126 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.10.125 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.10.125 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.4.201 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-5.4.201 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-4.19.249 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-4.19.249 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-4.14.285 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-4.14.285 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-4.14.165-172 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 510.39.01-4.9.320 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.15.50-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.15.3 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.15.2 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.14.16 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.10.126 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.10.126 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.10.125 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.10.125 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.4.201 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-5.4.201 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-4.19.249 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-4.19.249 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-4.14.285 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-4.14.285 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-4.14.165-172 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 470.86-4.9.320 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.15.50 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.15.50-bcachefs-unstable-2022-04-25 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.15.3 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.15.2 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.14.16 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.10.126 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.10.126 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.10.125 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.10.125 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.4.201 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-5.4.201 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-4.19.249 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-4.19.249 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-4.14.285 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-4.14.285 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-4.14.165-172 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 455.46.04-4.9.320 linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.15.50-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.15.3 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.15.2 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.14.16 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.10.126 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.10.126 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.10.125 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.10.125 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.4.201 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-5.4.201 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-4.19.249 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-4.19.249 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-4.14.285 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-4.14.285 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-4.14.165-172 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 390.143-4.9.320 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.15.50 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.15.50-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.15.3 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.15.2 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.14.16 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.10.126 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.10.126 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.10.125 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.10.125 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.4.201 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-5.4.201 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-4.19.249 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-4.19.249 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-4.14.285 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-4.14.285 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-4.14.165-172 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 21.11 nvidia-x11 340.108-4.9.320 Potentially vulnerable linuxKernel fallback-mnt-nix@repology
nixpkgs stable 22.05 nvidia-x11 515.48.07-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-6.0.11-bcachefs-unstable-2022-04-25 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.18.14 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.18.14 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.18.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.15.54 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.15.54 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.48.07-4.9.334 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-6.0.11-bcachefs-unstable-2022-04-25 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.18.14 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.18.14 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.18.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.15.54 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.15.54 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 515.43.04-4.9.334 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia_driver 510.47.03 cudaPackages fallback-mnt-nix@repology
nixpkgs stable 22.05 nvidia-x11 470.129.06-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-6.0.11-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.18.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.129.06-4.9.334 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-6.0.11-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.18.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 470.62.13-4.9.334 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-6.0.11-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.18.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 390.151-4.9.334 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-6.0.11-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.18.14 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.18.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.15.54 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.05 nvidia-x11 340.108-4.9.334 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.11-bcachefs-unstable-2022-10-31 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.15.75 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 525.53-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.11-bcachefs-unstable-2022-10-31 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.15.75 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 520.56.06-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.11-bcachefs-unstable-2022-10-31 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.15.75 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.86.01-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.11-bcachefs-unstable-2022-10-31 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.15.75 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 515.49.25-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia_driver 515.43.04 cudaPackages fallback-mnt-nix@repology
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.11-bcachefs-unstable-2022-10-31 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.15.75 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 470.161.03-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.11-bcachefs-unstable-2022-10-31 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.15.75 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 390.157-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.11-bcachefs-unstable-2022-10-31 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.15.75 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs stable 22.11 nvidia-x11 340.108-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.11-bcachefs-unstable-2022-10-31 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.15.75 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 525.60.11-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.11 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.11-bcachefs-unstable-2022-10-31 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.10 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-6.0.7 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.15.81 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.15.80 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.15.75 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.10.157 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.10.156 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-5.4.225 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-4.19.267 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-4.14.300 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 515.49.25-4.14.180-176 linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia_driver 515.43.04 cudaPackages fallback-mnt-nix@repology
nixpkgs unstable nvidia-x11 470.161.03-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-6.0.11-bcachefs-unstable-2022-10-31 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.15.75 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 470.161.03-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.11-bcachefs-unstable-2022-10-31 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.15.75 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 390.157-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.11 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.11-bcachefs-unstable-2022-10-31 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.10 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-6.0.7 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.15.81 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.15.80 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.15.75 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.10.157 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.10.156 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-5.4.225 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-4.19.267 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-4.14.300 Potentially vulnerable linuxKernel jonringer117@gmail.com
nixpkgs unstable nvidia-x11 340.108-4.14.180-176 Potentially vulnerable linuxKernel jonringer117@gmail.com
OpenIndiana packages
hipster
nvidia 525.60.11 Drivers/Display -
OpenIndiana packages
hipster
nvidia 515.86.01 Drivers/Display -
OpenIndiana packages
hipster
nvidia 515.76 Drivers/Display -
OpenIndiana packages
hipster
nvidia-470 470.161.03 Potentially vulnerable Drivers/Display -
OpenIndiana packages
hipster
nvidia-470 470.141.03 Potentially vulnerable Drivers/Display -
OpenIndiana packages
hipster
nvidia-390 390.157 Potentially vulnerable Drivers/Display -
OpenIndiana packages
hipster
nvidia-390 390.154 Potentially vulnerable Drivers/Display -
OpenIndiana packages
hipster
nvidia-340 340.108 Potentially vulnerable Drivers/Display -
openmamba
devel
nvidia 525.60.11 System/Kernel and Hardware silvan.calarco@mambasoft.it
openmamba
devel
nvidia_390 390.143 Potentially vulnerable System/Kernel and Hardware silvan.calarco@mambasoft.it
openmamba
devel
nvidia_340 340.108 Potentially vulnerable System/Kernel and Hardware silvan.calarco@mambasoft.it
openmamba
devel
nvidia_304 304.137 Potentially vulnerable System/Kernel and Hardware silvan.calarco@mambasoft.it
OpenMandriva 4.0
non-free/updates
nvidia-current 430.14 Potentially vulnerable System/Kernel and hardware itchka@compuserve.com
OpenMandriva 4.0
non-free/release
nvidia-current 387.34 System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.0
non-free/release
nvidia340 340.106 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.0
non-free/release
nvidia-long-lived 340.58 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.0
non-free/release
nvidia304 304.135 Potentially vulnerable System/Kernel and hardware cris@beebgames.com
OpenMandriva 4.1
non-free/updates
nvidia-440 440.64 Potentially vulnerable Hardware itchka@compuserve.com
OpenMandriva 4.1
non-free/release
nvidia-440 440.44 Potentially vulnerable System/Kernel and hardware itchka@compuserve.com
OpenMandriva 4.1
non-free/release
nvidia-current 435.21 System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.1
non-free/release
nvidia-390 390.132 Potentially vulnerable System/Kernel and hardware itchka@compuserve.com
OpenMandriva 4.1
non-free/updates
nvidia-390 390.132 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva 4.1
non-free/release
nvidia340 340.106 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.1
non-free/release
nvidia-long-lived 340.58 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.1
non-free/release
nvidia304 304.135 Potentially vulnerable System/Kernel and hardware cris@beebgames.com
OpenMandriva 4.2
non-free/updates
nvidia 470.57.02 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva 4.2
non-free/release
nvidia 450.102.04 Potentially vulnerable Hardware bero@lindev.ch
OpenMandriva 4.2
non-free/release
nvidia-440 440.82 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva 4.2
non-free/release
nvidia-current 435.21 System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.2
non-free/updates
nvidia-390 390.143 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva 4.2
non-free/release
nvidia-390 390.138 Potentially vulnerable Hardware itchka@compuserve.com
OpenMandriva 4.2
non-free/release
nvidia340 340.106 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.2
non-free/release
nvidia-long-lived 340.58 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.2
non-free/release
nvidia304 304.135 Potentially vulnerable System/Kernel and hardware cris@beebgames.com
OpenMandriva 4.3
non-free/release
nvidia-beta 510.39.01 Hardware angrypenguinpoland@gmail.com
OpenMandriva 4.3
non-free/release
nvidia-current 495.46 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva 4.3
non-free/updates
nvidia-current 495.46 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva 4.3
non-free/release
nvidia 470.103.01 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva 4.3
non-free/updates
nvidia 470.103.01 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva 4.3
non-free/release
nvidia-440 440.82 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva 4.3
non-free/release
nvidia-390 390.147 Potentially vulnerable Hardware bero@lindev.ch
OpenMandriva 4.3
non-free/release
nvidia-390 390.147 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva 4.3
non-free/updates
nvidia-390 390.147 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva 4.3
non-free/release
nvidia340 340.106 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.3
non-free/release
nvidia-long-lived 340.58 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva 4.3
non-free/release
nvidia304 304.135 Potentially vulnerable System/Kernel and hardware cris@beebgames.com
OpenMandriva Rolling
non-free/release
nvidia 525.60.11 Hardware bero@lindev.ch
OpenMandriva Rolling
non-free/release
nvidia-beta 510.39.01 Hardware benbullard79@cox.net
OpenMandriva Rolling
non-free/release
nvidia-current 495.46 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva Rolling
non-free/release
nvidia-legacy 470.161.03 Potentially vulnerable Hardware bero@lindev.ch
OpenMandriva Rolling
non-free/release
nvidia-440 440.82 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva Rolling
non-free/release
nvidia-390 390.147 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva Rolling
non-free/release
nvidia340 340.106 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva Rolling
non-free/release
nvidia-long-lived 340.58 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva Rolling
non-free/release
nvidia304 304.135 Potentially vulnerable System/Kernel and hardware cris@beebgames.com
OpenMandriva Cooker
non-free/release
nvidia 525.60.11 Hardware bero@lindev.ch
OpenMandriva Cooker
non-free/release
nvidia-beta 510.39.01 Hardware benbullard79@cox.net
OpenMandriva Cooker
non-free/release
nvidia-current 495.46 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva Cooker
non-free/release
nvidia-legacy 470.161.03 Potentially vulnerable Hardware bero@lindev.ch
OpenMandriva Cooker
non-free/release
nvidia-440 440.82 Potentially vulnerable Hardware angrypenguinpoland@gmail.com
OpenMandriva Cooker
non-free/release
nvidia-390 390.147 Potentially vulnerable Hardware benbullard79@cox.net
OpenMandriva Cooker
non-free/release
nvidia340 340.106 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva Cooker
non-free/release
nvidia-long-lived 340.58 Potentially vulnerable System/Kernel and hardware tpgxyz@gmail.com
OpenMandriva Cooker
non-free/release
nvidia304 304.135 Potentially vulnerable System/Kernel and hardware cris@beebgames.com
Pardus 17
non-free
nvidia-graphics-drivers 390.116 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Pardus 17
non-free
nvidia-graphics-drivers-legacy-340xx 340.106 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Pardus 17
non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Pardus 19
non-free
nvidia-graphics-drivers 418.226.00 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Pardus 19
non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Pardus 19
non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Pardus 21
non-free
nvidia-graphics-drivers 470.141.03 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Pardus 21
non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Parrot
parrot/non-free
nvidia-graphics-drivers 510.85.02 non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Parrot
parrot-updates/non-free
nvidia-graphics-drivers 510.85.02 non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Parrot
parrot/non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Parrot
parrot-updates/non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
PCLinuxOS nvidia-current 520.56.06 System/Kernel and hardware -
PCLinuxOS nvidia-current 470.161.03 Potentially vulnerable System/Kernel and hardware -
PCLinuxOS nvidia390 390.132 Potentially vulnerable System/Kernel and hardware -
PCLinuxOS nvidia340 340.108 Potentially vulnerable System/Kernel and hardware -
Pisi Linux
main
module-nvidia-current 510.68.02 - marcin@pisilinux.org
Pisi Linux
main
module-nvidia390 390.154 Potentially vulnerable - marcin@pisilinux.org
Pisi Linux
main
module-nvidia340 340.108 Potentially vulnerable - admins@pisilinux.org
PLD Linux xorg-driver-video-nvidia 520.56.06 - -
PLD Linux xorg-driver-video-nvidia-kernel 520.56.06 - -
PLD Linux xorg-driver-video-nvidia-legacy-390xx 390.154 Potentially vulnerable - -
PLD Linux xorg-driver-video-nvidia-legacy-390xx-kernel 390.154 Potentially vulnerable - -
Raspbian Oldstable
non-free
nvidia-graphics-drivers 418.226.00 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Oldstable
non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Oldstable
non-free
nvidia-graphics-modules 352.79+4.3.0+1 non-free/kernel pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org, vcheng@debian.org
Raspbian Oldstable
non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Raspbian Oldstable
non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Raspbian Oldstable
non-free
nvidia-graphics-drivers-legacy-173xx 173.14.39 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org
Raspbian Oldstable
non-free
nvidia-graphics-drivers-legacy-96xx 96.43.23 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org
Raspbian Oldstable
non-free
nvidia-graphics-drivers-legacy-71xx 71.86.15 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, debian@abeckmann.de, rra@debian.org
Raspbian Stable
non-free
nvidia-graphics-drivers 470.141.03 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Stable
non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Stable
non-free
nvidia-graphics-modules 352.79+4.3.0+1 non-free/kernel pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org, vcheng@debian.org
Raspbian Stable
non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Stable
non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Raspbian Stable
non-free
nvidia-graphics-drivers-legacy-173xx 173.14.39 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org
Raspbian Stable
non-free
nvidia-graphics-drivers-legacy-96xx 96.43.23 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org
Raspbian Stable
non-free
nvidia-graphics-drivers-legacy-71xx 71.86.15 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, debian@abeckmann.de, rra@debian.org
Raspbian Testing
non-free
nvidia-graphics-drivers 510.85.02 non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Testing
non-free
nvidia-graphics-drivers-legacy-390xx 390.154 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Testing
non-free
nvidia-graphics-modules 352.79+4.3.0+1 non-free/kernel pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org, vcheng@debian.org
Raspbian Testing
non-free
nvidia-graphics-drivers-legacy-340xx 340.108 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Raspbian Testing
non-free
nvidia-graphics-drivers-legacy-304xx 304.137 Potentially vulnerable non-free/misc pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org, vcheng@debian.org
Raspbian Testing
non-free
nvidia-graphics-drivers-legacy-173xx 173.14.39 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org
Raspbian Testing
non-free
nvidia-graphics-drivers-legacy-96xx 96.43.23 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, rra@debian.org
Raspbian Testing
non-free
nvidia-graphics-drivers-legacy-71xx 71.86.15 Potentially vulnerable non-free/x11 pkg-nvidia-devel@lists.alioth.debian.org, debian@abeckmann.de, rra@debian.org
Rosa 2014.1
non-free/updates
nvidia-current 375.26 - -
Rosa 2014.1
non-free/updates
nvidia375 375.26 - -
Rosa 2014.1
non-free/updates
nvidia361 361.42 - -
Rosa 2014.1
non-free/updates
nvidia340 340.101 Potentially vulnerable - -
Rosa 2014.1
non-free/release
nvidia-current 340.24 Potentially vulnerable - -
Rosa 2014.1
non-free/release
nvidia340 340.24 Potentially vulnerable - -
Rosa 2014.1
non-free/updates
nvidia304 304.134 Potentially vulnerable - -
Rosa 2014.1
non-free/release
nvidia304 304.123 Potentially vulnerable - -
Rosa 2014.1
non-free/release
nvidia-long-lived 304.64 Potentially vulnerable - -
Rosa 2014.1
non-free/release
nvidia173 173.14.39 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia460 460.80 Potentially vulnerable - -
Rosa 2016.1
non-free/testing
nvidia460 460.80 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia-current 450.51 Potentially vulnerable - -
Rosa 2016.1
non-free/testing
nvidia-current 450.51 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia440 440.100 Potentially vulnerable - -
Rosa 2016.1
non-free/testing
nvidia440 440.100 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia430 430.50 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia410 410.104 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia390 390.138 Potentially vulnerable - -
Rosa 2016.1
non-free/testing
nvidia390 390.138 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia384 384.111 - -
Rosa 2016.1
non-free/updates
nvidia375 375.66 - -
Rosa 2016.1
non-free/release
nvidia375 375.26 - -
Rosa 2016.1
non-free/release
nvidia-current 375.26 - -
Rosa 2016.1
non-free/testing
nvidia340 340.108 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia340 340.108 Potentially vulnerable - -
Rosa 2016.1
non-free/release
nvidia340 340.101 Potentially vulnerable - -
Rosa 2016.1
non-free/updates
nvidia304 304.137 Potentially vulnerable - -
Rosa 2016.1
non-free/release
nvidia304 304.134 Potentially vulnerable - -
Rosa 2021.1
main/release
nvidia520 520.56.06 System/Kernel and hardware m.novosyolov@rosalinux.ru
Rosa 2021.1
main/release
nvidia515 515.76 System/Kernel and hardware m.novosyolov@rosalinux.ru
Rosa 2021.1
main/release
nvidia510 510.85.02 System/Kernel and hardware m.novosyolov@rosalinux.ru
Rosa 2021.1
main/release
nvidia470 470.141.03 Potentially vulnerable System/Kernel and hardware m.novosyolov@rosalinux.ru
Rosa 2021.1
non-free/release
nvidia460 460.80 Potentially vulnerable System/Kernel and hardware victorr2007@yandex.ru
Rosa 2021.1
non-free/release
nvidia-current 450.57 Potentially vulnerable System/Kernel and hardware mikhailnov@nixtux.ru
Rosa 2021.1
non-free/release
nvidia430 430.50 Potentially vulnerable System/Kernel and hardware m.novosyolov@rosalinux.ru
Rosa 2021.1
non-free/release
nvidia410 410.104 Potentially vulnerable System/Kernel and hardware andrey.bondrov@rosalab.ru
Rosa 2021.1
main/release
nvidia390 390.154 Potentially vulnerable System/Kernel and hardware m.novosyolov@rosalinux.ru
Rosa 2021.1
main/release
nvidia340 340.108 Potentially vulnerable System/Kernel and hardware m.novosyolov@rosalinux.ru
RPM Fusion EL 6
nonfree/updates
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion EL 6
nonfree/updates
xorg-x11-drv-nvidia-340xx 340.108 Potentially vulnerable User Interface/X Hardware Support -
RPM Fusion EL 7
nonfree/updates
nvidia-kmod 450.66 Potentially vulnerable Unspecified -
RPM Fusion EL 7
nonfree/updates
xorg-x11-drv-nvidia 450.66 Potentially vulnerable Unspecified -
RPM Fusion EL 7
nonfree/updates
nvidia-390xx-kmod 390.138 Potentially vulnerable System Environment/Kernel -
RPM Fusion EL 7
nonfree/updates
xorg-x11-drv-nvidia-390xx 390.138 Potentially vulnerable Unspecified -
RPM Fusion EL 7
nonfree/updates
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion EL 7
nonfree/updates
xorg-x11-drv-nvidia-340xx 340.108 Potentially vulnerable User Interface/X Hardware Support -
RPM Fusion EL 8
nonfree/updates
nvidia-kmod 515.65.01 Unspecified -
RPM Fusion EL 8
nonfree/updates
xorg-x11-drv-nvidia 515.65.01 Unspecified -
RPM Fusion EL 8
nonfree/updates-testing
nvidia-470xx-kmod 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion EL 8
nonfree/updates-testing
xorg-x11-drv-nvidia-470xx 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion EL 8
nonfree/updates
nvidia-470xx-kmod 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion EL 8
nonfree/updates
xorg-x11-drv-nvidia-470xx 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion EL 8
nonfree/updates
xorg-x11-drv-nvidia-390xx 390.154 Potentially vulnerable Unspecified -
RPM Fusion EL 8
nonfree/updates
nvidia-390xx-kmod 390.154 Potentially vulnerable System Environment/Kernel -
RPM Fusion EL 8
nonfree/updates
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion EL 8
nonfree/updates
xorg-x11-drv-nvidia-340xx 340.108 Potentially vulnerable User Interface/X Hardware Support -
RPM Fusion EL 9
nonfree/updates
nvidia-kmod 515.65.01 Unspecified -
RPM Fusion EL 9
nonfree/updates
xorg-x11-drv-nvidia 515.65.01 Unspecified -
RPM Fusion EL 9
nonfree/updates-testing
nvidia-470xx-kmod 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion EL 9
nonfree/updates-testing
xorg-x11-drv-nvidia-470xx 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion EL 9
nonfree/updates
nvidia-470xx-kmod 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion EL 9
nonfree/updates
xorg-x11-drv-nvidia-470xx 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion EL 9
nonfree/updates
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion EL 9
nonfree/updates
xorg-x11-drv-nvidia-340xx 340.108 Potentially vulnerable User Interface/X Hardware Support -
RPM Fusion Fedora 35
nonfree/updates
nvidia-kmod 520.56.06 Unspecified -
RPM Fusion Fedora 35
nonfree/updates
xorg-x11-drv-nvidia 520.56.06 Unspecified -
RPM Fusion Fedora 35
nonfree/updates-testing
nvidia-470xx-kmod 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/updates-testing
xorg-x11-drv-nvidia-470xx 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/updates
nvidia-470xx-kmod 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/updates
xorg-x11-drv-nvidia-470xx 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/release
nvidia-kmod 470.74 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/release
xorg-x11-drv-nvidia 470.74 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/updates
nvidia-390xx-kmod 390.154 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora 35
nonfree/updates
xorg-x11-drv-nvidia-390xx 390.154 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/release
nvidia-390xx-kmod 390.144 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora 35
nonfree/release
xorg-x11-drv-nvidia-390xx 390.144 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
nonfree/release
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora 35
nonfree/release
xorg-x11-drv-nvidia-340xx 340.108 Potentially vulnerable User Interface/X Hardware Support -
RPM Fusion Fedora 35
nonfree/updates
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora 36
nonfree/updates
xorg-x11-drv-nvidia 520.56.06 Unspecified -
RPM Fusion Fedora 36
nonfree/updates
nvidia-kmod 520.56.06 Unspecified -
RPM Fusion Fedora 36
nonfree/tainted
nvidia-kmod 515.49.25 Unspecified -
RPM Fusion Fedora 36
nonfree/tainted
xorg-x11-drv-nvidia 515.49.25 Unspecified -
RPM Fusion Fedora 36
nonfree/release
nvidia-kmod 510.68.02 Unspecified -
RPM Fusion Fedora 36
nonfree/release
xorg-x11-drv-nvidia 510.68.02 Unspecified -
RPM Fusion Fedora 36
nonfree/updates-testing
nvidia-470xx-kmod 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/updates-testing
xorg-x11-drv-nvidia-470xx 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/updates
nvidia-470xx-kmod 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/updates
xorg-x11-drv-nvidia-470xx 470.141.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/release
nvidia-470xx-kmod 470.103.01 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/release
xorg-x11-drv-nvidia-470xx 470.103.01 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/updates
nvidia-390xx-kmod 390.154 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora 36
nonfree/updates
xorg-x11-drv-nvidia-390xx 390.154 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/release
nvidia-390xx-kmod 390.147 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora 36
nonfree/release
xorg-x11-drv-nvidia-390xx 390.147 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
nonfree/release
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora 36
nonfree/release
xorg-x11-drv-nvidia-340xx 340.108 Potentially vulnerable User Interface/X Hardware Support -
RPM Fusion Fedora 36
nonfree/updates
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora Rawhide
nonfree/release
nvidia-kmod 525.60.11 Unspecified -
RPM Fusion Fedora Rawhide
nonfree/release
xorg-x11-drv-nvidia 525.60.11 Unspecified -
RPM Fusion Fedora Rawhide
nonfree/release
nvidia-470xx-kmod 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora Rawhide
nonfree/release
xorg-x11-drv-nvidia-470xx 470.161.03 Potentially vulnerable Unspecified -
RPM Fusion Fedora Rawhide
nonfree/release
nvidia-390xx-kmod 390.154 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora Rawhide
nonfree/release
xorg-x11-drv-nvidia-390xx 390.154 Potentially vulnerable Unspecified -
RPM Fusion Fedora Rawhide
nonfree/release
nvidia-340xx-kmod 340.108 Potentially vulnerable System Environment/Kernel -
RPM Fusion Fedora Rawhide
nonfree/release
xorg-x11-drv-nvidia-340xx 340.108 Potentially vulnerable User Interface/X Hardware Support -
Sabayon x11-drivers/nvidia-drivers 450.66 Potentially vulnerable x11-drivers lxnay@gentoo.org
Sabayon x11-drivers/nvidia-userspace 450.66 Potentially vulnerable x11-drivers lxnay@gentoo.org
Sabayon x11-drivers/nvidia-drivers 450.57 Potentially vulnerable x11-drivers lxnay@gentoo.org
Sabayon x11-drivers/nvidia-userspace 450.57 Potentially vulnerable x11-drivers lxnay@gentoo.org
Sabayon x11-drivers/nvidia-drivers 440.82 Potentially vulnerable x11-drivers lxnay@gentoo.org
Sabayon x11-drivers/nvidia-userspace 440.82 Potentially vulnerable x11-drivers lxnay@gentoo.org
Siduction Experimental
extra non-free
nvidia-graphics-drivers 510.73.05 non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
Siduction Experimental
fixes non-free
nvidia-graphics-drivers 510.73.05 non-free/libs pkg-nvidia-devel@lists.alioth.debian.org, anbe@debian.org, bluca@debian.org
SlackBuilds system/nvidia-kernel 525.60.11 system lenardrspencer@gmail.com
SlackBuilds system/nvidia-driver 525.60.11 system lenardrspencer@gmail.com
SlackBuilds system/nvidia-legacy470-kernel 470.161.03 Potentially vulnerable system lenardrspencer@gmail.com
SlackBuilds system/nvidia-legacy470-driver 470.161.03 Potentially vulnerable system lenardrspencer@gmail.com
SlackBuilds system/nvidia-legacy390-kernel 390.157 Potentially vulnerable system lenardrspencer@gmai.com
SlackBuilds system/nvidia-legacy390-driver 390.157 Potentially vulnerable system lenardrspencer@gmail.com
SlackBuilds system/nvidia-legacy340-kernel 340.108 Potentially vulnerable system -
SlackBuilds system/nvidia-legacy340-driver 340.108 Potentially vulnerable system -
SliTaz Cooking nvidia-173xx 173.14.39 Potentially vulnerable non-free jozee@slitaz.org
Solus nvidia-beta-driver-32bit 525.60.11 xorg.driver reilly@reillybrogan.com
Solus nvidia-beta-driver 525.60.11 kernel.drivers reilly@reillybrogan.com
Solus nvidia-beta-driver-common 525.60.11 xorg.driver reilly@reillybrogan.com
Solus nvidia-beta-driver-current 525.60.11 kernel.drivers reilly@reillybrogan.com
Solus nvidia-glx-driver-32bit 520.56.06 xorg.driver reilly@reillybrogan.com
Solus nvidia-glx-driver 520.56.06 kernel.drivers reilly@reillybrogan.com
Solus nvidia-glx-driver-common 520.56.06 xorg.driver reilly@reillybrogan.com
Solus nvidia-glx-driver-current 520.56.06 kernel.drivers reilly@reillybrogan.com
Solus nvidia-glx-driver-modaliases 520.56.06 kernel.drivers reilly@reillybrogan.com
Solus nvidia-developer-driver-32bit 515.49.25 xorg.driver reilly@reillybrogan.com
Solus nvidia-developer-driver 515.49.25 kernel.drivers reilly@reillybrogan.com
Solus nvidia-developer-driver-common 515.49.25 xorg.driver reilly@reillybrogan.com
Solus nvidia-developer-driver-current 515.49.25 kernel.drivers reilly@reillybrogan.com
Solus nvidia-developer-driver-modaliases 515.49.25 kernel.drivers reilly@reillybrogan.com
Solus nvidia-470-glx-driver-32bit 470.161.03 Potentially vulnerable xorg.driver reilly@reillybrogan.com
Solus nvidia-470-glx-driver 470.161.03 Potentially vulnerable kernel.drivers reilly@reillybrogan.com
Solus nvidia-470-glx-driver-common 470.161.03 Potentially vulnerable xorg.driver reilly@reillybrogan.com
Solus nvidia-470-glx-driver-current 470.161.03 Potentially vulnerable kernel.drivers reilly@reillybrogan.com
Solus nvidia-470-glx-driver-modaliases 470.161.03 Potentially vulnerable kernel.drivers reilly@reillybrogan.com
Solus nvidia-390-glx-driver-32bit 390.157 Potentially vulnerable xorg.driver reilly@reillybrogan.com
Solus nvidia-390-glx-driver 390.157 Potentially vulnerable kernel.drivers reilly@reillybrogan.com
Solus nvidia-390-glx-driver-common 390.157 Potentially vulnerable xorg.driver reilly@reillybrogan.com
Solus nvidia-390-glx-driver-current 390.157 Potentially vulnerable kernel.drivers reilly@reillybrogan.com
Solus nvidia-390-glx-driver-modaliases 390.157 Potentially vulnerable kernel.drivers reilly@reillybrogan.com
T2 SDE nvidia 195.36.24 Potentially vulnerable base/system rene@t2-project.org
T2 SDE nvidia-legacy 1.0-7676 Potentially vulnerable base/system rene@t2-project.org
Ubuntu 14.04
trusty-updates/universe
nvidia-graphics-drivers-384 384.130 universe/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-375 375.66 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-367 367.57 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-352 352.63 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-352-updates 352.63 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-346 346.96 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-346-updates 346.96 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-340 340.107 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-340-updates 340.96 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-331 331.113 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-331-updates 331.113 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-331 331.38 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-331-updates 331.38 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-319 319.60 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-319-updates 319.60 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-310-updates 310.44 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-304 304.135 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty-updates/restricted
nvidia-graphics-drivers-304-updates 304.131 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-304 304.117 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-304-updates 304.117 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 14.04
trusty/restricted
nvidia-graphics-drivers-173 173.14.39 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial-updates/universe
nvidia-graphics-drivers-384 384.130 universe/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial-updates/restricted
nvidia-graphics-drivers-375 375.66 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial-updates/restricted
nvidia-graphics-drivers-367 367.57 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/restricted
nvidia-graphics-drivers-361 361.42 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/restricted
nvidia-graphics-drivers-352 352.63 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/restricted
nvidia-graphics-drivers-352-updates 352.63 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial-updates/restricted
nvidia-graphics-drivers-340 340.107 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/restricted
nvidia-graphics-drivers-340 340.96 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/restricted
nvidia-graphics-drivers-340-updates 340.96 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial-updates/restricted
nvidia-graphics-drivers-304 304.135 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/restricted
nvidia-graphics-drivers-304 304.131 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 16.04
xenial/restricted
nvidia-graphics-drivers-304-updates 304.131 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-525 525.60.11 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-520 520.56.06 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-515 515.86.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-510 510.108.03 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-495 495.46 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-470 470.161.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-465 465.31 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-460 460.91.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/multiverse
nvidia-graphics-drivers-455 455.45.01 multiverse/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-450 450.119.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-440 440.100 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-435 435.21 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-430 430.50 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-390 390.157 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-390 390.48 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-384 384.111 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-375 375.82 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-367 367.57 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-361 361.45.11 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-352 352.63 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-352-updates 352.63 restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic-updates/restricted
nvidia-graphics-drivers-340 340.108 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-340 340.106 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/restricted
nvidia-graphics-drivers-340-updates 340.96 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-525 525.60.11 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-520 520.56.06 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-515 515.86.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-510 510.108.03 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-495 495.46 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-470 470.161.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-465 465.31 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-460 460.91.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/multiverse
nvidia-graphics-drivers-455 455.45.01 multiverse/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-450 450.119.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-440 440.100 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal/restricted
nvidia-graphics-drivers-440 440.82+really.440.64 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal/restricted
nvidia-graphics-drivers-435 435.21 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal/restricted
nvidia-graphics-drivers-430 430.50 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-390 390.157 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal/restricted
nvidia-graphics-drivers-390 390.132 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 20.04
focal/restricted
nvidia-graphics-drivers-340 340.108 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 20.04
focal-updates/restricted
nvidia-graphics-drivers-340 340.108 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 22.04
jammy-updates/restricted
nvidia-graphics-drivers-525 525.60.11 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy-updates/restricted
nvidia-graphics-drivers-520 520.56.06 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy-updates/restricted
nvidia-graphics-drivers-515 515.86.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy-updates/restricted
nvidia-graphics-drivers-510 510.108.03 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-510 510.60.02 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy-updates/restricted
nvidia-graphics-drivers-470 470.161.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-470 470.103.01 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-460 460.91.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-455 455.45.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-450 450.119.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-440 440.100 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/multiverse
nvidia-graphics-drivers-435 435.21 multiverse/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-430 430.50 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy-updates/restricted
nvidia-graphics-drivers-390 390.157 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-390 390.147 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.04
jammy/restricted
nvidia-graphics-drivers-340 340.108 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 22.10
kinetic-updates/restricted
nvidia-graphics-drivers-525 525.60.11 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic-updates/restricted
nvidia-graphics-drivers-520 520.56.06 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic-updates/restricted
nvidia-graphics-drivers-515 515.86.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-515 515.76+really.515.65.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic-updates/restricted
nvidia-graphics-drivers-510 510.108.03 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-510 510.85.02 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic-updates/restricted
nvidia-graphics-drivers-470 470.161.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-470 470.141.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-460 460.91.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-455 455.45.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-450 450.119.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-440 440.100 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/multiverse
nvidia-graphics-drivers-435 435.21 multiverse/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-430 430.50 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic-updates/restricted
nvidia-graphics-drivers-390 390.157 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-390 390.154 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10
kinetic/restricted
nvidia-graphics-drivers-340 340.108 Potentially vulnerable restricted/misc ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 22.10 Proposed
kinetic-proposed/restricted
nvidia-graphics-drivers-525 525.60.11 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10 Proposed
kinetic-proposed/restricted
nvidia-graphics-drivers-515 515.86.01 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10 Proposed
kinetic-proposed/restricted
nvidia-graphics-drivers-510 510.108.03 restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10 Proposed
kinetic-proposed/restricted
nvidia-graphics-drivers-470 470.161.03 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Ubuntu 22.10 Proposed
kinetic-proposed/restricted
nvidia-graphics-drivers-390 390.157 Potentially vulnerable restricted/libs ubuntu-devel-discuss@lists.ubuntu.com, alberto.milone@canonical.com
Void Linux x86_64
nonfree/x86_64
nvidia 515.86.01 - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia-dkms 515.86.01 - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia-gtklibs 515.86.01 - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia-libs 515.86.01 - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia-opencl 515.86.01 - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia470 470.161.03 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia470-dkms 470.161.03 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia470-gtklibs 470.161.03 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia470-libs 470.161.03 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia470-opencl 470.161.03 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia390-dkms 390.157 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia390 390.157 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia390-gtklibs 390.157 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia390-libs 390.157 Potentially vulnerable - abenson+void@gmail.com
Void Linux x86_64
nonfree/x86_64
nvidia390-opencl 390.157 Potentially vulnerable - abenson+void@gmail.com