Versions Packages Information History CVEs Related Badges Report

Versions for nss

482 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
system
nss-dev 3.82 - awilfox@adelielinux.org
Adélie Linux current
system
nss-static 3.82 - awilfox@adelielinux.org
Adélie Linux current
system
nss-dbg 3.82 - awilfox@adelielinux.org
Adélie Linux current
system
nss-tools 3.82 - awilfox@adelielinux.org
Adélie Linux current
system
nss 3.82 - awilfox@adelielinux.org
AIX Open Source Packages nss 3.12.9 Potentially vulnerable - -
AIX Open Source Packages nss 3.12.9 Potentially vulnerable - -
AIX Toolbox nss 3.34.1 Potentially vulnerable System Environment/Libraries -
AIX Toolbox nss 3.34.1 Potentially vulnerable System Environment/Libraries -
AlmaLinux 8
AppStream
nss 3.79.0 Potentially vulnerable Unspecified packager@almalinux.org
AlmaLinux 9
AppStream
nss 3.79.0 Potentially vulnerable Unspecified packager@almalinux.org
Alpine Linux 3.8
main
nss-dev 3.36.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
nss-tools 3.36.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
nss-static 3.36.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
nss 3.36.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
nss-dev 3.41 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
nss 3.41 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
nss-static 3.41 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
nss-tools 3.41 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
nss-tools 3.44.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
nss-static 3.44.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
nss 3.44.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
nss-dev 3.44.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
main
nss-tools 3.48 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
main
nss-dev 3.48 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
main
nss 3.48 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
main
nss-static 3.48 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
main
nss-dev 3.68.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
main
nss-static 3.68.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
main
nss 3.68.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
main
nss-tools 3.68.3 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
nss-dev 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
nss 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
nss-static 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
nss-tools 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
nss-static 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
nss-dev 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
nss-tools 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
nss 3.68.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
nss 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
nss-dev 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
nss-static 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
nss-tools 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.16
community
nss-tools 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.16
community
nss 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.16
community
nss-dev 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.16
community
nss-static 3.78.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.17
community
nss-tools 3.85 - ncopa@alpinelinux.org
Alpine Linux 3.17
community
nss 3.85 - ncopa@alpinelinux.org
Alpine Linux 3.17
community
nss-dev 3.85 - ncopa@alpinelinux.org
Alpine Linux Edge
community
nss-tools 3.85 - ncopa@alpinelinux.org
Alpine Linux Edge
community
nss 3.85 - ncopa@alpinelinux.org
Alpine Linux Edge
community
nss-dev 3.85 - ncopa@alpinelinux.org
ALT Linux p9 nss 3.72 Potentially vulnerable System/Libraries legion@altlinux.ru
ALT Linux p10 nss 3.83 System/Libraries legion@altlinux.ru
ALT Sisyphus nss 3.85 System/Libraries legion@altlinux.ru
Amazon Linux 1
updates
nss 3.53.1 Potentially vulnerable System Environment/Libraries -
Amazon Linux 1
updates
nss 3.53.1 Potentially vulnerable System Environment/Libraries -
Amazon Linux 1
updates
nss 3.44.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 1
updates
nss 3.36.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 1
main
nss 3.28.4 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.67.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.67.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.53.1 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.53.1 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.44.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.44.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.36.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.36.0 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 nss 3.28.4 Potentially vulnerable System Environment/Libraries -
AOSC nss 3.82 libs fallback-mnt-aosc@repology
AOSC nss+32 3.78 Potentially vulnerable libs fallback-mnt-aosc@repology
Apertis v2020
v2020/target
nss 3.42.1 Potentially vulnerable main team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Apertis v2021
v2021/target
nss 3.42.1 Potentially vulnerable main team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Apertis v2022
v2022/target
nss 3.61 Potentially vulnerable main team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Apertis v2023 Development
v2023dev1/target
nss 3.61 Potentially vulnerable main team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Arch
core
nss 3.85 - -
Arch
multilib
lib32-nss 3.85 - -
Arch
core
ca-certificates-mozilla 3.85 - -
Arch Linux 32 i486
core
ca-certificates-mozilla 3.85 - -
Arch Linux 32 i486
core
nss 3.85 - -
Arch Linux 32 i686
core
nss 3.85 - -
Arch Linux 32 i686
core
ca-certificates-mozilla 3.85 - -
Arch Linux 32 pentium4
core
nss 3.85 - -
Arch Linux 32 pentium4
core
ca-certificates-mozilla 3.85 - -
Arch Linux ARM aarch64
core
nss-debug 3.85 - -
Arch Linux ARM aarch64
core
nss 3.85 - -
Arch Linux ARM aarch64
core
ca-certificates-mozilla 3.85 - -
Arch Linux ARM armv7h
core
ca-certificates-mozilla 3.85 - -
Arch Linux ARM armv7h
core
nss 3.85 - -
Arch Linux ARM armv7h
core
nss-debug 3.85 - -
ArchPOWER powerpc ca-certificates-mozilla 3.83 - -
ArchPOWER powerpc nss 3.83 - -
ArchPOWER powerpc nss-debug 3.83 - -
ArchPOWER powerpc64le nss-debug 3.83 - -
ArchPOWER powerpc64le ca-certificates-mozilla 3.83 - -
ArchPOWER powerpc64le nss 3.83 - -
ArchPOWER riscv64 nss-debug 3.83 - -
ArchPOWER riscv64 nss 3.83 - -
ArchPOWER riscv64 ca-certificates-mozilla 3.83 - -
AUR lib32-nss-hg 3.60 - shoober420@aur
AUR nss-hg 3.51.0r15514.ab0e7e272e36 - franziskus@aur
AUR mingw-w64-nss 3.52.1 Potentially vulnerable - basinilya@aur
Artix
system
nss 3.85 - -
Artix
system
ca-certificates-mozilla 3.85 - -
Astra Orel Stable
main
nss 3.45 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Ataraxia GNU/Linux nss 3.67 Potentially vulnerable libs nagakamira@gmail.com
CentOS 6
updates
nss 3.44.0 Potentially vulnerable System Environment/Libraries -
CentOS 6
os
nss 3.36.0 Potentially vulnerable System Environment/Libraries -
CentOS 6
updates
nss 3.36.0 Potentially vulnerable System Environment/Libraries -
CentOS 7
updates
nss 3.79.0 Potentially vulnerable System Environment/Libraries -
CentOS 7
updates
nss 3.67.0 Potentially vulnerable System Environment/Libraries -
CentOS 7
updates
nss 3.67.0 Potentially vulnerable System Environment/Libraries -
CentOS 7
updates
nss 3.53.1 Potentially vulnerable System Environment/Libraries -
CentOS 7
updates
nss 3.53.1 Potentially vulnerable System Environment/Libraries -
CentOS 7
os
nss 3.44.0 Potentially vulnerable System Environment/Libraries -
CentOS 8
AppStream
nss 3.67.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS 8
AppStream
nss 3.67.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
nss 3.79.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
nss 3.79.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
nss 3.67.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
nss 3.67.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
nss 3.67.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
nss 3.67.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
nss 3.53.1 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 9
AppStream
nss 3.79.0 Potentially vulnerable Unspecified builder@centos.org
CentOS Stream 9
AppStream
nss 3.79.0 Potentially vulnerable Unspecified builder@centos.org
CentOS Stream 9
AppStream
nss 3.79.0 Potentially vulnerable Unspecified builder@centos.org
CentOS Stream 9
AppStream
nss 3.79.0 Potentially vulnerable Unspecified builder@centos.org
CentOS Stream 9
AppStream
nss 3.79.0 Potentially vulnerable Unspecified builder@centos.org
ConanCenter nss 3.85 - -
ConanCenter nss 3.84 - -
ConanCenter nss 3.83 - -
ConanCenter nss 3.77 Potentially vulnerable - -
ConanCenter nss 3.76.1 Potentially vulnerable - -
ConanCenter nss 3.72 Potentially vulnerable - -
CRUX 3.4
opt
nss 3.44.1 Potentially vulnerable - fredrik@rinnestam.se
CRUX 3.4
compat-32
nss-32 3.44.1 Potentially vulnerable - compat-32-ports@crux.nu
CRUX 3.5
opt
nss 3.59 Potentially vulnerable - -
CRUX 3.5
compat-32
nss-32 3.59 Potentially vulnerable - compat-32-ports@crux.nu
CRUX 3.6
opt
nss 3.83 - core-ports@crux.nu
CRUX 3.6
compat-32
nss-32 3.82 - compat-32-ports@crux.nu
CRUX 3.7
opt
nss 3.85 - core-ports@crux.nu
CRUX 3.7
compat-32
nss-32 3.85 - compat-32-ports@crux.nu
Cygwin libnss-devel 3.45 Potentially vulnerable Libs orphaned@cygwin
Cygwin libnss3 3.45 Potentially vulnerable Libs orphaned@cygwin
Cygwin nss 3.45 Potentially vulnerable Utils orphaned@cygwin
Cygwin nss-debuginfo 3.45 Potentially vulnerable Debug orphaned@cygwin
Cygwin mingw64-i686-nss 3.30.2 Potentially vulnerable Devel orphaned@cygwin
Cygwin mingw64-x86_64-nss 3.30.2 Potentially vulnerable Devel orphaned@cygwin
Debian 8
jessie/updates/main
nss 3.26 Potentially vulnerable libs pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Debian 8
jessie/main
nss 3.26 Potentially vulnerable libs pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Debian 9
stretch/main
nss 3.26.2 Potentially vulnerable libs pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Debian 9
stretch/updates/main
nss 3.26.2 Potentially vulnerable libs pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Debian 10
buster/updates/main
nss 3.42.1 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Debian 10
buster/main
nss 3.42.1 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Debian 11
bullseye/main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Debian 11
bullseye-security/main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Debian 12
bookworm/main
nss 3.85 libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Debian Unstable
sid/main
nss 3.85 libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Deepin
main
nss 3.42.1.4 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Devuan 1.0
jessie/main
nss 3.26 Potentially vulnerable libs pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Devuan 2.0
ascii/main
nss 3.26.2 Potentially vulnerable libs pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Devuan 3.0
beowulf/main
nss 3.42.1 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Devuan 4.0
chimaera/main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Devuan Unstable
unstable/main
nss 3.85 libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
distri nss 3.51.1 Potentially vulnerable - -
DPorts security/nss 3.83 security gecko@freebsd.org
EuroLinux 8
appstream
nss 3.79.0 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
nss 3.67.0 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
nss 3.53.1 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
nss 3.53.1 Potentially vulnerable Unspecified -
EuroLinux 9
appstream
nss 3.79.0 Potentially vulnerable Unspecified -
EuroLinux 9
appstream
nss 3.71.0 Potentially vulnerable Unspecified -
EuroLinux 9
appstream
nss 3.71.0 Potentially vulnerable Unspecified -
EuroLinux 9
appstream
nss 3.67.0 Potentially vulnerable Unspecified -
Exherbo
desktop
dev-libs/nss 3.85 dev-libs fallback-mnt-exherbo@repology
Fedora 26
updates
nss 3.36.1 Potentially vulnerable System Environment/Libraries -
Fedora 26
release
nss 3.30.2 Potentially vulnerable System Environment/Libraries -
Fedora 27
updates
nss 3.39.0 Potentially vulnerable System Environment/Libraries -
Fedora 27
release
nss 3.33.0 Potentially vulnerable System Environment/Libraries -
Fedora 28
updates
nss 3.43.0 Potentially vulnerable Unspecified -
Fedora 28
release
nss 3.36.0 Potentially vulnerable System Environment/Libraries -
Fedora 29
updates
nss 3.47.0 Potentially vulnerable Unspecified -
Fedora 29
release
nss 3.39.0 Potentially vulnerable System Environment/Libraries -
Fedora 30
updates
nss 3.51.1 Potentially vulnerable Unspecified -
Fedora 30
release
nss 3.43.0 Potentially vulnerable Unspecified -
Fedora 31
updates
nss 3.58.0 Potentially vulnerable Unspecified -
Fedora 31
release
nss 3.46.0 Potentially vulnerable Unspecified -
Fedora 32
updates
nss 3.63.0 Potentially vulnerable Unspecified -
Fedora 32
release
nss 3.51.0 Potentially vulnerable Unspecified -
Fedora 33
updates
nss 3.71.0 Potentially vulnerable Unspecified -
Fedora 33
release
nss 3.57.0 Potentially vulnerable Unspecified -
Fedora 34
updates
nss 3.77.0 Potentially vulnerable Unspecified -
Fedora 34
release
nss 3.63.0 Potentially vulnerable Unspecified -
Fedora 35
updates
nss 3.85.0 Unspecified -
Fedora 35
release
nss 3.71.0 Potentially vulnerable Unspecified -
Fedora 36
updates
nss 3.85.0 Unspecified -
Fedora 36
release
nss 3.77.0 Potentially vulnerable Unspecified -
Fedora 37
updates
nss 3.85.0 Unspecified -
Fedora 37
release
nss 3.83.0 Unspecified -
Fedora Rawhide
development
nss 3.85.0 Unspecified -
FreeBSD Ports security/nss 3.85 security gecko@freebsd.org
FreeBSD Ports security/linux-c7-nss 3.53.1 Potentially vulnerable security emulation@freebsd.org
Funtoo 1.4
dev-kit
dev-libs/nss 3.85 dev-libs fallback-mnt-funtoo@repology
Gentoo dev-libs/nss 3.85 dev-libs mozilla@gentoo.org
Gentoo dev-libs/nss 3.79.2 Potentially vulnerable dev-libs mozilla@gentoo.org
GNU Guix nss 3.81 Potentially vulnerable - -
GoboLinux NSS 3.50 Potentially vulnerable - -
HaikuPorts master dev-libs/nss 3.73.1 Potentially vulnerable dev-libs -
Homebrew nss 3.85 - -
HP-UX 11.31
ia64_64
nss 3.73.1 Potentially vulnerable - -
HP-UX 11.31
hppa_32
nss 3.36.8 Potentially vulnerable - -
HP-UX 11.31
ia64_64
nss 3.36.8 Potentially vulnerable - -
HP-UX 11.31
hppa_32
nss 3.31 Potentially vulnerable - -
HP-UX 11.31
ia64_32
nss 3.31 Potentially vulnerable - -
HP-UX 11.31
hppa_32
nss 3.15.2 Potentially vulnerable - -
IBM i nss 3.68.1 Potentially vulnerable System Environment/Libraries -
IBM i nss 3.30 Potentially vulnerable System Environment/Libraries -
Kali Linux Rolling
main
nss 3.85 libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
KaOS
main
nss 3.85 - demm@kaosx.us
LiGurOS stable dev-libs/nss 3.84 dev-libs mozilla@gentoo.org
LiGurOS stable dev-libs/nss 3.79.2 Potentially vulnerable dev-libs mozilla@gentoo.org
LiGurOS develop dev-libs/nss 3.85 dev-libs mozilla@gentoo.org
LiGurOS develop dev-libs/nss 3.79.2 Potentially vulnerable dev-libs mozilla@gentoo.org
MacPorts nss 3.85 net nomaintainer@macports.org
Mageia 7
core/updates
nss 3.66.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.64.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.63.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.62.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.61.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.60.1 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.60.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.59.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.58.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.57.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.52.1 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.52.1 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.52.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.51.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.50.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.49.2 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.49.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.47.1 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.47.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.46.0 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
nss 3.45.0 Potentially vulnerable System/Libraries -
Mageia 7
core/release
nss 3.44.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.85.0 System/Libraries -
Mageia 8
core/updates
nss 3.84.0 System/Libraries -
Mageia 8
core/updates
nss 3.83.0 System/Libraries -
Mageia 8
core/updates
nss 3.82.0 System/Libraries -
Mageia 8
core/updates
nss 3.81.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.80.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.79.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.78.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.77.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.76.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.75.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.74.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.73.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.72.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.71.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.70.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.69.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.68.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.66.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.64.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.63.0 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
nss 3.62.0 Potentially vulnerable System/Libraries -
Mageia 8
core/release
nss 3.61.0 Potentially vulnerable System/Libraries -
Mageia Cauldron
core/release
nss 3.85.0 System/Libraries -
Manjaro Stable
core
nss 3.85 - -
Manjaro Stable
core
ca-certificates-mozilla 3.85 - -
Manjaro Stable
multilib
lib32-nss 3.85 - -
Manjaro Testing
core
nss 3.85 - -
Manjaro Testing
core
ca-certificates-mozilla 3.85 - -
Manjaro Testing
multilib
lib32-nss 3.85 - -
Manjaro Unstable
core
nss 3.85 - -
Manjaro Unstable
core
ca-certificates-mozilla 3.85 - -
Manjaro Unstable
multilib
lib32-nss 3.85 - -
MidnightBSD mports security/nss 3.79 Potentially vulnerable security -
MidnightBSD mports security/linux-c7-nss 3.53.1 Potentially vulnerable linux -
MSYS2 mingw
x86_64
mingw-w64-x86_64-nss 3.83 - -
MSYS2 mingw
i686
mingw-w64-i686-nss 3.83 - -
MX Linux MX-19 Testing
test
nss 3.60 Potentially vulnerable libs swamprabbit@mxlinux.org, glandium@debian.org
nixpkgs stable 21.11 nss 3.80 Potentially vulnerable - fallback-mnt-nix@repology
nixpkgs stable 21.11 nss 3.76.1 Potentially vulnerable - fallback-mnt-nix@repology
nixpkgs stable 21.11 nss 3.76.1 Potentially vulnerable - fallback-mnt-nix@repology
nixpkgs stable 22.05 nss 3.84 - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs stable 22.05 nss 3.79.2 Potentially vulnerable - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs stable 22.05 nss 3.79.2 Potentially vulnerable - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs stable 22.11 nss 3.85 - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs stable 22.11 nss 3.79.2 Potentially vulnerable - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs stable 22.11 nss 3.79.2 Potentially vulnerable - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs unstable nss 3.85 - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs unstable nss 3.79.2 Potentially vulnerable - hexa@darmstadt.ccc.de, nix@ajs124.de
nixpkgs unstable nss 3.79.2 Potentially vulnerable - hexa@darmstadt.ccc.de, nix@ajs124.de
OpenBSD Ports security/nss 3.85 security landry@openbsd.org
openEuler 20.03
source
nss 3.40.1 Potentially vulnerable Unspecified -
openEuler 22.03
source
nss 3.72.0 Potentially vulnerable Unspecified -
OpenIndiana packages
hipster
nss 3.51.1 Potentially vulnerable System/Security -
OpenIndiana packages
hipster
nss 3.51.1 Potentially vulnerable System/Security -
OpenIndiana packages
hipster
nss 3.51.1 Potentially vulnerable System/Security -
openmamba
devel
libnss 3.85 System/Libraries silvan.calarco@mambasoft.it
OpenMandriva 4.0
main/updates
nss 3.46 Potentially vulnerable System/Libraries cris@beebgames.com
OpenMandriva 4.0
main/release
nss 3.44 Potentially vulnerable System/Libraries bero@lindev.ch
OpenMandriva 4.1
main/release
nss 3.49.2 Potentially vulnerable System/Libraries bero@lindev.ch
OpenMandriva 4.2
main/updates
nss 3.63 Potentially vulnerable System/Libraries tpgxyz@gmail.com
OpenMandriva 4.2
main/release
nss 3.60.1 Potentially vulnerable System/Libraries nobodydead@gmail.com
OpenMandriva 4.3
main/updates
nss 3.76 Potentially vulnerable System/Libraries benbullard79@cox.net
OpenMandriva 4.3
main/release
nss 3.74 Potentially vulnerable System/Libraries alexander@mezon.ru
OpenMandriva Rolling
main/release
nss 3.84 System/Libraries bero@lindev.ch
OpenMandriva Cooker
main/release
nss 3.84 System/Libraries bero@lindev.ch
OpenPKG nss 3.12 Potentially vulnerable Cryptography -
openSUSE Leap 42.3
updates/oss
mozilla-nss 3.36.7 Potentially vulnerable System/Libraries -
openSUSE Leap 42.3
updates/oss
mozilla-nss 3.36.6 Potentially vulnerable System/Libraries -
openSUSE Leap 42.3
updates/oss
mozilla-nss 3.36.4 Potentially vulnerable System/Libraries -
openSUSE Leap 42.3
updates/oss
mozilla-nss 3.36.1 Potentially vulnerable System/Libraries -
openSUSE Leap 42.3
updates/oss
mozilla-nss 3.28.6 Potentially vulnerable System/Libraries -
openSUSE Leap 42.3
main/oss
mozilla-nss 3.28.5 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.45 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.44.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.41.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.41.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.40.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.40.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.36.6 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
mozilla-nss 3.36.4 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
main/oss
mozilla-nss 3.36.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.53.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.53.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.53 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.47.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.47.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.47.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.45 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
mozilla-nss 3.44.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
main/oss
mozilla-nss 3.41.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.2
updates/oss
mozilla-nss 3.68.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.2
updates/oss
mozilla-nss 3.68 Potentially vulnerable System/Libraries -
openSUSE Leap 15.2
updates/oss
mozilla-nss 3.53.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.2
updates/oss
mozilla-nss 3.53.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.2
main/oss
mozilla-nss 3.53 Potentially vulnerable System/Libraries -
openSUSE Leap 15.3
main/oss
mozilla-nss 3.53.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.4
main/oss
mozilla-nss 3.68.3 Potentially vulnerable System/Libraries -
openSUSE Leap 15.5
main/oss
mozilla-nss 3.79.1 Potentially vulnerable System/Libraries -
openSUSE Tumbleweed
src-oss
mozilla-nss 3.84 System/Libraries -
OpenWrt 19.07 x86_64
packages
libnss 3.55 Potentially vulnerable libs lucian.cristian@gmail.com
OpenWrt 19.07 x86_64
packages
nss-utils 3.55 Potentially vulnerable utils lucian.cristian@gmail.com
OpenWrt 21.02 x86_64
packages
libnss 3.67 Potentially vulnerable libs lucian.cristian@gmail.com
OpenWrt 21.02 x86_64
packages
nss-utils 3.67 Potentially vulnerable utils lucian.cristian@gmail.com
Parabola
core
nss 3.85 - -
Parabola
core
ca-certificates-mozilla 3.85 - -
Pardus 17
main
nss 3.35 Potentially vulnerable - pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Pardus 17
updates/main
nss 3.26.2 Potentially vulnerable libs pkg-mozilla-maintainers@lists.alioth.debian.org, glandium@debian.org
Pardus 19
updates/main
nss 3.42.1 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Pardus 19
main
nss 3.42.1 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Pardus 21
main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Pardus 21
updates/main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Parrot
parrot/main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Parrot
parrot-updates/main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
PCLinuxOS nss 3.85.0 System/Libraries -
Pisi Linux
main
nss 3.85 library admins@pisilinux.org
pkgsrc current devel/nss 3.85 devel pkgsrc-users@netbsd.org
PLD Linux nss 3.84 - -
PureOS Amber nss 3.42.1 Potentially vulnerable misc team+pkg-mozilla@tracker.debian.org, glandium@debian.org
PureOS Amber nss 3.42.1 Potentially vulnerable misc team+pkg-mozilla@tracker.debian.org, glandium@debian.org
PureOS landing nss 3.61 Potentially vulnerable misc team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Raspbian Oldstable
main
nss 3.42.1 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Raspbian Stable
main
nss 3.61 Potentially vulnerable libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Raspbian Testing
main
nss 3.85 libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Ravenports nss 3.85 security fallback-mnt-ravenports@repology
Rocky Linux 8
AppStream
nss 3.79.0 Potentially vulnerable Unspecified infrastructure@rockylinux.org
Rocky Linux 9
AppStream
nss 3.79.0 Potentially vulnerable Unspecified releng@rockylinux.org
Rosa 2014.1
main/updates
nss 3.30.2 Potentially vulnerable - -
Rosa 2014.1
main/release
nss 3.16.5 Potentially vulnerable - -
Rosa 2016.1
main/testing
nss 3.52.1 Potentially vulnerable - -
Rosa 2016.1
main/updates
nss 3.52.1 Potentially vulnerable - -
Rosa 2016.1
main/release
nss 3.28.3 Potentially vulnerable - -
Rosa 2021.1
main/release
nss 3.78 Potentially vulnerable System/Libraries pastordidi@gmail.com
Rosa Server 6.9
base/release
nss 3.28.4 Potentially vulnerable System Environment/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/updates
nss 3.28.4 Potentially vulnerable System Environment/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
nss 3.21.0 Potentially vulnerable System Environment/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
nss 3.19.1 Potentially vulnerable System Environment/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
nss 3.19.1 Potentially vulnerable System Environment/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 7.3
base/release
nss 3.28.4 Potentially vulnerable System Environment/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
nss 3.34.0 Potentially vulnerable System Environment/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
nss 3.28.4 Potentially vulnerable System Environment/Libraries alex2048@mail.ru
Scientific Linux 7.x nss 3.79.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.67.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.67.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.53.1 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.53.1 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.44.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.44.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.36.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.36.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.36.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.34.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.28.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.28.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.28.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.28.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.28.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.28.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.28.2 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.21.3 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.21.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.21.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.19.1 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.19.1 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.19.1 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.19.1 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.19.1 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.18.0 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.16.2.3 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.16.2.3 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.16.2 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.16.2 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.15.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.15.4 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x nss 3.15.2 Potentially vulnerable System Environment/Libraries -
Slackware 14.2
patches
mozilla-nss 3.40.1 Potentially vulnerable - volkerdi@slackware.com
Slackware 14.2
slackware
mozilla-nss 3.23 Potentially vulnerable - volkerdi@slackware.com
Slackware 15.0
patches
mozilla-nss 3.84 - volkerdi@slackware.com
Slackware 15.0
slackware
mozilla-nss 3.74 Potentially vulnerable - volkerdi@slackware.com
Slackware current
slackware
mozilla-nss 3.85 - volkerdi@slackware.com
Slackware64 14.2
patches
mozilla-nss 3.40.1 Potentially vulnerable - volkerdi@slackware.com
Slackware64 14.2
slackware64
mozilla-nss 3.23 Potentially vulnerable - volkerdi@slackware.com
Slackware64 15.0
patches
mozilla-nss 3.84 - volkerdi@slackware.com
Slackware64 15.0
slackware64
mozilla-nss 3.74 Potentially vulnerable - volkerdi@slackware.com
Slackware64 current
slackware64
mozilla-nss 3.85 - volkerdi@slackware.com
Slackwarearm 14.2
patches
mozilla-nss 3.40.1 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm 14.2
slackware
mozilla-nss 3.23 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm 15.0
patches
mozilla-nss 3.84 - volkerdi@slackware.com
Slackwarearm 15.0
slackware
mozilla-nss 3.74 Potentially vulnerable - volkerdi@slackware.com
SliTaz Cooking nss 3.17.4 Potentially vulnerable utilities rocky@slitaz.org
SliTaz Cooking nss-dev 3.17.4 Potentially vulnerable development rocky@slitaz.org
SliTaz Next nss 3.38 Potentially vulnerable utilities devel@slitaz.org
SliTaz Next nss-dev 3.38 Potentially vulnerable development devel@slitaz.org
SliTaz Next nss 3.38 Potentially vulnerable utilities devel@slitaz.org
SliTaz Next nss-dev 3.38 Potentially vulnerable development devel@slitaz.org
Solus libnss 3.84 system.base josephriches@gmail.com
Solus libnss-32bit 3.84 emul32 josephriches@gmail.com
Solus libnss-32bit-dbginfo 3.84 debug josephriches@gmail.com
Solus libnss-32bit-devel 3.84 programming.devel josephriches@gmail.com
Solus libnss-dbginfo 3.84 debug josephriches@gmail.com
Solus libnss-devel 3.84 programming.devel josephriches@gmail.com
Spack nss 3.75 Potentially vulnerable - fallback-mnt-spack@repology
T2 SDE nss 3.74 Potentially vulnerable base/development michael@tross.org
Termux libnss 3.85 - termux@github
Trisquel 6.0
toutatis-updates/main
nss 3.26.2 Potentially vulnerable libs ubuntu-mozillateam@lists.ubuntu.com, glandium@debian.org
Trisquel 6.0
toutatis/main
nss 3.13.1.with.ckbi.1.88 Potentially vulnerable libs ubuntu-mozillateam@lists.ubuntu.com, glandium@debian.org
Trisquel 7.0
belenos-updates/main
nss 3.28.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 7.0
belenos/main
nss 3.15.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 8.0
flidas-updates/main
nss 3.28.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 8.0
flidas/main
nss 3.21 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 9.0
etiona-updates/main
nss 3.49.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 9.0
etiona-updates/main
nss 3.35 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 9.0
etiona/main
nss 3.35 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 9.0 backports
etiona-backports/main
nss 3.49.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 10.0
nabia/main
nss 3.49.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 10.0
nabia-updates/main
nss 3.49.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Trisquel 10.0
nabia-updates/main
nss 3.49.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
UBI 8
appstream
nss 3.79.0 Potentially vulnerable Unspecified -
Ubuntu 14.04
trusty-updates/main
nss 3.28.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 14.04
trusty/main
nss 3.15.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 16.04
xenial-updates/main
nss 3.28.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 16.04
xenial/main
nss 3.21 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 18.04
bionic/main
nss 3.35 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 18.04
bionic-updates/main
nss 3.35 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 20.04
focal-updates/main
nss 3.49.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 20.04
focal/main
nss 3.49.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 22.04
jammy/main
nss 3.68.2 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 22.04
jammy-updates/main
nss 3.68.2 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, glandium@debian.org
Ubuntu 22.10
kinetic/main
nss 3.82 libs team+pkg-mozilla@tracker.debian.org, glandium@debian.org
Vcpkg nss 3.78 Potentially vulnerable - -
Void Linux x86_64
x86_64
nss 3.85 - congdanhqx@gmail.com
Void Linux x86_64
x86_64
nss-devel 3.85 - congdanhqx@gmail.com
Wikidata Network Security Services 3.85 - -
yiffOS Knot nss 3.74 Potentially vulnerable - evie@uwueviee.live