Versions Packages Information History CVEs Related Badges Report

Information for node:terser

Versions

  • 5.14.2 (2)
  • 5.13.1 Potentially vulnerable
  • 5.10.0 Potentially vulnerable
  • 4.8.1
  • 4.8.0 Potentially vulnerable
  • 4.1.2 Potentially vulnerable
  • 3.14.1 Potentially vulnerable

Package names

  • node-terser (2)
  • terser

Repositories

Categories

  • Development/Tools
  • main
  • misc
  • nodePackages
  • nodePackages_latest
  • universe/misc

Licenses

  • BSD-2-Clause
  • BSD-2-clause