Versions Packages Information History CVEs Related Badges Report

Packages for node:handlebars

36 package(s) known

nodejs-handlebars

4.0.2 Potentially vulnerable (4.0.2-1)
Deepin
main

node-handlebars

4.0.10 Potentially vulnerable (3:4.0.10-5)

node-handlebars

4.1.0 Potentially vulnerable (3:4.1.0-1+deb10u2)
Devuan 4.0 (Chimaera)
chimaera/main

node-handlebars

4.7.6 (3:4.7.6-2)
Devuan Unstable
unstable/main

node-handlebars

4.7.6 (3:4.7.6-2)

nodejs-handlebars

4.0.5 Potentially vulnerable (4.0.5-1.el6)

nodejs-handlebars

4.0.5 Potentially vulnerable (4.0.5-1.el7)
Fedora 26
release

nodejs-handlebars

4.0.6 Potentially vulnerable (4.0.6-2.fc26)
Fedora 27
release

nodejs-handlebars

4.0.10 Potentially vulnerable (4.0.10-2.fc27)
Fedora 28
release

nodejs-handlebars

4.0.11 Potentially vulnerable (4.0.11-2.fc28)
Fedora 29
release

nodejs-handlebars

4.0.11 Potentially vulnerable (4.0.11-3.fc29)
Fedora 30
release

nodejs-handlebars

4.0.13 Potentially vulnerable (4.0.13-1.fc30)
Fedora 31
release

nodejs-handlebars

4.0.13 Potentially vulnerable (4.0.13-2.fc31)
Fedora 32
release

nodejs-handlebars

4.0.13 Potentially vulnerable (4.0.13-3.fc32)

node-handlebars

4.7.6 (3:4.7.6-2)
Mageia 7
core/release

nodejs-handlebars

4.0.13 Potentially vulnerable (4.0.13-2.mga7)
Mageia Cauldron
core/release

nodejs-handlebars

4.0.13 Potentially vulnerable (4.0.13-4.mga8)
Parrot
main

node-handlebars

4.7.6 (3:4.7.6-2)

node-handlebars

4.1.0 Potentially vulnerable (3:4.1.0-1)

node-handlebars

4.7.6 (3:4.7.6-2)

node-handlebars

4.1.0 Potentially vulnerable (3:4.1.0-1+deb10u2)

node-handlebars

4.7.6 (3:4.7.6-2)
Rosa 2014.1
contrib/testing

nodejs-handlebars

4.0.5 Potentially vulnerable (4.0.5-3)
Rosa 2014.1
contrib/updates

nodejs-handlebars

4.0.5 Potentially vulnerable (4.0.5-5)
Rosa 2016.1
contrib/release

nodejs-handlebars

4.0.5 Potentially vulnerable (4.0.5-4)
Rosa Server 7.5
extra/release

nodejs-handlebars

4.0.5 Potentially vulnerable (4.0.5-1.res7)
Trisquel 9.0
etiona/main

node-handlebars

4.0.10 Potentially vulnerable (3:4.0.10-5)

Handlebars

4.7.6