Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for naviserver

CVE ID CPE Affected version(s)
CVE-2020-13111 2020-05-16T15:15Z 2021-07-21T11:39Z
vendor
naviserver_project
product
naviserver
[4.99.4, 4.99.19]