Versions Packages Information History CVEs Badges Report

Packages for mujs

58 package(s) known

Arch
community

mujs

1.0.7 Potentially vulnerable (1.0.7-1)

mujs-git

r615.14dc935 (r615.14dc935-1)

MuJS

0.0.1 Potentially vulnerable
Chakra
desktop

mujs

1.0.6 Potentially vulnerable (1.0.6-1)
Devuan 4.0 (Chimaera)
chimaera/main

mujs

1.0.7 Potentially vulnerable (1.0.7-2)
Devuan Unstable
unstable/main

mujs

1.0.7 Potentially vulnerable (1.0.7-2)

lang/mujs

1.0.7 Potentially vulnerable (1.0.7_1)

mujs

1.0.4 Potentially vulnerable (1.0.4-4.el8)
Exherbo
dev/pipping

dev-libs/mujs

scm
Exherbo
dev/pipping

dev-libs/mujs

1.0.2 Potentially vulnerable
Fedora 26
release

mujs

0 Potentially vulnerable (0-8.20170124git4006739.fc26)
Fedora 26
updates

mujs

0 Potentially vulnerable (0-11.20180129git25821e6.fc26)
Fedora 27
release

mujs

0 Potentially vulnerable (0-10.20170124git4006739.fc27)
Fedora 27
updates

mujs

0 Potentially vulnerable (0-11.20180129git25821e6.fc27)
Fedora 28
updates

mujs

1.0.4 Potentially vulnerable (1.0.4-2.fc28)
Fedora 28
release

mujs

0 Potentially vulnerable (0-11.20180129git25821e6.fc28)
Fedora 29
updates

mujs

1.0.4 Potentially vulnerable (1.0.4-2.fc29)
Fedora 29
release

mujs

0 Potentially vulnerable (0-13.20180129git25821e6.fc29)
Fedora 30
release

mujs

1.0.4 Potentially vulnerable (1.0.4-3.fc30)
Fedora 31
release

mujs

1.0.4 Potentially vulnerable (1.0.4-4.fc31)
Fedora 32
release

mujs

1.0.4 Potentially vulnerable (1.0.4-5.fc32)

mujs

1.0.4 Potentially vulnerable (1.0.4-5.fc32)

lang/mujs

1.0.7 Potentially vulnerable (1.0.7_1)
Funtoo 1.4
lang-kit

dev-lang/mujs

1.0.5 Potentially vulnerable

dev-lang/mujs

1.0.7 Potentially vulnerable

dev-lang/mujs

1.0.6 Potentially vulnerable

mujs

1.0.7 Potentially vulnerable

dev-lang/mujs

1.0.4 Potentially vulnerable

mujs

1.0.7 Potentially vulnerable

mujs

1.0.7 Potentially vulnerable (1.0.7-2)

dev-lang/mujs

1.0.7 Potentially vulnerable

dev-lang/mujs

1.0.6 Potentially vulnerable

dev-lang/mujs

1.0.7 Potentially vulnerable

dev-lang/mujs

1.0.6 Potentially vulnerable

mujs

1.0.7 Potentially vulnerable
Manjaro Stable
community

mujs

1.0.7 Potentially vulnerable (1.0.7-1)
Manjaro Testing
community

mujs

1.0.7 Potentially vulnerable (1.0.7-1)

mujs

1.0.7 Potentially vulnerable (1.0.7-1)

mujs

1.0.6 Potentially vulnerable

mujs

1.0.7 Potentially vulnerable
OpenMandriva 4.1
main/release

mujs

1.0.4 Potentially vulnerable (1.0.4-4)

mujs

1.0.6 Potentially vulnerable (1.0.6-1)
OpenMandriva Cooker
main/release

mujs

1.0.6 Potentially vulnerable (1.0.6-1)
Parabola
community

mujs

1.0.7 Potentially vulnerable (1.0.7-1)
Parrot
main

mujs

1.0.7 Potentially vulnerable (1.0.7-2)

mujs

1.0.7 Potentially vulnerable (1.0.7-1)

mujs

1.0.7 Potentially vulnerable (1.0.7-2)

mujs

1.0.7 Potentially vulnerable (1.0.7-2)
Rosa 2016.1
contrib/updates

mujs

1.0.6 Potentially vulnerable (1.0.6-1)
Rosa 2019.1
main/release

mujs

1.0.6 Potentially vulnerable (1.0.6-1)

libraries/mujs

1.0.7 Potentially vulnerable

mujs

1.0.7 Potentially vulnerable

mujs-dbginfo

1.0.7 Potentially vulnerable

mujs-devel

1.0.7 Potentially vulnerable

mujs

2018-07-30-1 Potentially vulnerable