Versions Packages Information History CVEs Related Badges Report

Versions for mp3gain

96 package(s) known

Repository Package name Version Category Maintainer(s)
Alpine Linux Edge
testing
mp3gain 1.6.2 Potentially vulnerable - marvin@xsteadfastx.org
ALT Linux p9 mp3gain 1.6.2 Potentially vulnerable Sound grenka@altlinux.org
ALT Linux p10 mp3gain 1.6.2 Potentially vulnerable Sound grenka@altlinux.org
ALT Sisyphus mp3gain 1.6.2 Potentially vulnerable Sound grenka@altlinux.org
antiX-19
main
mp3gain 1.5.2-r2 Potentially vulnerable main fabreg@fabreg.it, smcv@debian.org
antiX-21
main
mp3gain 1.5.2-r2 Potentially vulnerable main fabreg@fabreg.it, smcv@debian.org
AOSC mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-aosc@repology
AUR mp3gain 1.6.2 Potentially vulnerable - rtfm3514@aur
Chocolatey MP3Gain 1.5.2 Potentially vulnerable - -
Debian 11
bullseye/main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Debian 12
bookworm/main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Debian Unstable
sid/main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Devuan 4.0
chimaera/main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Devuan Unstable
unstable/main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
DPorts audio/mp3gain 1.6.2 Potentially vulnerable audio dinoex@freebsd.org
Entware
armv7sf-k3.2
mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-entware@repology
Entware
mipselsf-k3.4
mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-entware@repology
Entware
mipssf-k3.4
mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-entware@repology
Entware
x64-k3.2
mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-entware@repology
Entware
aarch64-k3.10
mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-entware@repology
Entware
armv5sf-k3.2
mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-entware@repology
Entware
armv7sf-k2.6
mp3gain 1.6.2 Potentially vulnerable sound fallback-mnt-entware@repology
EPEL 7 mp3gain 1.6.2 Potentially vulnerable Unspecified -
EPEL 8 mp3gain 1.6.2 Potentially vulnerable Unspecified -
Exherbo
heirecka
media-sound/mp3gain 1.6.2 Potentially vulnerable media-sound fallback-mnt-exherbo@repology
Fedora 30
updates
mp3gain 1.6.2 Potentially vulnerable Unspecified -
Fedora 31
release
mp3gain 1.6.2 Potentially vulnerable Unspecified -
Fedora 32
release
mp3gain 1.6.2 Potentially vulnerable Unspecified -
Fedora 33
release
mp3gain 1.6.2 Potentially vulnerable Unspecified -
Fedora 34
release
mp3gain 1.6.2 Potentially vulnerable Unspecified -
Fedora 35
release
mp3gain 1.6.2 Potentially vulnerable Unspecified -
Fedora 36
development
mp3gain 1.6.2 Potentially vulnerable Unspecified -
Fedora Rawhide
development
mp3gain 1.6.2 Potentially vulnerable Unspecified -
FreeBSD Ports audio/mp3gain 1.6.2 Potentially vulnerable audio dinoex@freebsd.org
Funtoo 1.4
media-kit
media-sound/mp3gain 1.6.1 media-sound chainsaw@gentoo.org, sound@gentoo.org
Gentoo media-sound/mp3gain 1.6.2 Potentially vulnerable media-sound sound@gentoo.org
GoboLinux MP3Gain 1.4.6 Potentially vulnerable - -
HaikuPorts master media-sound/mp3gain 1.6.2 Potentially vulnerable media-sound -
Homebrew mp3gain 1.6.2 Potentially vulnerable - -
Kali Linux Rolling
main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
LiGurOS stable media-sound/mp3gain 1.6.2 Potentially vulnerable media-sound sound@gentoo.org
LiGurOS develop media-sound/mp3gain 1.6.2 Potentially vulnerable media-sound sound@gentoo.org
Mageia 7
core/release
mp3gain 1.6.2 Potentially vulnerable Sound/Utilities -
Mageia 7
core/updates
mp3gain 1.6.2 Potentially vulnerable Sound/Utilities -
Mageia 8
core/release
mp3gain 1.6.2 Potentially vulnerable Sound/Utilities -
Mageia Cauldron
core/release
mp3gain 1.6.2 Potentially vulnerable Sound/Utilities -
MX Linux MX-17
main
mp3gain 1.5.2-r2 Potentially vulnerable sound fabreg@fabreg.it, smcv@debian.org
MX Linux MX-19
main
mp3gain 1.5.2-r2 Potentially vulnerable sound fabreg@fabreg.it, smcv@debian.org
nixpkgs stable 21.05 mp3gain 1.6.2 Potentially vulnerable - "^"@regexmail.net
nixpkgs stable 21.11 mp3gain 1.6.2 Potentially vulnerable - "^"@regexmail.net
nixpkgs unstable mp3gain 1.6.2 Potentially vulnerable - "^"@regexmail.net
Npackd Stable Mp3Gain 1.2.5 Potentially vulnerable Music -
OpenMandriva 4.2
unsupported/release
mp3gain 1.5.2 Potentially vulnerable Sound bero@lindev.ch
OpenMandriva Rolling
unsupported/release
mp3gain 1.5.2 Potentially vulnerable Sound bero@lindev.ch
OpenMandriva Cooker
unsupported/release
mp3gain 1.5.2 Potentially vulnerable Sound bero@lindev.ch
openSUSE Leap 15.0
main/oss
mp3gain 1.6.1 Productivity/Multimedia/Sound/Editors and Convertors -
openSUSE Leap 15.1
updates/oss
mp3gain 1.6.2 Potentially vulnerable Productivity/Multimedia/Sound/Editors and Convertors -
openSUSE Leap 15.1
main/oss
mp3gain 1.6.1 Productivity/Multimedia/Sound/Editors and Convertors -
openSUSE Leap 15.2
main/oss
mp3gain 1.6.2 Potentially vulnerable Productivity/Multimedia/Sound/Editors and Convertors -
openSUSE Leap 15.3
main/oss
mp3gain 1.6.2 Potentially vulnerable Productivity/Multimedia/Sound/Editors and Convertors -
openSUSE Leap 15.4
main/oss
mp3gain 1.6.2 Potentially vulnerable Productivity/Multimedia/Sound/Editors and Convertors -
openSUSE Tumbleweed
src-oss
mp3gain 1.6.2 Potentially vulnerable Productivity/Multimedia/Sound/Editors and Convertors -
openSUSE multimedia:apps Tumbleweed mp3gain 1.6.2 Potentially vulnerable Productivity/Multimedia/Sound/Editors and Convertors -
OS4Depot mp3gain 1.6.2 Potentially vulnerable audio/edit -
PackMan SLE 12 mp3gain 1.6.2 Potentially vulnerable Productivity/Multimedia/Sound/Editors and Convertors packman@links2linux.de
Pardus 21
main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Parrot
parrot/main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Parrot
parrot-updates/main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
PCLinuxOS mp3gain 1.6.2 Potentially vulnerable Sound -
pkgsrc current audio/mp3gain 1.6.2 Potentially vulnerable audio pkgsrc-users@netbsd.org
PLD Linux mp3gain 1.5.2 Potentially vulnerable - -
PureOS landing mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Raspbian Oldstable
main
mp3gain 1.5.2-r2 Potentially vulnerable sound fabreg@fabreg.it, smcv@debian.org
Raspbian Stable
main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Raspbian Testing
main
mp3gain 1.6.2 Potentially vulnerable misc scottnhardin@gmail.com, sf@debian.org
Rosa 2014.1
contrib/release
mp3gain 1.5.2 Potentially vulnerable - -
Rosa 2016.1
contrib/updates
mp3gain 1.6.2 Potentially vulnerable - -
Rosa 2016.1
contrib/release
mp3gain 1.5.2 Potentially vulnerable - -
Rosa 2019.1
contrib/release
mp3gain 1.6.2 Potentially vulnerable Sound m.novosyolov@rosalinux.ru
RPM Fusion EL 7
free/updates
mp3gain 1.5.2 Potentially vulnerable Applications/Multimedia -
Salix 14.2 mp3gain 1.5.2 Potentially vulnerable - -
SlackBuilds audio/mp3gain 1.6.2 Potentially vulnerable audio yalhcru@gmail.com
SliTaz Cooking mp3gain 1.6.2 Potentially vulnerable multimedia paul@slitaz.org
SliTaz Next mp3gain 1_5_2_r2 Potentially vulnerable multimedia paul@slitaz.org
Solus mp3gain 1.6.2 Potentially vulnerable multimedia.audio algent@protonmail.com
Solus mp3gain-dbginfo 1.6.2 Potentially vulnerable debug algent@protonmail.com
Termux mp3gain 1.6.2 Potentially vulnerable - termux@github
Trisquel 6.0
toutatis/main
mp3gain 1.5.2-r2 Potentially vulnerable universe/sound fabreg@fabreg.it, smcv@debian.org
Trisquel 7.0
belenos/main
mp3gain 1.5.2-r2 Potentially vulnerable universe/sound fabreg@fabreg.it, smcv@debian.org
Ubuntu 14.04
trusty/universe
mp3gain 1.5.2-r2 Potentially vulnerable universe/sound fabreg@fabreg.it, smcv@debian.org
Ubuntu 21.04
hirsute/universe
mp3gain 1.6.2 Potentially vulnerable universe/misc scottnhardin@gmail.com, sf@debian.org
Ubuntu 21.10
impish/universe
mp3gain 1.6.2 Potentially vulnerable universe/misc scottnhardin@gmail.com, sf@debian.org
Ubuntu 22.04
jammy/universe
mp3gain 1.6.2 Potentially vulnerable universe/misc scottnhardin@gmail.com, sf@debian.org
Void Linux x86_64
x86_64
mp3gain 1.6.2 Potentially vulnerable - lemmi@nerd2nerd.org
winget MP3Gain 1.2.5 Potentially vulnerable - -
YACP mp3gain 1.6.2 Potentially vulnerable Audio -