Versions Packages Information History CVEs Related Badges Report

Packages for mp3gain

97 package(s) known

mp3gain

1.6.2 Potentially vulnerable (1.6.2-r0)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-alt1)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-alt1)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-alt1)

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-6.2)

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-6.2)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Devuan 4.0
chimaera/main

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Devuan Unstable
unstable/main

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Entware
mipselsf-k3.4

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1a)
Entware
mipssf-k3.4

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1a)
Entware
x64-k3.2

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1a)
Entware
aarch64-k3.10

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1a)
Entware
armv5sf-k3.2

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1a)
Entware
armv7sf-k2.6

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1a)
Entware
armv7sf-k3.2

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1a)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2.el7)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2.el8)
Exherbo
heirecka

media-sound/mp3gain

1.6.2 Potentially vulnerable
Fedora 30
updates

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2.fc30)
Fedora 31
release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2.fc31)
Fedora 32
release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-3.fc32)
Fedora 33
release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-4.fc33)
Fedora 34
release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-5.fc34)
Fedora 35
release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-6.fc35)
Fedora 36
release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-7.fc36)
Fedora Rawhide
development

mp3gain

1.6.2 Potentially vulnerable (1.6.2-7.fc36)

audio/mp3gain

1.6.2 Potentially vulnerable
Funtoo 1.4
media-kit

media-sound/mp3gain

1.6.1

media-sound/mp3gain

1.6.2 Potentially vulnerable

MP3Gain

1.4.6 Potentially vulnerable

media-sound/mp3gain

1.6.2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)

media-sound/mp3gain

1.6.2 Potentially vulnerable

media-sound/mp3gain

1.6.2 Potentially vulnerable
Mageia 7
core/updates

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2.1.mga7)
Mageia 7
core/release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2.mga7)
Mageia 8
core/release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-4.mga8)
  • Summary:
    Lossless MP3 volume adjustment tool
  • Category:
    • Sound/Utilities
  • License:
    • LGPLv2
  • Links(s):
Mageia Cauldron
core/release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-5.mga9)

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-6.1~mx17+1)

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-6.1~mx19+1)

mp3gain

1.6.2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable

Mp3Gain

1.2.5 Potentially vulnerable
OpenMandriva 4.2
unsupported/release

mp3gain

1.5.2 Potentially vulnerable (1.5.2-2)
OpenMandriva Rolling
unsupported/release

mp3gain

1.5.2 Potentially vulnerable (1.5.2-2)
OpenMandriva Cooker
unsupported/release

mp3gain

1.5.2 Potentially vulnerable (1.5.2-2)

mp3gain

1.6.1 (1.6.1-lp150.1.1)
openSUSE Leap 15.1
updates/oss

mp3gain

1.6.2 Potentially vulnerable (1.6.2-lp151.3.3.1)

mp3gain

1.6.1 (1.6.1-lp151.2.2)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-lp152.1.2)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-bp153.1.19)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-bp154.1.22)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2.13)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-14.47)

mp3gain

1.6.2 Potentially vulnerable
  • Summary:
    Changes the volume of mp3s
  • Category:
    • audio/edit
  • Links(s):

mp3gain

1.6.2 Potentially vulnerable (1.6.2-3.6.1)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Parrot
parrot/main

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Parrot
parrot-updates/main

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1pclos2019)
  • Summary:
    MP3Gain analyzes and adjusts mp3 files so that they have the same volume.
  • Category:
    • Sound

audio/mp3gain

1.6.2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-5)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Rosa 2014.1
contrib/release

mp3gain

1.5.2 Potentially vulnerable (1.5.2-2)
Rosa 2016.1
contrib/updates

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1)
Rosa 2016.1
contrib/release

mp3gain

1.5.2 Potentially vulnerable (1.5.2-4)
Rosa 2021.1
contrib/release

mp3gain

1.6.2 Potentially vulnerable (1.6.2-1)
RPM Fusion EL 7
free/updates

mp3gain

1.5.2 Potentially vulnerable (1.5.2-4.el7)
  • Summary:
    Lossless MP3 volume adjustment tool
  • Category:
    • Applications/Multimedia
  • License:
    • LGPL
  • Links(s):

mp3gain

1.5.2 Potentially vulnerable
  • Summary:
    mp3gain (analyzes and adjusts mp3s so that they have the same volume)

mp3gain

1.6.2 Potentially vulnerable

mp3gain

1_5_2_r2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable

mp3gain-dbginfo

1.6.2 Potentially vulnerable

mp3gain

1.6.2 Potentially vulnerable
Trisquel 6.0
toutatis/main

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-2)
Trisquel 7.0
belenos/main

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-6)
Ubuntu 14.04
trusty/universe

mp3gain

1.5.2-r2 Potentially vulnerable (1.5.2-r2-6)
Ubuntu 21.04
hirsute/universe

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Ubuntu 21.10
impish/universe

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Ubuntu 22.04
jammy/universe

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)
Ubuntu 22.10
kinetic/universe

mp3gain

1.6.2 Potentially vulnerable (1.6.2-2)

mp3gain

1.6.2 Potentially vulnerable (1.6.2_2)

mp3gain

1.6.2 Potentially vulnerable