Versions Packages Information History Related Badges Report

Packages for mate-polkit

127 package(s) known

mate-polkit

1.24.0 (1.24.0-r0)

mate-polkit-dbg

1.24.0 (1.24.0-r0)

mate-polkit-lang

1.24.0 (1.24.0-r0)

mate-polkit

1.20.0 (1.20.0-r0)

mate-polkit-lang

1.20.0 (1.20.0-r0)

mate-polkit

1.20.1 (1.20.1-r0)

mate-polkit-lang

1.20.1 (1.20.1-r0)

mate-polkit

1.22.0 (1.22.0-r0)

mate-polkit-lang

1.22.0 (1.22.0-r0)

mate-polkit

1.22.0 (1.22.0-r0)

mate-polkit-lang

1.22.0 (1.22.0-r0)

mate-polkit

1.24.0 (1.24.0-r0)

mate-polkit-lang

1.24.0 (1.24.0-r0)

mate-polkit

1.24.0 (1.24.0-r0)

mate-polkit-lang

1.24.0 (1.24.0-r0)

mate-polkit

1.22.0 (1:1.22.0-alt1)

mate-polkit

1.24.0 (1:1.24.0-alt1)

mate-polkit

1.24.0 (1.24.0-1)
Arch
community

mate-polkit

1.24.0 (1.24.0-1)

mate-polkit-gtk2

1.14.0 (1.14.0-2)

mate-polkit

1.24.0

sysutils/mate-polkit

1.24.0

mate-polkit

1.16.0 (1.16.0-2.el7)
Fedora 26
updates

mate-polkit

1.18.2 (1.18.2-1.fc26)
Fedora 26
release

mate-polkit

1.18.1 (1.18.1-1.fc26)
Fedora 27
updates

mate-polkit

1.20.1 (1.20.1-1.fc27)
Fedora 27
release

mate-polkit

1.18.1 (1.18.1-3.fc27)
Fedora 28
updates

mate-polkit

1.20.2 (1.20.2-1.fc28)
Fedora 28
release

mate-polkit

1.20.0 (1.20.0-1.fc28)
Fedora 29
updates

mate-polkit

1.22.0 (1.22.0-1.fc29)
Fedora 29
release

mate-polkit

1.20.1 (1.20.1-2.fc29)
Fedora 30
release

mate-polkit

1.22.0 (1.22.0-1.fc30)
Fedora 31
updates

mate-polkit

1.24.0 (1.24.0-1.fc31)
Fedora 31
release

mate-polkit

1.22.0 (1.22.0-2.fc31)
Fedora 32
release

mate-polkit

1.24.0 (1.24.0-2.fc32)
Fedora 33
development

mate-polkit

1.24.0 (1.24.0-3.fc33)

mate-polkit

1.24.0 (1.24.0-3.fc33)

sysutils/mate-polkit

1.24.0

mate-extra/mate-polkit

1.24.0
Hyperbola
community

mate-polkit

1.18.0 (1.18.0-1)

mate-extra/mate-polkit

9999

mate-extra/mate-polkit

1.24.0

mate-extra/mate-polkit

1.23.0

mate-extra/mate-polkit

1.22.0 (1.22.0-r1)

mate-extra/mate-polkit

1.22.0

mate-extra/mate-polkit

1.20.1

mate-extra/mate-polkit

9999

mate-extra/mate-polkit

1.24.0

mate-extra/mate-polkit

1.23.0

mate-extra/mate-polkit

1.22.0 (1.22.0-r1)

mate-extra/mate-polkit

1.22.0

mate-extra/mate-polkit

1.20.1

mate-polkit

1.8.0 (1.8.0-0+qiana)

mate-polkit

1.8.0 (1.8.0-0+qiana)

mate-polkit

1.10.1 (1.10.1-1+rafaela)

mate-polkit

1.12.0 (1.12.0-1+rosa)
Linux Mint 18
backport

mate-polkit

1.14.0 (1.14.0-1+sarah)
Mageia 6
core/release

mate-polkit

1.18.1 (1.18.1-1.mga6)
Mageia 7
core/release

mate-polkit

1.22.0 (1.22.0-1.mga7)
Mageia Cauldron
core/release

mate-polkit

1.24.0 (1.24.0-3.mga8)
Manjaro Stable
community

mate-polkit

1.24.0 (1.24.0-1)
Manjaro Testing
community

mate-polkit

1.24.0 (1.24.0-1)

mate-polkit

1.24.0 (1.24.0-1)

mate-polkit

1.22.0

mate-polkit

1.24.0

x11/mate/polkit

1.24.0
OpenMandriva 4.0
unsupported/release

mate-polkit

1.22.0 (1.22.0-1)
OpenMandriva 4.1
unsupported/release

mate-polkit

1.22.0 (1.22.0-2)
OpenMandriva Rolling
unsupported/release

mate-polkit

1.24.0 (1.24.0-1)
OpenMandriva Cooker
unsupported/release

mate-polkit

1.24.0 (1.24.0-1)

mate-polkit

1.18.1 (1.18.1-1.1)

mate-polkit

1.20.0 (1.20.0-lp150.1.2)

mate-polkit

1.20.0 (1.20.0-lp151.2.4)

mate-polkit

1.24.0 (1.24.0-lp152.1.3)

mate-polkit

1.24.0 (1.24.0-1.3)
Parabola
community

mate-polkit

1.24.0 (1.24.0-1)

mate-polkit

1.24.0 (1.24.0-1pclos2020)
  • Summary:
    PolicyKit integration for the MATE desktop
  • Category:
    • Graphical desktop/MATE

mate-polkit

1.24.0

security/mate-polkit

1.24.0 (1.24.0nb2)

mate-polkit

1.24.0 (1.24.0-1)
Rosa 2014.1
contrib/updates

mate-polkit

1.12.0 (1.12.0-1)
Rosa 2014.1
contrib/release

mate-polkit

1.8.0 (1.8.0-2)
Rosa 2016.1
contrib/updates

mate-polkit

1.20.2 (1.20.2-1)
Rosa 2016.1
contrib/release

mate-polkit

1.16.0 (1.16.0-5)
Rosa 2019.1
contrib/release

mate-polkit

1.20.2 (1.20.2-2)
Rosa Server 7.3
extra/release

mate-polkit

1.16.0 (1.16.0-1.res7)
Rosa Server 7.5
extra/release

mate-polkit

1.16.0 (1.16.0-2.res7)

mate-polkit

1.16.0
  • Summary:
    mate-polkit (PolicyKit integration for the MATE desktop)

mate-polkit

1.9.0

mate-polkit-dev

1.9.0

mate-polkit

1.20.1

mate-polkit

1.24.0

mate-polkit-dbginfo

1.24.0

mate-polkit

1.24.0 (1.24.0_1)