Versions Packages Information History Badges Report

Packages for lilyterm

53 package(s) known

lilyterm-git

0.9.9.4.147.gfaf1254 (0.9.9.4.147.gfaf1254-1)
Debian Oldstable
oldstable/main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Debian Stable
stable/main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Debian Testing
testing/main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Deepin
main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4 (0.9.9.4-3)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Devuan 4.0 (Chimaera)
chimaera/main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Devuan Unstable
unstable/main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

x11/lilyterm

0.9.9.4 (0.9.9.4_1)
Fedora 26
release

lilyterm

0.9.9.2 (0.9.9.2-8.fc26)
Fedora 27
release

lilyterm

0.9.9.2 (0.9.9.2-10.fc27)
Fedora 28
release

lilyterm

0.9.9.2 (0.9.9.2-10.fc27)
Fedora 29
release

lilyterm

0.9.9.2 (0.9.9.2-10.fc27)
Fedora 30
release

lilyterm

0.9.9.2 (0.9.9.2-10.fc27)
Fedora 31
release

lilyterm

0.9.9.2 (0.9.9.2-10.fc27)
Fedora 32
release

lilyterm

0.9.9.2 (0.9.9.2-16.fc32)

lilyterm

0.9.9.2 (0.9.9.2-16.fc32)

x11/lilyterm

0.9.9.4 (0.9.9.4_1)
Funtoo 1.4
desktop-kit

x11-terms/lilyterm

99999
Funtoo 1.4
desktop-kit

x11-terms/lilyterm

0.9.9.4 (0.9.9.4-r2)

x11-terms/lilyterm

99999

x11-terms/lilyterm

0.9.9.4 (0.9.9.4-r2)

LilyTerm

0.8.8
Hyperbola
community

lilyterm

0.9.9.2 (0.9.9.2-2)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

x11-terms/lilyterm

99999

x11-terms/lilyterm

0.9.9.4 (0.9.9.4-r2)

x11-terms/lilyterm

99999

x11-terms/lilyterm

0.9.9.4 (0.9.9.4-r2)

lilyterm

2017-01-06

lilyterm

0.9.9.4

lilyterm

2019-07-25

lilyterm

0.9.9.4
Pardus
main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Parrot
main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4

lilyterm-dbginfo

0.9.9.4
Trisquel 8.0
flidas/main

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-3)
Ubuntu 16.04
xenial/universe

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-3)
Ubuntu 18.04
bionic/universe

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Ubuntu 19.10
eoan/universe

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Ubuntu 20.04
focal/universe

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)
Ubuntu 20.10
groovy/universe

lilyterm

0.9.9.4git20150208 (0.9.9.4+git20150208.f600c0-5)

lilyterm

0.9.9.4 (0.9.9.4_2)