Versions Packages Information History CVEs Related Badges Report

Versions for libvirt

502 package(s) known

Repository Package name Version Category Maintainer(s)
AlmaLinux 8
AppStream
libvirt 6.0.0 Potentially vulnerable Unspecified packager@almalinux.org
AlmaLinux 8
AppStream
libvirt 6.0.0 Potentially vulnerable Unspecified packager@almalinux.org
AlmaLinux 8
AppStream
libvirt 6.0.0 Potentially vulnerable Unspecified packager@almalinux.org
Alpine Linux 3.8
main
libvirt-xen 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-daemon 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-doc 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-qemu 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-bash-completion 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-common-drivers 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-vbox 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-client 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-uml 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-dev 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-lxc 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-static 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.8
main
libvirt-lang 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-vbox 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-xen 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-bash-completion 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-qemu 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-static 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-libs 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-dev 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-uml 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-lxc 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-lang 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-client 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-common-drivers 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-doc 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.9
main
libvirt-daemon 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-client 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-lang 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-daemon 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-vbox 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-dev 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-doc 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-xen 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-common-drivers 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-lxc 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-bash-completion 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-uml 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-qemu 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-static 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.10
main
libvirt-libs 5.5.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-uml 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-lxc 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-lang 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-static 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-doc 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-vbox 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-common-drivers 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-dev 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-bash-completion 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-client 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-xen 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-qemu 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-daemon 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.11
main
libvirt-libs 5.9.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-xen 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-common-drivers 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-doc 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-client 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-lang 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-static 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-libs 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-vbox 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-dbg 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-bash-completion 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-qemu 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-dev 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-daemon 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-lxc 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.12
main
libvirt-uml 6.6.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-qemu 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-client 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-lxc 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-libs 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-vbox 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-doc 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-static 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-bash-completion 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-xen 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-dbg 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-dev 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-daemon 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-common-drivers 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-lang 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.13
community
libvirt-uml 6.10.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-qemu 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-vbox 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-dbg 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-uml 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-client 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-common-drivers 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-bash-completion 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-static 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-daemon 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-libs 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-dev 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-doc 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-xen 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-lxc 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.14
community
libvirt-lang 7.4.0 Potentially vulnerable - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-dbg 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-client 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-static 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-bash-completion 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-libs 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-lxc 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-doc 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-lang 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-qemu 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-dev 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-vbox 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-daemon 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-common-drivers 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-uml 7.9.0 - fcolista@alpinelinux.org
Alpine Linux 3.15
community
libvirt-xen 7.9.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-client 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-xen 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-static 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-common-drivers 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-daemon 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-vbox 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-uml 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-lang 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-qemu 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-doc 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-libs 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-dev 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-dbg 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-lxc 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt-bash-completion 8.3.0 - fcolista@alpinelinux.org
Alpine Linux Edge
community
libvirt 8.3.0 - fcolista@alpinelinux.org
ALT Linux p9 libvirt 7.3.0 Potentially vulnerable System/Libraries shaba@altlinux.org
ALT Linux p10 libvirt 8.0.0 System/Libraries mike@altlinux.org
ALT Sisyphus libvirt 8.0.0 System/Libraries mike@altlinux.org
Amazon Linux 2 libvirt 4.5.0 Potentially vulnerable Unspecified -
Amazon Linux 2 libvirt 4.5.0 Potentially vulnerable Unspecified -
Amazon Linux 2 libvirt 4.5.0 Potentially vulnerable Unspecified -
Amazon Linux 2 libvirt 4.5.0 Potentially vulnerable Unspecified -
Amazon Linux 2 libvirt 4.5.0 Potentially vulnerable Unspecified -
Amazon Linux 2 libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libvirt 3.2.0 Potentially vulnerable Development/Libraries -
antiX-16
nosystemd
libvirt 1.2.9 Potentially vulnerable nosystemd pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
AOSC libvirt 7.4.0 Potentially vulnerable admin fallback-mnt-aosc@repology
Arch
community
libvirt 8.3.0 - -
Arch
community
libvirt-storage-rbd 8.3.0 - -
Arch
community
libvirt-storage-gluster 8.3.0 - -
Arch
community
libvirt-storage-iscsi-direct 8.3.0 - -
Arch Linux 32 i486
community
libvirt-storage-iscsi-direct 8.2.0 - -
Arch Linux 32 i486
community
libvirt-storage-gluster 8.2.0 - -
Arch Linux 32 i486
community
libvirt 8.2.0 - -
Arch Linux 32 i686
community
libvirt-storage-gluster 8.2.0 - -
Arch Linux 32 i686
community
libvirt-storage-iscsi-direct 8.2.0 - -
Arch Linux 32 i686
community
libvirt 8.2.0 - -
Arch Linux 32 pentium4
community
libvirt-storage-iscsi-direct 8.2.0 - -
Arch Linux 32 pentium4
community
libvirt 8.2.0 - -
Arch Linux 32 pentium4
community
libvirt-storage-gluster 8.2.0 - -
Arch Linux ARM aarch64
community
libvirt 8.3.0 - -
Arch Linux ARM aarch64
community
libvirt-storage-gluster 8.3.0 - -
Arch Linux ARM aarch64
community
libvirt-debug 8.3.0 - -
Arch Linux ARM aarch64
community
libvirt-storage-iscsi-direct 8.3.0 - -
Arch Linux ARM armv7h
community
libvirt-storage-iscsi-direct 8.3.0 - -
Arch Linux ARM armv7h
community
libvirt-storage-gluster 8.3.0 - -
Arch Linux ARM armv7h
community
libvirt 8.3.0 - -
Arch Linux ARM armv7h
community
libvirt-debug 8.3.0 - -
ArchPOWER powerpc libvirt 8.1.0 - -
ArchPOWER powerpc libvirt-storage-iscsi-direct 8.1.0 - -
ArchPOWER powerpc libvirt-storage-gluster 8.1.0 - -
ArchPOWER powerpc64le libvirt 8.1.0 - -
ArchPOWER powerpc64le libvirt-storage-iscsi-direct 8.1.0 - -
ArchPOWER powerpc64le libvirt-storage-rbd 8.1.0 - -
ArchPOWER powerpc64le libvirt-storage-gluster 8.1.0 - -
AUR libvirt-git 8.3.0.r1.ga12b2d8f21 - sirspudd@aur
AUR mingw-w64-libvirt 4.7.0 Potentially vulnerable - devplayer0@aur
Artix
galaxy
libvirt-storage-rbd 8.3.0 - -
Artix
galaxy
libvirt-storage-iscsi-direct 8.3.0 - -
Artix
galaxy
libvirt 8.3.0 - -
Artix
galaxy
libvirt-storage-gluster 8.3.0 - -
Astra Orel Stable
main
libvirt 3.0.0 Potentially vulnerable libs pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Ataraxia GNU/Linux libvirt 7.4.0 Potentially vulnerable virt nagakamira@gmail.com
CentOS 6
os
libvirt 0.10.2 Potentially vulnerable Development/Libraries -
CentOS 6
updates
libvirt 0.10.2 Potentially vulnerable Development/Libraries -
CentOS 6
updates
libvirt 0.10.2 Potentially vulnerable Development/Libraries -
CentOS 7
os
libvirt 4.5.0 Potentially vulnerable Unspecified -
CentOS 7
updates
libvirt 4.5.0 Potentially vulnerable Unspecified -
CentOS 7
updates
libvirt 4.5.0 Potentially vulnerable Unspecified -
CentOS 7
updates
libvirt 4.5.0 Potentially vulnerable Unspecified -
CentOS 8
AppStream
libvirt 6.0.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
libvirt 8.0.0 Unspecified bugs@centos.org
CentOS Stream 8
AppStream
libvirt 8.0.0 Unspecified bugs@centos.org
CentOS Stream 8
AppStream
libvirt 7.10.0 Unspecified bugs@centos.org
CentOS Stream 8
AppStream
libvirt 7.9.0 Unspecified bugs@centos.org
CentOS Stream 8
AppStream
libvirt 6.0.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
libvirt 6.0.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
libvirt 6.0.0 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 9
AppStream
libvirt 8.2.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 8.0.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 8.0.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 8.0.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 8.0.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 8.0.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 7.10.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 7.9.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 7.8.0 Unspecified builder@centos.org
CentOS Stream 9
AppStream
libvirt 7.6.0 Unspecified builder@centos.org
Cygwin libvirt-doc 4.2.0 Potentially vulnerable Libs orphaned@cygwin
Cygwin libvirt-client 4.2.0 Potentially vulnerable Libs orphaned@cygwin
Cygwin libvirt-common 4.2.0 Potentially vulnerable Libs orphaned@cygwin
Cygwin libvirt-debuginfo 4.2.0 Potentially vulnerable Debug orphaned@cygwin
Cygwin libvirt-devel 4.2.0 Potentially vulnerable Libs orphaned@cygwin
Cygwin libvirt0 4.2.0 Potentially vulnerable Libs orphaned@cygwin
Cygwin mingw64-i686-libvirt 4.2.0 Potentially vulnerable Devel orphaned@cygwin
Cygwin mingw64-x86_64-libvirt 4.2.0 Potentially vulnerable Devel orphaned@cygwin
Debian 8
jessie/main
libvirt 1.2.9 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Debian 9
stretch/main
libvirt 3.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Debian 10
buster/main
libvirt 5.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Debian 11
bullseye/main
libvirt 7.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Debian 11 Backports
bullseye-backports/main
libvirt 8.0.0 misc pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, eof@kiyuko.org, mjt@tls.msk.ru
Debian 12
bookworm/main
libvirt 8.2.0 devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, eof@kiyuko.org
Debian Unstable
sid/main
libvirt 8.2.0 devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, eof@kiyuko.org
Deepin
main
libvirt 8.0.0 - pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, eof@kiyuko.org, mjt@tls.msk.ru
Devuan 1.0
jessie/main
libvirt 1.2.9 Potentially vulnerable misc pkg-libvirt-maintainers@devuan.org, daniel@centurion.net.nz
Devuan 2.0
ascii/main
libvirt 3.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Devuan 3.0
beowulf/main
libvirt 5.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Devuan 4.0
chimaera/main
libvirt 7.0.0 Potentially vulnerable misc andi@bastelmap.de, thierrybothorel@yahoo.fr
Devuan Unstable
unstable/main
libvirt 8.2.0 admin andi@bastelmap.de, thierrybothorel@yahoo.fr
DistroWatch.com libvirt 8.3.0 - -
DPorts devel/libvirt 7.10.0 devel novel@freebsd.org
EuroLinux 8
appstream
libvirt 8.0.0 Unspecified -
EuroLinux 8
appstream
libvirt 6.0.0 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
libvirt 6.0.0 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
libvirt 6.0.0 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
libvirt 6.0.0 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
libvirt 6.0.0 Potentially vulnerable Unspecified -
EuroLinux 8
powertools
libvirt 6.0.0 Potentially vulnerable Unspecified -
EuroLinux 8
powertools
libvirt 6.0.0 Potentially vulnerable Unspecified -
Exherbo
virtualization
virtualization-lib/libvirt 5.6.0 Potentially vulnerable virtualization-lib fallback-mnt-exherbo@repology
Exherbo
virtualization
virtualization-lib/libvirt 4.0.0 Potentially vulnerable virtualization-lib fallback-mnt-exherbo@repology
Fedora 26
updates
libvirt 3.2.1 Potentially vulnerable Development/Libraries -
Fedora 26
release
libvirt 3.2.1 Potentially vulnerable Development/Libraries -
Fedora 26
release
mingw-libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Fedora 27
updates
libvirt 3.7.0 Potentially vulnerable Development/Libraries -
Fedora 27
release
libvirt 3.7.0 Potentially vulnerable Development/Libraries -
Fedora 27
release
mingw-libvirt 3.7.0 Potentially vulnerable Development/Libraries -
Fedora 28
updates
libvirt 4.1.0 Potentially vulnerable Development/Libraries -
Fedora 28
release
libvirt 4.1.0 Potentially vulnerable Development/Libraries -
Fedora 28
release
mingw-libvirt 4.1.0 Potentially vulnerable Development/Libraries -
Fedora 29
release
libvirt 4.7.0 Potentially vulnerable Unspecified -
Fedora 29
updates
libvirt 4.7.0 Potentially vulnerable Unspecified -
Fedora 29
release
mingw-libvirt 4.6.0 Potentially vulnerable Development/Libraries -
Fedora 30
release
libvirt 5.1.0 Potentially vulnerable Unspecified -
Fedora 30
updates
libvirt 5.1.0 Potentially vulnerable Unspecified -
Fedora 30
release
mingw-libvirt 5.0.0 Potentially vulnerable Unspecified -
Fedora 31
updates
libvirt 5.6.0 Potentially vulnerable Unspecified -
Fedora 31
release
libvirt 5.6.0 Potentially vulnerable Unspecified -
Fedora 31
release
mingw-libvirt 5.5.0 Potentially vulnerable Unspecified -
Fedora 32
updates
libvirt 6.1.0 Potentially vulnerable Unspecified -
Fedora 32
release
libvirt 6.1.0 Potentially vulnerable Unspecified -
Fedora 32
release
mingw-libvirt 6.1.0 Potentially vulnerable Unspecified -
Fedora 33
updates
libvirt 6.6.0 Potentially vulnerable Unspecified -
Fedora 33
release
libvirt 6.6.0 Potentially vulnerable Unspecified -
Fedora 33
release
mingw-libvirt 6.6.0 Potentially vulnerable Unspecified -
Fedora 34
release
libvirt 7.0.0 Potentially vulnerable Unspecified -
Fedora 34
updates
libvirt 7.0.0 Potentially vulnerable Unspecified -
Fedora 34
release
mingw-libvirt 6.6.0 Potentially vulnerable Unspecified -
Fedora 35
updates
libvirt 7.6.0 Unspecified -
Fedora 35
release
libvirt 7.6.0 Unspecified -
Fedora 35
release
mingw-libvirt 7.6.0 Unspecified -
Fedora 36
development
libvirt 8.1.0 Unspecified -
Fedora 36
development
mingw-libvirt 7.10.0 Unspecified -
Fedora Rawhide
development
libvirt 8.3.0 Unspecified -
Fedora Rawhide
development
mingw-libvirt 7.10.0 Unspecified -
FreeBSD Ports devel/libvirt 8.3.0 devel novel@freebsd.org
Funtoo 1.4
core-kit
app-emulation/libvirt 8.3.0 app-emulation fallback-mnt-funtoo@repology
Gentoo app-emulation/libvirt 9999 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
Gentoo app-emulation/libvirt 8.2.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
Gentoo app-emulation/libvirt 8.1.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
Gentoo app-emulation/libvirt 8.0.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
Gentoo app-emulation/libvirt 7.10.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
Gentoo app-emulation/libvirt 7.7.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
GNU Guix libvirt 7.9.0 - -
Homebrew libvirt 8.3.0 - -
Kali Linux Rolling
main
libvirt 8.2.0 devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, eof@kiyuko.org
LiGurOS stable app-emulation/libvirt 9999 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS stable app-emulation/libvirt 8.2.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS stable app-emulation/libvirt 8.1.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS stable app-emulation/libvirt 8.0.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS stable app-emulation/libvirt 7.10.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS stable app-emulation/libvirt 7.7.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS develop app-emulation/libvirt 9999 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS develop app-emulation/libvirt 8.2.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS develop app-emulation/libvirt 8.1.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS develop app-emulation/libvirt 8.0.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS develop app-emulation/libvirt 7.10.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
LiGurOS develop app-emulation/libvirt 7.7.0 app-emulation tamiko@gentoo.org, michal.privoznik@gmail.com, virtualization@gentoo.org
MacPorts libvirt 8.3.0 sysutils ryandesign@macports, ryandesign@github
Mageia 7
core/updates
libvirt 5.5.0 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
libvirt 5.5.0 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
libvirt 5.5.0 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
libvirt 5.5.0 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/release
libvirt 5.3.0 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/release
mingw-libvirt 5.2.0 Potentially vulnerable Development/Other -
Mageia 8
core/release
libvirt 7.0.0 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
libvirt 7.0.0 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
libvirt 7.0.0 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/release
mingw-libvirt 6.6.0 Potentially vulnerable Development/Other -
Mageia Cauldron
core/release
libvirt 8.3.0 System/Kernel and hardware -
Mageia Cauldron
core/release
mingw-libvirt 6.6.0 Potentially vulnerable Development/Other -
Manjaro Stable
community
libvirt-storage-gluster 8.3.0 - -
Manjaro Stable
community
libvirt 8.3.0 - -
Manjaro Stable
community
libvirt-storage-rbd 8.3.0 - -
Manjaro Stable
community
libvirt-storage-iscsi-direct 8.3.0 - -
Manjaro Testing
community
libvirt-storage-gluster 8.3.0 - -
Manjaro Testing
community
libvirt-storage-iscsi-direct 8.3.0 - -
Manjaro Testing
community
libvirt 8.3.0 - -
Manjaro Testing
community
libvirt-storage-rbd 8.3.0 - -
Manjaro Unstable
community
libvirt 8.3.0 - -
Manjaro Unstable
community
libvirt-storage-rbd 8.3.0 - -
Manjaro Unstable
community
libvirt-storage-iscsi-direct 8.3.0 - -
Manjaro Unstable
community
libvirt-storage-gluster 8.3.0 - -
MidnightBSD mports devel/libvirt 7.6.0 devel -
MSYS2 mingw
x86_64
mingw-w64-x86_64-libvirt 7.10.0 - -
MSYS2 mingw
i686
mingw-w64-i686-libvirt 7.10.0 - -
MX Linux MX-21 Testing
test
libvirt 8.0.0 libs stevep@mxlinux.org, agx@sigxcpu.org, eof@kiyuko.org, mjt@tls.msk.ru
nixpkgs stable 21.05 libvirt 7.0.0 Potentially vulnerable - fpletz@fnordicwalking.de, mail@glob.in
nixpkgs stable 21.05 libvirt 5.9.0 Potentially vulnerable - fpletz@fnordicwalking.de, mail@glob.in
nixpkgs stable 21.11 libvirt 7.9.0 - fpletz@fnordicwalking.de, mail@glob.in
nixpkgs stable 21.11 libvirt 5.9.0 Potentially vulnerable - fpletz@fnordicwalking.de, mail@glob.in
nixpkgs unstable libvirt 8.1.0 - fpletz@fnordicwalking.de, mail@glob.in, meurerbernardo@gmail.com
OpenBSD Ports sysutils/libvirt 8.3.0 sysutils ajacoutot@openbsd.org
openEuler 20.03
source
libvirt 5.5.0 Potentially vulnerable Unspecified -
openmamba
devel
libvirt 8.3.0 Development/Libraries silvan.calarco@mambasoft.it
OpenMandriva 4.0
main/release
libvirt 5.0.0 Potentially vulnerable System/Kernel and hardware bero@lindev.ch
OpenMandriva 4.1
main/release
libvirt 6.0.0 Potentially vulnerable System/Kernel and hardware angrypenguinpoland@gmail.com
OpenMandriva 4.2
main/release
libvirt 7.0.0 Potentially vulnerable System/Kernel and hardware angrypenguinpoland@gmail.com
OpenMandriva Rolling
main/release
libvirt 8.0.0 System/Kernel and hardware angrypenguinpoland@gmail.com
OpenMandriva Cooker
main/release
libvirt 8.3.0 System/Kernel and hardware angrypenguinpoland@gmail.com
openSUSE Leap 42.3
main/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libvirt 3.3.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
updates/oss
libvirt 4.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
updates/oss
libvirt 4.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
updates/oss
libvirt 4.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
updates/oss
libvirt 4.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
updates/oss
libvirt 4.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
main/oss
libvirt 4.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
updates/oss
libvirt 5.1.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
updates/oss
libvirt 5.1.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
updates/oss
libvirt 5.1.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
main/oss
libvirt 5.1.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
main/oss
libvirt 6.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
updates/oss
libvirt 6.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
updates/oss
libvirt 6.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
updates/oss
libvirt 6.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
updates/oss
libvirt 6.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
updates/oss
libvirt 6.0.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.3
main/oss
libvirt 7.1.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.4
main/oss
libvirt 8.0.0 Development/Libraries/C and C++ -
openSUSE Tumbleweed
src-oss
libvirt 8.3.0 Development/Libraries/C and C++ -
Parabola
community
libvirt 8.3.0 - -
Parabola
community
libvirt-storage-rbd 8.3.0 - -
Parabola
community
libvirt-storage-gluster 8.3.0 - -
Parabola
community
libvirt-storage-iscsi-direct 8.3.0 - -
Pardus 17
main
libvirt 3.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Pardus 17
updates/main
libvirt 3.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Pardus 17
updates/main
libvirt 3.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Pardus 19
main
libvirt 5.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Pardus 21
main
libvirt 7.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Parrot
parrot/main
libvirt 7.6.0 libs pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Parrot
parrot-updates/main
libvirt 7.6.0 libs pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Pisi Linux
main
libvirt 4.6.0 Potentially vulnerable app:console admins@pisilinux.org
pkgsrc current sysutils/libvirt 1.2.9 Potentially vulnerable sysutils pkgsrc-users@netbsd.org
PLD Linux libvirt 6.6.0 Potentially vulnerable - -
PureOS Amber libvirt 5.0.0 Potentially vulnerable misc pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
PureOS landing libvirt 7.0.0 Potentially vulnerable misc pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Raspbian Oldstable
main
libvirt 5.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Raspbian Stable
main
libvirt 7.0.0 Potentially vulnerable devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, laurent@open-minds.org
Raspbian Testing
main
libvirt 8.2.0 devel pkg-libvirt-maintainers@lists.alioth.debian.org, agx@sigxcpu.org, eof@kiyuko.org
Rocky Linux 8
AppStream
libvirt 8.0.0 Unspecified infrastructure@rockylinux.org
Rosa 2014.1
main/release
libvirt 1.1.4 Potentially vulnerable - -
Rosa 2014.1
main/updates
libvirt 1.1.4 Potentially vulnerable - -
Rosa 2016.1
main/updates
libvirt 4.1.0 Potentially vulnerable - -
Rosa 2016.1
main/release
libvirt 2.5.0 Potentially vulnerable - -
Rosa 2019.1
main/release
libvirt 8.0.0 System/Kernel and hardware shadowpilot34@gmail.com
Rosa Server 6.9
base/release
libvirt 0.10.2 Potentially vulnerable Development/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
libvirt 0.10.2 Potentially vulnerable Development/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
libvirt 0.10.2 Potentially vulnerable Development/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
libvirt 0.10.2 Potentially vulnerable Development/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 7.3
base/release
libvirt 2.0.0 Potentially vulnerable Development/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
libvirt 3.9.0 Potentially vulnerable Development/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
libvirt 2.0.0 Potentially vulnerable Development/Libraries alex2048@mail.ru
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 4.5.0 Potentially vulnerable Unspecified -
Scientific Linux 7.x libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.9.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 3.2.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 2.0.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 2.0.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 2.0.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 2.0.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 2.0.0 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.17 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.17 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.17 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.17 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.17 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.8 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.8 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.8 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.8 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.8 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.2.8 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.1.1 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.1.1 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.1.1 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.1.1 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.1.1 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libvirt 1.1.1 Potentially vulnerable Development/Libraries -
SlackBuilds libraries/libvirt 8.1.0 libraries rworkman@slackbuilds.org
SliTaz Next libvirt 4.3.0 Potentially vulnerable libs al.bobylev@gmail.com
SliTaz Next libvirt-dev 4.3.0 Potentially vulnerable development al.bobylev@gmail.com
Solus libvirt 8.3.0 virt staudi.kaos@gmail.com
Solus libvirt-dbginfo 8.3.0 debug staudi.kaos@gmail.com
Solus libvirt-devel 8.3.0 programming.devel staudi.kaos@gmail.com
T2 SDE libvirt 8.2.0 extra/emulator rene@t2-project.org
Trisquel 6.0
toutatis/main
libvirt 0.9.8 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 6.0
toutatis-updates/main
libvirt 0.9.8 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 7.0
belenos/main
libvirt 1.2.2 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 7.0
belenos-updates/main
libvirt 1.2.2 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 8.0
flidas-updates/main
libvirt 2.5.0 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 8.0
flidas/main
libvirt 1.3.1 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 9.0
etiona-updates/main
libvirt 4.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 9.0
etiona-updates/main
libvirt 4.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 9.0
etiona/main
libvirt 4.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 10.0
nabia-updates/main
libvirt 6.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 10.0
nabia-updates/main
libvirt 6.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Trisquel 10.0
nabia/main
libvirt 6.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 14.04
trusty/main
libvirt 1.2.2 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 14.04
trusty-updates/main
libvirt 1.2.2 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 16.04
xenial-updates/main
libvirt 1.3.1 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 16.04
xenial/main
libvirt 1.3.1 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 18.04
bionic/main
libvirt 4.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 18.04
bionic-updates/main
libvirt 4.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 20.04
focal/main
libvirt 6.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 20.04
focal-updates/main
libvirt 6.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 21.04
hirsute/main
libvirt 7.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 21.04
hirsute-updates/main
libvirt 7.0.0 Potentially vulnerable devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 21.10
impish-updates/main
libvirt 7.6.0 devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 21.10
impish/main
libvirt 7.6.0 devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, laurent@open-minds.org
Ubuntu 22.04
jammy/main
libvirt 8.0.0 devel ubuntu-devel-discuss@lists.ubuntu.com, agx@sigxcpu.org, eof@kiyuko.org
Void Linux x86_64
x86_64
libvirt 8.3.0 - helmut@pozimski.eu
Void Linux x86_64
x86_64
libvirt-devel 8.3.0 - helmut@pozimski.eu
Wikidata libvirt 8.1.0 - -