Versions Packages Information History CVEs Related Badges Report

Packages for libreoffice

3784 package(s) known

libreoffice

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - Meta package for the full office suite
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-base

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - database frontend
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-calc

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - spreadsheet editor
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-common

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - common files
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-connector-postgres

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - connector for PostgreSQL database
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-dbg

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - Meta package for the full office suite (debug symbols)
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-doc

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - man pages
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-draw

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - drawing application
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-gtk3

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - GTK+3.0 GUI
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-impress

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - presentation application
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-lang-af

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-am

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-an

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ar

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-as

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ast

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-be

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-bg

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-bn

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-bn_in

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-bo

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-br

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-brx

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-bs

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ca

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ca_valencia

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-cs

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-cy

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-da

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-de

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-dgo

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-dz

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-el

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-en_gb

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-en_us

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - English (US) language pack
  • Maintainer:
  • License:
    • MPL-2.0 AND Custom AND MIT AND (MPL-1.1 OR GPL-3.0+ OR LGPL-3.0+) AND GPL-2.0+ AND LGPL-2.1+ AND Apache-2.0
  • Package-related links:
  • Homepage:

libreoffice-lang-en_za

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-eo

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-es

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-et

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-eu

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-fa

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-fi

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-fr

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ga

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-gd

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-gl

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-gu

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-gug

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-he

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-hi

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-hr

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-hu

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-id

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-is

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-it

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ja

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ka

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-kk

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-km

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-kmr_latn

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-kn

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ko

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-kok

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ks

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-lb

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-lo

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-lt

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-lv

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-mai

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-mk

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ml

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-mn

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-mni

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-mr

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-my

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-nb

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ne

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-nl

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-nn

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-no

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-nr

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-nso

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-oc

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-om

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-or

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-pa_in

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-pl

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-pt

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-pt_br

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ro

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ru

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-rw

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sa_in

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sat

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sd

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-si

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sid

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sk

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sl

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sq

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ss

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-st

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sv

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-sw_tz

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ta

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-te

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-tg

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-th

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-tn

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-tr

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ts

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-tt

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ug

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-uk

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-uz

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-ve

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-vi

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-xh

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-zh_cn

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-zh_tw

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-lang-zu

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)

libreoffice-math

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - equation editor
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice-writer

6.4.0.3 Potentially vulnerable (6.4.0.3-r0)
  • Summary:
    LibreOffice - word processor
  • Maintainer:
  • License:
    • MPL-2.0 AND Apache-2.0 AND MIT AND X11 AND (MPL-1.1 OR GPL-2.0+ OR LGPL-2.1+) AND GPL-2.0+ AND GPL-3.0 AND GPL-3.0+ AND LGPL-2.1 AND LGPL-3.0+ AND BSD-3-Clause AND SISSL AND IJG AND CC-BY-SA-3.0
  • Package-related links:
  • Homepage:

libreoffice

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-base

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-calc

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-common

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-connector-postgres

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-draw

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-gnome

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-impress

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-af

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-am

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ar

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-as

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ast

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-be

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-bg

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-bn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-bn_in

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-bo

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-br

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-brx

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-bs

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ca

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ca_valencia

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-cs

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-cy

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-da

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-de

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-dgo

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-dz

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-el

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-en_gb

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-en_us

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-en_za

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-eo

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-es

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-et

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-eu

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-fa

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-fi

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-fr

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ga

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-gd

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-gl

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-gu

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-gug

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-he

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-hi

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-hr

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-hu

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-id

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-is

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-it

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ja

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ka

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-kk

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-km

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-kmr_latn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-kn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ko

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-kok

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ks

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-lb

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-lo

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-lt

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-lv

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-mai

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-mk

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ml

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-mn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-mni

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-mr

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-my

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-nb

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ne

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-nl

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-nn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-nr

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-nso

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-oc

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-om

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-or

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-pa_in

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-pl

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-pt

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-pt_br

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ro

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ru

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-rw

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sa_in

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sat

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sd

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-si

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sid

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sk

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sl

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sq

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sr

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sr_latn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ss

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-st

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sv

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-sw_tz

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ta

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-te

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-tg

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-th

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-tn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-tr

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ts

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-tt

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ug

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-uk

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-uz

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-ve

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-vi

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-xh

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-zh_cn

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-zh_tw

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-lang-zu

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-math

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-sdk

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-sdk-doc

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice-writer

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreofficekit

5.4.5.1 Potentially vulnerable (5.4.5.1-r3)

libreoffice

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-base

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-calc

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-common

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-connector-postgres

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-draw

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-gnome

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-impress

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-af

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-am

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ar

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-as

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ast

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-be

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-bg

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-bn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-bn_in

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-bo

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-br

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-brx

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-bs

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ca

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ca_valencia

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-cs

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-cy

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-da

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-de

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-dgo

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-dz

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-el

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-en_gb

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-en_us

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-en_za

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-eo

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-es

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-et

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-eu

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-fa

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-fi

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-fr

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ga

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-gd

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-gl

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-gu

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-gug

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-he

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-hi

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-hr

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-hu

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-id

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-is

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-it

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ja

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ka

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-kk

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-km

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-kmr_latn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-kn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ko

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-kok

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ks

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-lb

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-lo

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-lt

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-lv

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-mai

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-mk

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ml

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-mn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-mni

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-mr

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-my

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-nb

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ne

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-nl

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-nn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-nr

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-nso

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-oc

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-om

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-or

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-pa_in

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-pl

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-pt

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-pt_br

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ro

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ru

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-rw

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sa_in

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sat

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sd

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-si

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sid

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sk

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sl

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sq

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sr

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sr_latn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ss

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-st

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sv

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-sw_tz

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ta

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-te

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-tg

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-th

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-tn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-tr

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ts

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-tt

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ug

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-uk

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-uz

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-ve

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-vi

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-xh

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-zh_cn

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-zh_tw

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-lang-zu

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-math

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-sdk

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-sdk-doc

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice-writer

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreofficekit

6.1.4.2 Potentially vulnerable (6.1.4.2-r0)

libreoffice

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-base

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-calc

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-common

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-connector-postgres

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-draw

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-gnome

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-impress

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-af

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-am

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ar

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-as

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ast

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-be

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-bg

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-bn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-bn_in

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-bo

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-br

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-brx

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-bs

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ca

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ca_valencia

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-cs

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-cy

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-da

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-de

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-dgo

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-dz

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-el

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-en_gb

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-en_us

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-en_za

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-eo

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-es

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-et

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-eu

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-fa

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-fi

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-fr

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ga

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-gd

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-gl

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-gu

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-gug

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-he

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-hi

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-hr

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-hu

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-id

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-is

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-it

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ja

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ka

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-kk

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-km

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-kmr_latn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-kn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ko

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-kok

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ks

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-lb

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-lo

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-lt

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-lv

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-mai

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-mk

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ml

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-mn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-mni

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-mr

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-my

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-nb

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ne

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-nl

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-nn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-nr

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-nso

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-oc

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-om

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-or

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-pa_in

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-pl

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-pt

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-pt_br

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ro

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ru

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-rw

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sa_in

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sat

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sd

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-si

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sid

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sk

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sl

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sq

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sr

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sr_latn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ss

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-st

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sv

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-sw_tz

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ta

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-te

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-tg

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-th

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-tn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-tr

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ts

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-tt

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ug

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-uk

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-uz

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-ve

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-vi

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-xh

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-zh_cn

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-zh_tw

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-lang-zu

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-math

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-sdk

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-sdk-doc

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice-writer

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreofficekit

6.2.7.1 Potentially vulnerable (6.2.7.1-r0)

libreoffice

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-base

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-calc

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-common

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-connector-postgres

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-draw

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-gnome

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-impress

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-af

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-am

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ar

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-as

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ast

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-be

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-bg

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-bn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-bn_in

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-bo

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-br

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-brx

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-bs

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ca

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ca_valencia

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-cs

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-cy

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-da

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-de

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-dgo

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-dz

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-el

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-en_gb

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-en_us

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-en_za

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-eo

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-es

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-et

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-eu

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-fa

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-fi

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-fr

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ga

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-gd

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-gl

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-gu

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-gug

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-he

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-hi

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-hr

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-hu

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-id

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-is

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-it

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ja

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ka

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-kk

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-km

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-kmr_latn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-kn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ko

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-kok

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ks

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-lb

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-lo

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-lt

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-lv

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-mai

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-mk

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ml

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-mn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-mni

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-mr

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-my

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-nb

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ne

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-nl

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-nn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-nr

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-nso

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-oc

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-om

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-or

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-pa_in

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-pl

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-pt

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-pt_br

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ro

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ru

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-rw

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sa_in

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sat

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sd

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-si

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sid

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sk

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sl

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sq

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sr

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sr_latn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ss

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-st

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sv

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-sw_tz

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ta

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-te

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-tg

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-th

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-tn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-tr

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ts

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-tt

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ug

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-uk

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-uz

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-ve

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-vi

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-xh

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-zh_cn

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-zh_tw

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-lang-zu

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-math

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-sdk

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-sdk-doc

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice-writer

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreofficekit

6.3.2.2 Potentially vulnerable (6.3.2.2-r3)

libreoffice

6.4.4.2 (6.4.4.2-r0)

libreoffice-base

6.4.4.2 (6.4.4.2-r0)

libreoffice-calc

6.4.4.2 (6.4.4.2-r0)

libreoffice-common

6.4.4.2 (6.4.4.2-r0)

libreoffice-connector-postgres

6.4.4.2 (6.4.4.2-r0)

libreoffice-draw

6.4.4.2 (6.4.4.2-r0)

libreoffice-gnome

6.4.4.2 (6.4.4.2-r0)

libreoffice-impress

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-af

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-am

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-ar

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-as

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-ast

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-be

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-bg

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-bn

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-bn_in

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-bo

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-br

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-brx

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-bs

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-ca

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-ca_valencia

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-cs

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-cy

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-da

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-de

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-dgo

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-dz

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-el

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-en_gb

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-en_us

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-en_za

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-eo

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-es

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-et

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-eu

6.4.4.2 (6.4.4.2-r0)

libreoffice-lang-fa

6.4.4.2 (6.4.4.2-r0)