Versions Packages Information History CVEs Related Badges Report

Versions for libraw

198 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
libraw-doc 0.19.5 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
user
libraw-dev 0.19.5 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
user
libraw 0.19.5 Potentially vulnerable - awilfox@adelielinux.org
Adélie Linux current
user
libraw-dbg 0.19.5 Potentially vulnerable - awilfox@adelielinux.org
Alpine Linux 3.8
community
libraw 0.18.13 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
community
libraw-dev 0.18.13 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
community
libraw 0.19.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
community
libraw-dev 0.19.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
community
libraw 0.19.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
community
libraw-dev 0.19.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
libraw 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
libraw-dev 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
libraw-tools 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
libraw-tools 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
libraw-dev 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
libraw 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux Edge
community
libraw 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux Edge
community
libraw-tools 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux Edge
community
libraw-dev 0.19.5 Potentially vulnerable - ncopa@alpinelinux.org
ALT Linux p9 libraw 0.19.5 Potentially vulnerable System/Libraries aris@altlinux.org
ALT Sisyphus libraw 0.19.5 Potentially vulnerable System/Libraries mike@altlinux.org
Amazon Linux 2 LibRaw 0.14.8 Potentially vulnerable Development/Libraries -
Amazon Linux 2 LibRaw 0.14.8 Potentially vulnerable Development/Libraries -
AOSC libraw 0.19.5 Potentially vulnerable libs fallback-mnt-aosc@repology
Arch
extra
libraw 0.19.5 Potentially vulnerable - -
AUR libraw-git 0.19.0_Beta6.r45.g06028d0 - chocobo1@aur
AUR lib32-libraw 0.19.5 Potentially vulnerable - rodrigo21@aur
AUR libraw16 0.18.13 Potentially vulnerable - samwhited@aur
Astra Orel Stable
main
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Astra Orel Current
main
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Ataraxia Linux libraw 0.19.5 Potentially vulnerable libs nagakamira@gmail.com
CentOS 7
os
LibRaw 0.19.4 Potentially vulnerable Unspecified -
CentOS 8
AppStream
LibRaw 0.19.1 Potentially vulnerable Unspecified bugs@centos.org
Chakra
core
libraw 0.19.2 Potentially vulnerable - -
ConanCenter libraw 0.19.5 Potentially vulnerable - -
Cygwin libraw10 0.18.5 Potentially vulnerable Libs yaakov.selkowitz@cygwin
Cygwin libraw16 0.18.5 Potentially vulnerable Libs yaakov.selkowitz@cygwin
Cygwin libraw-devel 0.18.5 Potentially vulnerable Libs yaakov.selkowitz@cygwin
Cygwin libraw-debuginfo 0.18.5 Potentially vulnerable Debug yaakov.selkowitz@cygwin
Debian Oldstable
oldstable/main
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Debian Stable
stable/main
libraw 0.19.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Debian Testing
testing/main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Debian Unstable
main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Deepin
main
libraw 0.18.8 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Devuan 1.0 (Jessie)
jessie/main
libraw 0.16.0 Potentially vulnerable libs pkg-shotwell-maint@lists.alioth.debian.org, mfvescovi@gmail.com
Devuan 2.0 (ASCII)
ascii/main
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Devuan 3.0 (Beowulf)
beowulf/main
libraw 0.19.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Devuan 4.0 (Chimaera)
chimaera/main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Devuan Unstable
unstable/main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
DPorts graphics/libraw 0.19.5 Potentially vulnerable graphics jhale@freebsd.org
EPEL 6 LibRaw 0.16.2 Potentially vulnerable Development/Libraries -
Exherbo
media
media-libs/libraw 0.19.5 Potentially vulnerable media-libs fallback-mnt-exherbo@repology
Fedora 26
updates
LibRaw 0.18.11 Potentially vulnerable Unspecified -
Fedora 26
release
LibRaw 0.18.2 Potentially vulnerable Development/Libraries -
Fedora 27
updates
LibRaw 0.18.13 Potentially vulnerable Unspecified -
Fedora 27
release
LibRaw 0.18.5 Potentially vulnerable Development/Libraries -
Fedora 28
updates
LibRaw 0.18.13 Potentially vulnerable Unspecified -
Fedora 28
release
LibRaw 0.18.8 Potentially vulnerable Unspecified -
Fedora 29
updates
LibRaw 0.19.5 Potentially vulnerable Unspecified -
Fedora 29
release
LibRaw 0.19.0 Potentially vulnerable Unspecified -
Fedora 30
updates
LibRaw 0.19.5 Potentially vulnerable Unspecified -
Fedora 30
release
LibRaw 0.19.2 Potentially vulnerable Unspecified -
Fedora 31
release
LibRaw 0.19.5 Potentially vulnerable Unspecified -
Fedora 31
updates
LibRaw 0.19.5 Potentially vulnerable Unspecified -
Fedora 32
release
LibRaw 0.19.5 Potentially vulnerable Unspecified -
Fedora 32
updates
LibRaw 0.19.5 Potentially vulnerable Unspecified -
Fedora Rawhide LibRaw 0.20 Potentially vulnerable Unspecified -
FreeBSD Ports graphics/libraw 0.19.5 Potentially vulnerable graphics jhale@freebsd.org
Funtoo 1.4
media-kit
media-libs/libraw 0.19.2 Potentially vulnerable media-libs graphics@gentoo.org
Funtoo 1.4
media-kit
media-libs/libraw 0.19.1 Potentially vulnerable media-libs graphics@gentoo.org
Funtoo 1.4
media-kit
media-libs/libraw 0.18.13 Potentially vulnerable media-libs graphics@gentoo.org
Gentoo media-libs/libraw 0.19.5 Potentially vulnerable media-libs zlogene@gentoo.org
Gentoo media-libs/libraw 0.19.4 Potentially vulnerable media-libs zlogene@gentoo.org
Gentoo media-libs/libraw 0.19.3 Potentially vulnerable media-libs zlogene@gentoo.org
GNU Guix libraw 0.19.5 Potentially vulnerable - -
GNU Guix libraw 0.18.12 Potentially vulnerable - -
GoboLinux LibRaw 0.18.2 Potentially vulnerable - -
HaikuPorts master media-libs/libraw 0.19.5 Potentially vulnerable media-libs -
Homebrew libraw 0.19.5 Potentially vulnerable - -
Hyperbola
extra
libraw 0.18.2 Potentially vulnerable - -
Kali Linux Rolling
main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
KaOS
main
libraw 0.19.5 Potentially vulnerable - demm@kaosx.us
LiGurOS 20.1
nokit
media-libs/libraw 0.19.5 Potentially vulnerable media-libs zlogene@gentoo.org
LiGurOS 20.1
nokit
media-libs/libraw 0.19.4 Potentially vulnerable media-libs zlogene@gentoo.org
LiGurOS 20.1
nokit
media-libs/libraw 0.19.3 Potentially vulnerable media-libs zlogene@gentoo.org
LiGurOS 20.7
nokit
media-libs/libraw 0.19.5 Potentially vulnerable media-libs zlogene@gentoo.org
LiGurOS 20.7
nokit
media-libs/libraw 0.19.4 Potentially vulnerable media-libs zlogene@gentoo.org
LiGurOS 20.7
nokit
media-libs/libraw 0.19.3 Potentially vulnerable media-libs zlogene@gentoo.org
Linuxbrew libraw 0.19.5 Potentially vulnerable - -
MacPorts libraw 0.19.5 Potentially vulnerable graphics nomaintainer@macports.org
Mageia 6
core/updates
libraw 0.18.13 Potentially vulnerable System/Libraries -
Mageia 6
core/updates
libraw 0.18.11 Potentially vulnerable System/Libraries -
Mageia 6
core/updates
libraw 0.18.8 Potentially vulnerable System/Libraries -
Mageia 6
core/updates
libraw 0.18.6 Potentially vulnerable System/Libraries -
Mageia 6
core/updates
libraw 0.18.5 Potentially vulnerable System/Libraries -
Mageia 6
core/release
libraw 0.18.2 Potentially vulnerable System/Libraries -
Mageia 7
core/release
libraw 0.19.2 Potentially vulnerable System/Libraries -
Mageia Cauldron
core/release
libraw 0.19.5 Potentially vulnerable System/Libraries -
Manjaro Stable
extra
libraw 0.19.5 Potentially vulnerable - -
Manjaro Testing
extra
libraw 0.19.5 Potentially vulnerable - -
Manjaro Unstable
extra
libraw 0.19.5 Potentially vulnerable - -
MSYS2 mingw
x86_64
mingw-w64-x86_64-libraw 0.19.5 Potentially vulnerable - alexpux@gmail.com
MSYS2 mingw
i686
mingw-w64-i686-libraw 0.19.5 Potentially vulnerable - alexpux@gmail.com
MX Linux MX-15 Testing
test
libraw 0.17.2 Potentially vulnerable libs maintainer@mepiscommunity.org, mfv@debian.org
MX Linux MX-16
main
libraw 0.17.2 Potentially vulnerable libs maintainer@mepiscommunity.org, mfv@debian.org
MX Linux MX-17 Testing
test
libraw 0.19.2 Potentially vulnerable libs stevep@mxlinux.org, mfv@debian.org
nixpkgs stable libraw 0.19.5 Potentially vulnerable - fallback-mnt-nix@repology
nixpkgs unstable libraw 0.19.5 Potentially vulnerable - fallback-mnt-nix@repology
OpenBSD Ports graphics/libraw 0.19.5 Potentially vulnerable graphics rsadowski@openbsd.org
openEuler 20.03
source
LibRaw 0.19.0 Potentially vulnerable Unspecified -
OpenIndiana packages
hipster
libraw 0.18.11 Potentially vulnerable System/Multimedia Libraries -
OpenMandriva 3.0
main/updates
libraw 0.18.2 Potentially vulnerable Development/C tpgxyz@gmail.com
OpenMandriva 3.0
main/release
libraw 0.17.0 Potentially vulnerable Development/C tpgxyz@gmail.com
OpenMandriva 4.0
main/release
libraw 0.19.2 Potentially vulnerable Development/C bero@lindev.ch
OpenMandriva 4.1
main/release
libraw 0.19.5 Potentially vulnerable Development/C nobodydead@gmail.com
OpenMandriva Rolling
main/release
libraw 0.19.5 Potentially vulnerable Development/C bero@lindev.ch
OpenMandriva Cooker
main/release
libraw 0.19.5 Potentially vulnerable Development/C bero@lindev.ch
OpenPKG libraw 0.19.5 Potentially vulnerable Graphics -
openSUSE Leap 42.3
main/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
updates/oss
libraw 0.17.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
main/oss
libraw 0.18.9 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
updates/oss
libraw 0.18.9 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
updates/oss
libraw 0.18.9 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
main/oss
libraw 0.18.9 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
main/oss
libraw 0.18.9 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Tumbleweed libraw 0.19.5 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Graphics Tumbleweed libraw 0.19.5 Potentially vulnerable Development/Libraries/C and C++ -
Parabola
extra
libraw 0.19.5 Potentially vulnerable - -
Pardus
main
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Pardus
updates/main
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Parrot
main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
PCLinuxOS LibRaw 0.18.13 Potentially vulnerable System/Libraries -
Pisi Linux
main
libraw 0.19.5 Potentially vulnerable library yucel.kilic@linux.org.tr
pkgsrc current graphics/libraw 0.19.5 Potentially vulnerable graphics pkgsrc-users@netbsd.org
pkgsrc current graphics/libraw013 0.13.8 Potentially vulnerable graphics pkgsrc-users@netbsd.org
PLD Linux libraw 0.18.13 Potentially vulnerable - -
PureOS Amber libraw 0.19.2 Potentially vulnerable misc pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
PureOS landing libraw 0.19.5 Potentially vulnerable misc pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Raspbian Oldstable
main
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Raspbian Stable
main
libraw 0.19.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Raspbian Testing
main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Ravenports libraw 0.19.5 Potentially vulnerable graphics fallback-mnt-ravenports@repology
Rosa 2014.1
main/updates
libraw 0.17.1 Potentially vulnerable - -
Rosa 2014.1
main/release
libraw 0.16.0 Potentially vulnerable - -
Rosa 2016.1
main/updates
libraw 0.18.13 Potentially vulnerable - -
Rosa 2016.1
main/release
libraw 0.18.0 Potentially vulnerable - -
Rosa 2019.1
main/release
libraw 0.19.5 Potentially vulnerable Graphics alexander@mezon.ru
Rosa Server 7.3
base/release
LibRaw 0.14.8 Potentially vulnerable Development/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
LibRaw 0.14.8 Potentially vulnerable Development/Libraries alex2048@mail.ru
Scientific Linux 7.x LibRaw 0.19.4 Potentially vulnerable Unspecified -
Scientific Linux 7.x LibRaw 0.19.2 Potentially vulnerable Unspecified -
Scientific Linux 7.x LibRaw 0.14.8 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x LibRaw 0.14.8 Potentially vulnerable Development/Libraries -
Slackware 14.2
slackware
LibRaw 0.17.2 Potentially vulnerable - volkerdi@slackware.com
Slackware current
slackware
LibRaw 0.18.12 Potentially vulnerable - volkerdi@slackware.com
Slackware64 14.2
slackware64
LibRaw 0.17.2 Potentially vulnerable - volkerdi@slackware.com
Slackware64 current
slackware64
LibRaw 0.18.12 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm 14.2
slackware
LibRaw 0.17.2 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm current
slackware
LibRaw 0.18.12 Potentially vulnerable - volkerdi@slackware.com
SliTaz Cooking libraw 0.19.5 Potentially vulnerable multimedia slaxemulator@gmail.com
SliTaz Cooking libraw-dev 0.19.5 Potentially vulnerable development slaxemulator@gmail.com
SliTaz Next libraw 0.18.7 Potentially vulnerable graphics devel@slitaz.org
SliTaz Next libraw-dev 0.18.7 Potentially vulnerable development devel@slitaz.org
Solus libraw 0.19.5 Potentially vulnerable multimedia.library joshua@streambits.io
Solus libraw-dbginfo 0.19.5 Potentially vulnerable debug joshua@streambits.io
Solus libraw-devel 0.19.5 Potentially vulnerable programming.devel joshua@streambits.io
Solus libraw-utils 0.19.5 Potentially vulnerable - joshua@streambits.io
Sparky Stable
core
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Sparky Testing
core
libraw 0.17.2 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
T2 SDE libraw 0.19.5 Potentially vulnerable extra/graphic t2@t2-project.org
Trisquel 6.0
toutatis/main
libraw 0.14.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, d.filoni@ubuntu.com, timo.witte@googlemail.com
Trisquel 6.0
toutatis-updates/main
libraw 0.14.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, d.filoni@ubuntu.com, timo.witte@googlemail.com
Trisquel 7.0
belenos/main
libraw 0.15.4 Potentially vulnerable libs pkg-shotwell-maint@lists.alioth.debian.org, d.filoni@ubuntu.com
Trisquel 7.0
belenos-updates/main
libraw 0.15.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, d.filoni@ubuntu.com
Trisquel 8.0
flidas/main
libraw 0.17.1 Potentially vulnerable libs pkg-shotwell-maint@lists.alioth.debian.org, mfv@debian.org
Trisquel 8.0
flidas-updates/main
libraw 0.17.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, mfv@debian.org
Ubuntu 12.04
precise/main
libraw 0.14.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, d.filoni@ubuntu.com, timo.witte@googlemail.com
Ubuntu 12.04
precise-updates/main
libraw 0.14.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, d.filoni@ubuntu.com, timo.witte@googlemail.com
Ubuntu 14.04
trusty/main
libraw 0.15.4 Potentially vulnerable libs pkg-shotwell-maint@lists.alioth.debian.org, d.filoni@ubuntu.com
Ubuntu 14.04
trusty-updates/main
libraw 0.15.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, d.filoni@ubuntu.com
Ubuntu 16.04
xenial/main
libraw 0.17.1 Potentially vulnerable libs pkg-shotwell-maint@lists.alioth.debian.org, mfv@debian.org
Ubuntu 16.04
xenial-updates/main
libraw 0.17.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, mfv@debian.org
Ubuntu 18.04
bionic/main
libraw 0.18.8 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Ubuntu 18.04
bionic-updates/main
libraw 0.18.8 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, mfv@debian.org
Ubuntu 19.10
eoan/main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Ubuntu 20.04
focal/main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Ubuntu 20.10
groovy/main
libraw 0.19.5 Potentially vulnerable libs pkg-phototools-devel@lists.alioth.debian.org, mfv@debian.org
Vcpkg libraw 201903 - -
Void Linux x86_64
x86_64
libraw 0.19.5 Potentially vulnerable - orphan@voidlinux.org
Void Linux x86_64
x86_64
libraw-devel 0.19.5 Potentially vulnerable - orphan@voidlinux.org
Void Linux x86_64
x86_64
libraw-progs 0.19.5 Potentially vulnerable - orphan@voidlinux.org
Wikidata LibRaw 0.19.5 Potentially vulnerable - -

Absent in repositories

  • AIX Open Source Packages
  • Amazon Linux 1
  • antiX-16
  • antiX-17
  • antiX-19
  • AppGet
  • Arch Testing
  • BlackArch
  • BlackBox 6
  • BlackBox 7
  • Buckaroo
  • BunsenLabs Hydrogen
  • BunsenLabs Hydrogen/Jessie Backports
  • BunsenLabs Helium
  • BunsenLabs Helium/Stretch Backports
  • Calculate
  • Carbs Linux
  • CentOS 6
  • Chakra Staging
  • Chakra Testing
  • Chocolatey
  • CPAN
  • MetaCPAN
  • CRAN
  • crates.io
  • CRUX 3.4
  • CRUX 3.5
  • Deb Multimedia Unstable
  • Debian Stable Backports
  • Debian Experimental
  • distri
  • DistroWatch.com
  • ELRepo el7
  • ELRepo el7 Testing
  • Entware
  • EPEL 7
  • EPEL 8
  • F-Droid
  • freshcode.club
  • Gentoo overlay GURU
  • Gentoo overlay Pentoo
  • GNU Elpa
  • Hackage
  • Homebrew Casks
  • Homebrew tap Brewsci/bio
  • HP-UX 11.31
  • just-install
  • KaOS Build
  • KDE neon Dev Stable
  • KDE neon Dev Unstable
  • KDE neon Experimental
  • KDE neon User
  • KDE neon User LTS
  • KISS Linux Community
  • KISS Linux Games
  • KISS Linux Main
  • Kwort 4.3.2
  • Kwort 4.3.3
  • Kwort 4.3.4
  • Libregamewiki
  • Linux Mint 17
  • Linux Mint 17.1
  • Linux Mint 17.2
  • Linux Mint 17.3
  • Linux Mint 18
  • Linux Mint 18.1
  • Linux Mint 18.2
  • Linux Mint 18.3
  • Linux Mint 19
  • Linux Mint 19.1
  • Linux Mint 19.2
  • Linux Mint 19.3
  • Linux Mint 20.0
  • LuaRocks
  • Maemo Fremantle
  • MELPA
  • MSYS2 msys2
  • MX Linux MX-15
  • MX Linux MX-17
  • MX Linux MX-19
  • MX Linux MX-19 Testing
  • NeuroDebian data
  • NeuroDebian Debian 8
  • NeuroDebian Debian 9
  • NeuroDebian Debian 10
  • NeuroDebian Debian Unstable
  • NeuroDebian Ubuntu 14.04
  • NeuroDebian Ubuntu 16.04
  • NeuroDebian Ubuntu 18.04
  • NeuroDebian Ubuntu 19.04
  • Npackd Stable
  • Npackd Stable64
  • Npackd Unstable
  • openSUSE Education Tumbleweed
  • openSUSE Emulators Tumbleweed
  • openSUSE Games Tumbleweed
  • openSUSE Hardware:SDR Tumbleweed
  • openSUSE Multimedia:Apps Tumbleweed
  • openSUSE Multimedia:Libs Tumbleweed
  • openSUSE Network Tumbleweed
  • openSUSE Science Tumbleweed
  • openSUSE Security Tumbleweed
  • OpenWrt 17.01 x86_64
  • OpenWrt 18.06 x86_64
  • OpenWrt 19.07 x86_64
  • OS4Depot
  • PackMan openSUSE Leap 42.3
  • PackMan openSUSE Leap 15.0
  • PackMan openSUSE Leap 15.1
  • PackMan openSUSE Leap 15.2
  • PackMan openSUSE Tumbleweed
  • PackMan SLE 12
  • PackMan SLE 15
  • Parabola Testing
  • Pisi Linux Contrib
  • ReactOS rapps
  • Rosa Server 6.9
  • RPM Fusion EL 6
  • RPM Fusion EL 7
  • RPM Fusion EL 8
  • RPM Fusion Fedora 28
  • RPM Fusion Fedora 29
  • RPM Fusion Fedora 30
  • RPM Fusion Fedora 31
  • RPM Fusion Fedora Rawhide
  • RPM Sphere
  • RubyGems
  • Sabayon
  • Sabayon for-gentoo
  • Salix 14.2
  • Scoop
  • Siduction
  • Siduction Experimental
  • SlackBuilds
  • Stackage LTS Haskell
  • Stackage Nightly
  • Tails stable
  • Tails devel
  • Termux
  • Trisquel 6.0 backports
  • Trisquel 7.0 backports
  • Trisquel 8.0 backports
  • Ubuntu 12.04 Backports
  • Ubuntu 14.04 Backports
  • Ubuntu 16.04 Backports
  • Ubuntu 18.04 Backports
  • Ubuntu 19.10 Backports
  • Ubuntu 19.10 Proposed
  • Ubuntu 20.04 Proposed
  • Ubuntu 20.10 Proposed
  • UnitedRPMs Fedora 30
  • UnitedRPMs Fedora 31
  • UnitedRPMs Fedora 32
  • UnitedRPMs Fedora 33
  • Whonix
  • Whonix Developers
  • winget
  • YACP