Versions Packages Information History CVEs Related Badges Report

Versions for libpcap

226 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
libpcap-doc 1.9.1 - fallback-mnt-adelie@repology
Adélie Linux current
user
libpcap 1.9.1 - fallback-mnt-adelie@repology
Adélie Linux current
user
libpcap-dbg 1.9.1 - fallback-mnt-adelie@repology
Adélie Linux current
user
libpcap-dev 1.9.1 - fallback-mnt-adelie@repology
AIX Open Source Packages libpcap 1.9.0 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.9.0 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.8.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.8.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.8.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.7.4 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.7.2 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.6.2 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.6.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.5.3 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.5.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.4.0 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.3.0 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.3.0 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.2.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.2.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.2.0 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.2.0 Potentially vulnerable - -
AIX Open Source Packages libpcap 1.1.1 Potentially vulnerable - -
AIX Open Source Packages libpcap 0.9.8 Potentially vulnerable - -
AIX Open Source Packages libpcap 0.9.8 Potentially vulnerable - -
Alpine Linux 3.8
main
libpcap-doc 1.8.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
libpcap 1.8.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
libpcap-dev 1.8.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libpcap-dev 1.9.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libpcap-doc 1.9.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libpcap 1.9.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libpcap-doc 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libpcap 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libpcap-dev 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libpcap-doc 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libpcap 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libpcap-dev 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libpcap-doc 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libpcap 1.9.1 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libpcap-dev 1.9.1 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libpcap 1.9.1 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libpcap-dev 1.9.1 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libpcap-doc 1.9.1 - ncopa@alpinelinux.org
ALT Linux p9 libpcap 1.9.0 Potentially vulnerable System/Libraries arei@altlinux.org
ALT Sisyphus libpcap 1.9.1 System/Libraries arei@altlinux.org
Amazon Linux 1
main
libpcap 1.4.0 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Amazon Linux 2 libpcap 1.5.3 Potentially vulnerable Development/Libraries -
AOSC libpcap 1.9.1 utils fallback-mnt-aosc@repology
AOSC libpcap+32 1.7.4 Potentially vulnerable utils fallback-mnt-aosc@repology
Arch
core
libpcap 1.9.1 - -
Arch
multilib
lib32-libpcap 1.9.1 - -
AUR libpcap-git 1.8.1.r205.g69fcdc66 - chocobo1@aur
Astra Orel Stable
main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Astra Orel Current
main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Ataraxia Linux libpcap 1.9.1 libs nagakamira@gmail.com
CentOS 6
os
libpcap 1.4.0 Potentially vulnerable Development/Libraries -
CentOS 7
os
libpcap 1.5.3 Potentially vulnerable Development/Libraries -
CentOS 8
BaseOS
libpcap 1.9.0 Potentially vulnerable Development/Libraries bugs@centos.org
Chakra
core
libpcap 1.7.4 Potentially vulnerable - -
CRUX 3.4
opt
libpcap 1.9.0 Potentially vulnerable - jue@crux.nu
CRUX 3.4
compat-32
libpcap-32 1.9.0 Potentially vulnerable - compat-32-ports@crux.nu
CRUX 3.5
opt
libpcap 1.9.1 - jue@crux.nu
CRUX 3.5
compat-32
libpcap-32 1.9.1 - compat-32-ports@crux.nu
Debian Oldstable
oldstable/main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Debian Stable
stable/main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Debian Stable Backports
main
libpcap 1.9.1 misc rfrancoise@debian.org
Debian Testing
testing/main
libpcap 1.9.1 libs rfrancoise@debian.org
Debian Unstable
main
libpcap 1.9.1 libs rfrancoise@debian.org
Deepin
main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Devuan 1.0 (Jessie)
jessie/main
libpcap 1.6.2 Potentially vulnerable libs rfrancoise@debian.org
Devuan 2.0 (ASCII)
ascii/main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Devuan 3.0 (Beowulf)
beowulf/main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Devuan 4.0 (Chimaera)
chimaera/main
libpcap 1.9.1 libs rfrancoise@debian.org
Devuan Unstable
unstable/main
libpcap 1.9.1 libs rfrancoise@debian.org
distri libpcap 1.9.1 - -
DPorts net/libpcap 1.9.1 net garga@freebsd.org
Entware
aarch64-k3.10
libpcap 1.9.1 libs nbd@nbd.name
Entware
armv5sf-k3.2
libpcap 1.9.1 libs nbd@nbd.name
Entware
armv7sf-k2.6
libpcap 1.9.1 libs nbd@nbd.name
Entware
armv7sf-k3.2
libpcap 1.9.1 libs nbd@nbd.name
Entware
mipselsf-k3.4
libpcap 1.9.1 libs nbd@nbd.name
Entware
mipssf-k3.4
libpcap 1.9.1 libs nbd@nbd.name
Entware
x64-k3.2
libpcap 1.9.1 libs nbd@nbd.name
Exherbo
arbor
dev-libs/libpcap 1.9.1 dev-libs fallback-mnt-exherbo@repology
Fedora 26
release
libpcap 1.8.1 Potentially vulnerable Development/Libraries -
Fedora 27
updates
libpcap 1.9.0 Potentially vulnerable Development/Libraries -
Fedora 27
release
libpcap 1.8.1 Potentially vulnerable Development/Libraries -
Fedora 28
updates
libpcap 1.9.0 Potentially vulnerable Unspecified -
Fedora 28
release
libpcap 1.8.1 Potentially vulnerable Development/Libraries -
Fedora 29
updates
libpcap 1.9.1 Unspecified -
Fedora 29
release
libpcap 1.9.0 Potentially vulnerable Unspecified -
Fedora 30
updates
libpcap 1.9.1 Unspecified -
Fedora 30
release
libpcap 1.9.0 Potentially vulnerable Unspecified -
Fedora 31
updates
libpcap 1.9.1 Unspecified -
Fedora 31
release
libpcap 1.9.0 Potentially vulnerable Unspecified -
Fedora 32
release
libpcap 1.9.1 Unspecified -
Fedora Rawhide libpcap 1.9.1 Unspecified -
FreeBSD Ports net/libpcap 1.9.1 net garga@freebsd.org
Funtoo 1.4
core-kit
net-libs/libpcap 1.9.0 Potentially vulnerable net-libs netmon@gentoo.org
Gentoo net-libs/libpcap 9999 net-libs netmon@gentoo.org
Gentoo net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
Gentoo net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
Gentoo net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
GNU Guix libpcap 1.9.1 - -
GoboLinux LibPcap 1.8.1 Potentially vulnerable - -
HaikuPorts master net-libs/libpcap 1.8.1 Potentially vulnerable net-libs -
Homebrew libpcap 1.9.1 - -
HP-UX 11.31
ia64_64
libpcap 1.9.1 - -
HP-UX 11.31
hppa_32
libpcap 1.9.1 - -
HP-UX 11.31
ia64_32
libpcap 1.8.1 Potentially vulnerable - -
HP-UX 11.31
ia64_64
libpcap 1.8.1 Potentially vulnerable - -
HP-UX 11.31
hppa_32
libpcap 1.8.1 Potentially vulnerable - -
HP-UX 11.31
hppa_32
libpcap 1.5.3 Potentially vulnerable - -
Hyperbola
core
libpcap 1.8.1 Potentially vulnerable - -
Kali Linux Rolling
main
libpcap 1.9.1 libs rfrancoise@debian.org
KaOS
core
libpcap 1.9.1 - demm@kaosx.us
KISS Linux Community
community
libpcap 1.9.1 - abi@grinser.de
KISS Linux Games
equipment
libpcap 1.9.1 - hola@eudald.gr
Kwort 4.3.2 libpcap 1.8.1 Potentially vulnerable - -
Kwort 4.3.3 libpcap 1.9.0 Potentially vulnerable - -
LiGurOS 20.7
nokit
net-libs/libpcap 9999 net-libs netmon@gentoo.org
LiGurOS 20.7
nokit
net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
LiGurOS 20.7
nokit
net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
LiGurOS 20.7
nokit
net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
LiGurOS 21.1
nokit
net-libs/libpcap 9999 net-libs netmon@gentoo.org
LiGurOS 21.1
nokit
net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
LiGurOS 21.1
nokit
net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
LiGurOS 21.1
nokit
net-libs/libpcap 1.9.1 net-libs netmon@gentoo.org
Linuxbrew libpcap 1.9.1 - -
MacPorts libpcap 1.9.1 net mps@macports, schamschula@github
Maemo Fremantle libpcap 1.1.1 Potentially vulnerable - david.gnedt@platinumzone24.at, mud-builder-team@garage.maemo.org
Mageia 6
core/release
libpcap 1.8.1 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
libpcap 1.9.1 System/Libraries -
Mageia 7
core/release
libpcap 1.9.0 Potentially vulnerable System/Libraries -
Mageia Cauldron
core/release
libpcap 1.9.1 System/Libraries -
Manjaro Stable
core
libpcap 1.9.1 - -
Manjaro Testing
core
libpcap 1.9.1 - -
Manjaro Unstable
core
libpcap 1.9.1 - -
nixpkgs stable libpcap 1.9.1 - fpletz@fnordicwalking.de
nixpkgs unstable libpcap 1.9.1 - fpletz@fnordicwalking.de
openEuler 20.03
source
libpcap 1.9.1 Unspecified -
OpenIndiana packages
hipster
libpcap 1.8.1 Potentially vulnerable System/Libraries -
OpenMandriva 3.0
main/updates
libpcap 1.8.1 Potentially vulnerable System/Libraries nobodydead@gmail.com
OpenMandriva 3.0
main/release
libpcap 1.5.3 Potentially vulnerable System/Libraries tpgxyz@gmail.com
OpenMandriva 4.0
main/release
libpcap 1.9.0 Potentially vulnerable System/Libraries bero@lindev.ch
OpenMandriva 4.1
main/release
libpcap 1.9.1 System/Libraries nobodydead@gmail.com
OpenMandriva Rolling
main/release
libpcap 1.9.1 System/Libraries bero@lindev.ch
OpenMandriva Cooker
main/release
libpcap 1.9.1 System/Libraries bero@lindev.ch
OpenPKG libpcap 1.9.1 Capturing -
openSUSE Leap 42.3
main/oss
libpcap 1.8.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
main/oss
libpcap 1.8.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
updates/oss
libpcap 1.8.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
updates/oss
libpcap 1.8.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.1
main/oss
libpcap 1.8.1 Potentially vulnerable System/Libraries -
openSUSE Leap 15.2
main/oss
libpcap 1.8.1 Potentially vulnerable System/Libraries -
openSUSE Tumbleweed libpcap 1.9.1 Development/Libraries/C and C++ -
OpenWrt 17.01 x86_64
base
libpcap 1.8.1 Potentially vulnerable libs nbd@nbd.name
OpenWrt 18.06 x86_64
base
libpcap 1.9.1 libs nbd@nbd.name
OpenWrt 19.07 x86_64
base
libpcap1 1.9.1 libs nbd@nbd.name
Parabola
core
libpcap 1.9.1 - -
Pardus
main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Parrot
main
libpcap 1.9.1 libs rfrancoise@debian.org
PCLinuxOS libpcap 1.9.1 System/Libraries -
Pisi Linux
main
libpcap 1.9.1 library admins@pisilinux.org
pkgsrc current net/libpcap 1.9.1 net pkgsrc-users@netbsd.org
PLD Linux libpcap 1.9.1 - -
PureOS Amber libpcap 1.8.1 Potentially vulnerable misc rfrancoise@debian.org
PureOS landing libpcap 1.9.1 misc rfrancoise@debian.org
Raspbian Oldstable
main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Raspbian Stable
main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Raspbian Testing
main
libpcap 1.9.1 libs rfrancoise@debian.org
Ravenports libpcap 1.9.1 net fallback-mnt-ravenports@repology
Rosa 2014.1
main/release
libpcap 1.5.3 Potentially vulnerable - -
Rosa 2016.1
main/release
libpcap 1.8.1 Potentially vulnerable - -
Rosa 2019.1
main/release
libpcap 1.9.1 System/Libraries m.novosyolov@rosalinux.ru
Rosa Server 6.9
base/release
libpcap 1.4.0 Potentially vulnerable Development/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 7.3
base/release
libpcap 1.5.3 Potentially vulnerable Development/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
libpcap 1.5.3 Potentially vulnerable Development/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
libpcap 1.5.3 Potentially vulnerable Development/Libraries alex2048@mail.ru
Scientific Linux 7.x libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libpcap 1.5.3 Potentially vulnerable Development/Libraries -
Scientific Linux 7.x libpcap 1.5.0 Potentially vulnerable Development/Libraries -
Slackware 14.2
patches
libpcap 1.9.1 - volkerdi@slackware.com
Slackware 14.2
slackware
libpcap 1.7.4 Potentially vulnerable - volkerdi@slackware.com
Slackware current
slackware
libpcap 1.9.1 - volkerdi@slackware.com
Slackware64 14.2
patches
libpcap 1.9.1 - volkerdi@slackware.com
Slackware64 14.2
slackware64
libpcap 1.7.4 Potentially vulnerable - volkerdi@slackware.com
Slackware64 current
slackware64
libpcap 1.9.1 - volkerdi@slackware.com
Slackwarearm 14.2
patches
libpcap 1.9.1 - volkerdi@slackware.com
Slackwarearm 14.2
slackware
libpcap 1.7.4 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm current
slackware
libpcap 1.9.1 - volkerdi@slackware.com
SliTaz Cooking libpcap 1.9.1 development sdaigl@lacitec.on.ca
SliTaz Cooking libpcap-dev 1.9.1 development sdaigl@lacitec.on.ca
SliTaz Next libpcap 1.9.0 Potentially vulnerable libdevel devel@slitaz.org
SliTaz Next libpcap-dev 1.9.0 Potentially vulnerable development devel@slitaz.org
Solus libpcap 1.9.1 system.utils pyu@riseup.net
Solus libpcap-32bit 1.9.1 emul32 pyu@riseup.net
Solus libpcap-32bit-dbginfo 1.9.1 debug pyu@riseup.net
Solus libpcap-32bit-devel 1.9.1 programming.devel pyu@riseup.net
Solus libpcap-dbginfo 1.9.1 debug pyu@riseup.net
Solus libpcap-devel 1.9.1 programming.devel pyu@riseup.net
T2 SDE libpcap 1.9.1 base/library rene@t2-project.org
Termux libpcap 1.9.1 - termux@termux
Trisquel 6.0
toutatis/main
libpcap 1.1.1 Potentially vulnerable libs rfrancoise@debian.org
Trisquel 7.0
belenos/main
libpcap 1.5.3 Potentially vulnerable libs rfrancoise@debian.org
Trisquel 8.0
flidas/main
libpcap 1.7.4 Potentially vulnerable libs rfrancoise@debian.org
Trisquel 8.0
flidas-updates/main
libpcap 1.7.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 12.04
precise/main
libpcap 1.1.1 Potentially vulnerable libs rfrancoise@debian.org
Ubuntu 14.04
trusty/main
libpcap 1.5.3 Potentially vulnerable libs rfrancoise@debian.org
Ubuntu 16.04
xenial/main
libpcap 1.7.4 Potentially vulnerable libs rfrancoise@debian.org
Ubuntu 16.04
xenial-updates/main
libpcap 1.7.4 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/main
libpcap 1.8.1 Potentially vulnerable libs rfrancoise@debian.org
Ubuntu 18.04
bionic-updates/main
libpcap 1.8.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 19.10
eoan/main
libpcap 1.9.1 libs rfrancoise@debian.org
Ubuntu 20.04
focal/main
libpcap 1.9.1 libs rfrancoise@debian.org
Ubuntu 20.10
groovy/main
libpcap 1.9.1 libs rfrancoise@debian.org
Vcpkg libpcap 1.9.1 - -
Void Linux x86_64
x86_64
libpcap 1.9.1 - ailiop@altatus.com
Void Linux x86_64
x86_64
libpcap-devel 1.9.1 - ailiop@altatus.com
Wikidata libpcap 1.9.1 - -

Absent in repositories

  • antiX-16
  • antiX-17
  • antiX-19
  • AppGet
  • Arch Testing
  • BlackArch
  • BlackBox 6
  • BlackBox 7
  • Buckaroo
  • BunsenLabs Hydrogen
  • BunsenLabs Hydrogen/Jessie Backports
  • BunsenLabs Helium
  • BunsenLabs Helium/Stretch Backports
  • Calculate
  • Carbs Linux
  • Chakra Staging
  • Chakra Testing
  • Chocolatey
  • ConanCenter
  • CPAN
  • MetaCPAN
  • CRAN
  • crates.io
  • Cygwin
  • Deb Multimedia Unstable
  • Debian Experimental
  • DistroWatch.com
  • ELRepo el7
  • ELRepo el7 Testing
  • EPEL 6
  • EPEL 7
  • EPEL 8
  • F-Droid
  • freshcode.club
  • Gentoo overlay GURU
  • Gentoo overlay Pentoo
  • GNU Elpa
  • Hackage
  • Homebrew Casks
  • Homebrew tap Brewsci/bio
  • IBM i
  • just-install
  • KaOS Build
  • KDE neon Dev Stable
  • KDE neon Dev Unstable
  • KDE neon Experimental
  • KDE neon User
  • KDE neon User LTS
  • KISS Linux Main
  • Kwort 4.3.4
  • Libregamewiki
  • Linux Mint 17
  • Linux Mint 17.1
  • Linux Mint 17.2
  • Linux Mint 17.3
  • Linux Mint 18
  • Linux Mint 18.1
  • Linux Mint 18.2
  • Linux Mint 18.3
  • Linux Mint 19
  • Linux Mint 19.1
  • Linux Mint 19.2
  • Linux Mint 19.3
  • Linux Mint 20.0
  • LuaRocks
  • MELPA
  • MSYS2 mingw
  • MSYS2 msys2
  • MX Linux MX-15
  • MX Linux MX-15 Testing
  • MX Linux MX-16
  • MX Linux MX-17
  • MX Linux MX-17 Testing
  • MX Linux MX-19
  • MX Linux MX-19 Testing
  • NeuroDebian data
  • NeuroDebian Debian 8
  • NeuroDebian Debian 9
  • NeuroDebian Debian 10
  • NeuroDebian Debian Unstable
  • NeuroDebian Ubuntu 14.04
  • NeuroDebian Ubuntu 16.04
  • NeuroDebian Ubuntu 18.04
  • NeuroDebian Ubuntu 19.04
  • Npackd Stable
  • Npackd Stable64
  • Npackd Unstable
  • OpenBSD Ports
  • openSUSE Education Tumbleweed
  • openSUSE Emulators Tumbleweed
  • openSUSE Games Tumbleweed
  • openSUSE Graphics Tumbleweed
  • openSUSE Hardware:SDR Tumbleweed
  • openSUSE Multimedia:Apps Tumbleweed
  • openSUSE Multimedia:Libs Tumbleweed
  • openSUSE Network Tumbleweed
  • openSUSE Science Tumbleweed
  • openSUSE Security Tumbleweed
  • OS4Depot
  • PackMan openSUSE Leap 42.3
  • PackMan openSUSE Leap 15.0
  • PackMan openSUSE Leap 15.1
  • PackMan openSUSE Leap 15.2
  • PackMan openSUSE Tumbleweed
  • PackMan SLE 12
  • PackMan SLE 15
  • Parabola Testing
  • Pisi Linux Contrib
  • ReactOS rapps
  • RebornOS
  • RPM Fusion EL 6
  • RPM Fusion EL 7
  • RPM Fusion EL 8
  • RPM Fusion Fedora 28
  • RPM Fusion Fedora 29
  • RPM Fusion Fedora 30
  • RPM Fusion Fedora 31
  • RPM Fusion Fedora Rawhide
  • RPM Sphere
  • RubyGems
  • Sabayon
  • Sabayon for-gentoo
  • Salix 14.2
  • Scoop
  • Siduction
  • Siduction Experimental
  • SlackBuilds
  • Sparky Stable
  • Sparky Testing
  • Stackage LTS Haskell
  • Stackage Nightly
  • Tails stable
  • Tails devel
  • Trisquel 6.0 backports
  • Trisquel 7.0 backports
  • Trisquel 8.0 backports
  • Ubuntu 12.04 Backports
  • Ubuntu 14.04 Backports
  • Ubuntu 16.04 Backports
  • Ubuntu 18.04 Backports
  • Ubuntu 19.10 Backports
  • Ubuntu 19.10 Proposed
  • Ubuntu 20.04 Proposed
  • Ubuntu 20.10 Proposed
  • UnitedRPMs Fedora 30
  • UnitedRPMs Fedora 31
  • UnitedRPMs Fedora 32
  • UnitedRPMs Fedora 33
  • winget
  • YACP