Versions Packages Information History Related Badges Report

Packages for libosmocore

69 package(s) known

libosmocore

1.3.0 (1.3.0-1)

libosmocore-git

0.9.6.r165.ff20641 (0.9.6.r165.ff20641-1)

libosmocore

3247.3a6bedf1 (1:3247.3a6bedf1-1)

devel/libosmocore

1.2.0

libosmocore

0.9.0 (0.9.0-3.20151109git916423ef.el7)
Fedora 26
release

libosmocore

0.9.6 (0.9.6-1.20170220git32ee5af8.fc26)
Fedora 26
updates

libosmocore

0.9.6 (0.9.6-4.20170220git32ee5af8.fc26)
Fedora 27
release

libosmocore

0.9.6 (0.9.6-3.20170220git32ee5af8.fc27)
Fedora 27
updates

libosmocore

0.9.6 (0.9.6-4.20170220git32ee5af8.fc27)
Fedora 28
release

libosmocore

0.9.6 (0.9.6-5.20170220git32ee5af8.fc28)
Fedora 28
updates

libosmocore

0.9.6 (0.9.6-9.20170220git32ee5af8.fc28)
Fedora 29
updates

libosmocore

0.9.6 (0.9.6-9.20170220git32ee5af8.fc29)
Fedora 29
release

libosmocore

0.9.6 (0.9.6-6.20170220git32ee5af8.fc29)
Fedora 30
release

libosmocore

0.9.6 (0.9.6-9.20170220git32ee5af8.fc30)
Fedora 31
release

libosmocore

0.9.6 (0.9.6-11.20170220git32ee5af8.fc31)
Fedora 32
release

libosmocore

0.9.6 (0.9.6-12.20170220git32ee5af8.fc32)
Fedora 33
development

libosmocore

0.9.6 (0.9.6-14.20170220git32ee5af8.fc33)

libosmocore

0.9.6 (0.9.6-14.20170220git32ee5af8.fc33)

devel/libosmocore

1.2.0
Funtoo 1.4
net-kit

net-libs/libosmocore

9999
Funtoo 1.4
net-kit

net-libs/libosmocore

0.10.2
Funtoo 1.4
net-kit

net-libs/libosmocore

0.8.0

net-libs/libosmocore

9999

net-libs/libosmocore

0.10.2

net-libs/libosmocore

0.8.0

net-libs/libosmocore

1.4.0

net-libs/libosmocore

1.3.2

net-libs/libosmocore

1.3.1

net-libs/libosmocore

9999

net-libs/libosmocore

0.10.2

net-libs/libosmocore

0.8.0

net-libs/libosmocore

9999

net-libs/libosmocore

0.10.2

net-libs/libosmocore

0.8.0

libosmocore

1.2.0

libosmocore

1.2.0

libosmocore

0.8.3 (0.8.3-4.1)

libosmocore

0.10.2 (0.10.2-lp150.2.1)

libosmocore

1.0.1 (1.0.1-lp151.1.1)

libosmocore

1.3.0 (1.3.0-lp152.1.3)

libosmocore

1.4.1 (1.4.1-1.1)

libosmocore

1.3.0 (1.3.0-1)
Trisquel 8.0
flidas/main

libosmocore

0.9.0 (0.9.0-4)

libosmocore

1.2.0 (1.2.0_1)

libosmocore-devel

1.2.0 (1.2.0_1)