Versions Packages Information History Related Badges Report

Versions for libgpg-error

273 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
system
libgpg-error 1.39 - awilfox@adelielinux.org
Adélie Linux current
system
libgpg-error-dev 1.39 - awilfox@adelielinux.org
Adélie Linux current
system
libgpg-error-dbg 1.39 - awilfox@adelielinux.org
Adélie Linux current
system
libgpg-error-doc 1.39 - awilfox@adelielinux.org
Adélie Linux current
system
libgpg-error-lang 1.39 - awilfox@adelielinux.org
Adélie Linux current
system
libgpg-error-lisp 1.39 - awilfox@adelielinux.org
AIX Open Source Packages libgpg-error 1.36 - -
AIX Open Source Packages libgpg-error 1.35 - -
AIX Open Source Packages libgpg-error 1.34 - -
AIX Open Source Packages libgpg-error 1.33 - -
AIX Open Source Packages libgpg-error 1.32 - -
AIX Open Source Packages libgpg-error 1.31 - -
AIX Open Source Packages libgpg-error 1.30 - -
AIX Open Source Packages libgpg-error 1.29 - -
AIX Open Source Packages libgpg-error 1.28 - -
AIX Open Source Packages libgpg-error 1.27 - -
AIX Open Source Packages libgpg-error 1.26 - -
AIX Open Source Packages libgpg-error 1.25 - -
AIX Open Source Packages libgpg-error 1.24 - -
AIX Open Source Packages libgpg-error 1.23 - -
AIX Open Source Packages libgpg-error 1.21 - -
AIX Open Source Packages libgpg-error 1.20 - -
AIX Open Source Packages libgpg-error 1.19 - -
AIX Open Source Packages libgpg-error 1.18 - -
AIX Open Source Packages libgpg-error 1.17 - -
AIX Open Source Packages libgpg-error 1.16 - -
AIX Open Source Packages libgpg-error 1.15 - -
AIX Open Source Packages libgpg-error 1.13 - -
AIX Open Source Packages libgpg-error 1.12 - -
AIX Open Source Packages libgpg-error 1.11 - -
AIX Open Source Packages libgpg-error 1.10 - -
AIX Open Source Packages libgpg-error 1.9 - -
AIX Open Source Packages libgpg-error 1.8 - -
AIX Open Source Packages libgpg-error 1.7 - -
AIX Open Source Packages libgpg-error 1.6 - -
AIX Open Source Packages libgpg-error 1.6 - -
AIX Open Source Packages libgpg-error 1.6 - -
AIX Open Source Packages libgpg-error 1.5 - -
AIX Toolbox libgpg-error 1.36 Development/Libraries -
AIX Toolbox libgpg-error 1.29 Development/Libraries -
AIX Toolbox libgpg-error 1.27 Development/Libraries -
Alpine Linux 3.8
main
libgpg-error-lisp 1.30 - ncopa@alpinelinux.org
Alpine Linux 3.8
main
libgpg-error-doc 1.30 - ncopa@alpinelinux.org
Alpine Linux 3.8
main
libgpg-error 1.30 - ncopa@alpinelinux.org
Alpine Linux 3.8
main
libgpg-error-dev 1.30 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libgpg-error-doc 1.33 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libgpg-error 1.33 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libgpg-error-dev 1.33 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libgpg-error-lisp 1.33 - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libgpg-error-static 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libgpg-error 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libgpg-error-doc 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libgpg-error-lisp 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libgpg-error-dev 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libgpg-error-dev 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libgpg-error-doc 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libgpg-error-static 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libgpg-error-lisp 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libgpg-error 1.36 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libgpg-error 1.37 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libgpg-error-static 1.37 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libgpg-error-lisp 1.37 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libgpg-error-dev 1.37 - ncopa@alpinelinux.org
Alpine Linux 3.12
main
libgpg-error-doc 1.37 - ncopa@alpinelinux.org
Alpine Linux 3.13
main
libgpg-error 1.41 - ncopa@alpinelinux.org
Alpine Linux 3.13
main
libgpg-error-static 1.41 - ncopa@alpinelinux.org
Alpine Linux 3.13
main
libgpg-error-doc 1.41 - ncopa@alpinelinux.org
Alpine Linux 3.13
main
libgpg-error-lisp 1.41 - ncopa@alpinelinux.org
Alpine Linux 3.13
main
libgpg-error-dev 1.41 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libgpg-error 1.41 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libgpg-error-static 1.41 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libgpg-error-doc 1.41 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libgpg-error-lisp 1.41 - ncopa@alpinelinux.org
Alpine Linux Edge
main
libgpg-error-dev 1.41 - ncopa@alpinelinux.org
ALT Linux p9 libgpg-error 1.36 System/Libraries zerg@altlinux.org
ALT Sisyphus libgpg-error 1.41 System/Libraries legion@altlinux.org
Amazon Linux 1
main
libgpg-error 1.11 System Environment/Libraries -
Amazon Linux 2 libgpg-error 1.12 System Environment/Libraries -
Amazon Linux 2 libgpg-error 1.12 System Environment/Libraries -
AOSC libgpg-error 1.41 libs fallback-mnt-aosc@repology
AOSC libgpg-error+32 1.41 libs fallback-mnt-aosc@repology
Apertis v2020
v2020/target
libgpg-error 1.35 main pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Apertis v2021 Development
v2021dev3/target
libgpg-error 1.35 main pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Arch
core
libgpg-error 1.41 - -
Arch
multilib
lib32-libgpg-error 1.41 - -
AUR lib32-libgpg-error-git 1.41 - shoober420@aur
AUR libgpg-error-git 1.36.r2.g86cb22a - chocobo1@aur
AUR libx32-libgpg-error 1.21 - fantix@aur
Artix
system
libgpg-error 1.41 - -
Astra Orel Stable
main
libgpg-error 1.26 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org
Astra Orel Current
main
libgpg-error 1.26 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org
Ataraxia Linux libgpg-error 1.41 libs nagakamira@gmail.com
Carbs Linux
extra
libgpg-error 1.41 - cem@ckyln.com
CentOS 6
os
libgpg-error 1.7 System Environment/Libraries -
CentOS 7
os
libgpg-error 1.12 System Environment/Libraries -
CentOS 8
BaseOS
libgpg-error 1.31 System Environment/Libraries bugs@centos.org
Chakra
core
libgpg-error 1.31 - -
CRUX 3.4
opt
libgpg-error 1.36 - tek@serverop.de
CRUX 3.4
compat-32
libgpg-error-32 1.36 - compat-32-ports@crux.nu
CRUX 3.5
opt
libgpg-error 1.39 - tek@serverop.de
CRUX 3.5
compat-32
libgpg-error-32 1.39 - compat-32-ports@crux.nu
CRUX 3.6
opt
libgpg-error 1.41 - core-ports@crux.nu
CRUX 3.6
compat-32
libgpg-error-32 1.41 - compat-32-ports@crux.nu
Cygwin libgpg-error-debuginfo 1.37 Debug marco.atzeri@cygwin
Cygwin libgpg-error-devel 1.37 Libs marco.atzeri@cygwin
Cygwin libgpg-error0 1.37 Libs marco.atzeri@cygwin
Debian Oldstable
oldstable/main
libgpg-error 1.26 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org
Debian Stable
stable/main
libgpg-error 1.35 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Debian Testing
testing/main
libgpg-error 1.38 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Debian Testing
testing/main
libgpg-error 1.35 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Debian Unstable
main
libgpg-error 1.38 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Debian Unstable
main
libgpg-error 1.35 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Deepin
main
libgpg-error 1.35 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Devuan 1.0 (Jessie)
jessie/main
libgpg-error 1.17 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org, smurf@debian.org
Devuan 2.0 (ASCII)
ascii/main
libgpg-error 1.26 misc pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org
Devuan 3.0 (Beowulf)
beowulf/main
libgpg-error 1.35 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Devuan 4.0 (Chimaera)
chimaera/main
libgpg-error 1.35 misc pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Devuan Unstable
unstable/main
libgpg-error 1.38 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
distri libgpg-error 1.37 - -
DPorts security/libgpg-error 1.41 security novel@freebsd.org
Entware
aarch64-k3.10
libgpg-error 1.39 libs mike@flyn.org
Entware
armv5sf-k3.2
libgpg-error 1.39 libs mike@flyn.org
Entware
armv7sf-k2.6
libgpg-error 1.39 libs mike@flyn.org
Entware
armv7sf-k3.2
libgpg-error 1.39 libs mike@flyn.org
Entware
mipselsf-k3.4
libgpg-error 1.39 libs mike@flyn.org
Entware
mipssf-k3.4
libgpg-error 1.39 libs mike@flyn.org
Entware
x64-k3.2
libgpg-error 1.39 libs mike@flyn.org
Exherbo
arbor
dev-libs/libgpg-error 1.41 dev-libs fallback-mnt-exherbo@repology
Fedora 26
release
libgpg-error 1.25 System Environment/Libraries -
Fedora 27
updates
libgpg-error 1.31 System Environment/Libraries -
Fedora 27
release
libgpg-error 1.27 System Environment/Libraries -
Fedora 28
updates
libgpg-error 1.33 System Environment/Libraries -
Fedora 28
release
libgpg-error 1.29 System Environment/Libraries -
Fedora 29
updates
libgpg-error 1.33 System Environment/Libraries -
Fedora 29
release
libgpg-error 1.31 System Environment/Libraries -
Fedora 30
release
libgpg-error 1.33 Unspecified -
Fedora 31
release
libgpg-error 1.36 Unspecified -
Fedora 32
release
libgpg-error 1.36 Unspecified -
Fedora 33
updates
libgpg-error 1.41 Unspecified -
Fedora 33
release
libgpg-error 1.37 Unspecified -
Fedora Rawhide libgpg-error 1.41 Unspecified -
FreeBSD Ports security/libgpg-error 1.41 security novel@freebsd.org
FreeBSD Ports security/linux-c7-libgpg-error 1.12 security emulation@freebsd.org
Funtoo 1.4
core-kit
dev-libs/libgpg-error 1.36 dev-libs crypto@gentoo.org
Funtoo 1.4
core-kit
dev-libs/libgpg-error 1.32 dev-libs crypto@gentoo.org
Funtoo 1.4
core-kit
dev-libs/libgpg-error 1.32 dev-libs crypto@gentoo.org
Funtoo 1.4
core-kit
dev-libs/libgpg-error 1.29 dev-libs crypto@gentoo.org
Funtoo 1.4
core-kit
dev-libs/libgpg-error 1.27 dev-libs crypto@gentoo.org
Gentoo dev-libs/libgpg-error 1.41 dev-libs polynomial-c@gentoo.org
Gentoo dev-libs/libgpg-error 1.39 dev-libs polynomial-c@gentoo.org
Gentoo dev-libs/libgpg-error 1.38 dev-libs polynomial-c@gentoo.org
GNU Guix libgpg-error 1.37 - -
GoboLinux LibGPG-Error 1.37 - -
HaikuPorts master dev-libs/libgpg_error 1.36 dev-libs -
Homebrew libgpg-error 1.41 - -
HP-UX 11.31
ia64_64
libgpg_error 1.41 - -
HP-UX 11.31
hppa_32
libgpg_error 1.39 - -
HP-UX 11.31
ia64_64
libgpg_error 1.39 - -
HP-UX 11.31
ia64_32
libgpg_error 1.27 - -
HP-UX 11.31
hppa_32
libgpg_error 1.27 - -
HP-UX 11.31
ia64_64
libgpg_error 1.27 - -
HP-UX 11.31
hppa_32
libgpg_error 1.12 - -
Hyperbola
core
libgpg-error 1.27 - -
IBM i libgpg-error 1.36 Unspecified -
Kali Linux Rolling
main
libgpg-error 1.38 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
KaOS
core
libgpg-error 1.41 - demm@kaosx.us
KISS Linux Community
community
libgpg-error 1.41 - e817509a-8ee9-4332-b0ad-3a6bdf9ab63f@aleeas.com
Kwort 4.3.2 libgpg-error 1.27 - -
Kwort 4.3.3 libgpg-error 1.36 - -
Kwort 4.3.4 libgpg-error 1.39 - -
LiGurOS stable dev-libs/libgpg-error 1.41 dev-libs polynomial-c@gentoo.org
LiGurOS stable dev-libs/libgpg-error 1.39 dev-libs polynomial-c@gentoo.org
LiGurOS stable dev-libs/libgpg-error 1.38 dev-libs polynomial-c@gentoo.org
LiGurOS develop dev-libs/libgpg-error 1.41 dev-libs polynomial-c@gentoo.org
LiGurOS develop dev-libs/libgpg-error 1.39 dev-libs polynomial-c@gentoo.org
LiGurOS develop dev-libs/libgpg-error 1.38 dev-libs polynomial-c@gentoo.org
Linuxbrew libgpg-error 1.41 - -
MacPorts libgpg-error 1.41 devel mps@macports, schamschula@github
Maemo Fremantle libgpg-error 1.8svn234 - bjoern.ricks@intevation.de
Mageia 6
core/release
libgpg-error 1.24 System/Libraries -
Mageia 7
core/release
libgpg-error 1.36 System/Libraries -
Mageia 8
core/release
libgpg-error 1.41 System/Libraries -
Mageia Cauldron
core/release
libgpg-error 1.41 System/Libraries -
Manjaro Stable
core
libgpg-error 1.41 - -
Manjaro Testing
core
libgpg-error 1.41 - -
Manjaro Unstable
core
libgpg-error 1.41 - -
MidnightBSD mports security/libgpg-error 1.36 devel -
MidnightBSD mports security/linux-c7-libgpg-error 1.12 linux -
MidnightBSD mports security/linux-c6-libgpg-error 1.7 linux -
MSYS2 mingw
x86_64
mingw-w64-x86_64-libgpg-error 1.41 - -
MSYS2 mingw
i686
mingw-w64-i686-libgpg-error 1.41 - -
MSYS2 msys2
x86_64
libgpg-error 1.41 libraries -
MSYS2 msys2
x86_64
libgpg-error-devel 1.41 development -
MSYS2 msys2
i686
libgpg-error 1.38 libraries alexpux@gmail.com
MSYS2 msys2
i686
libgpg-error-devel 1.38 development alexpux@gmail.com
nixpkgs stable libgpg-error 1.38 - rahul@gopinath.org
nixpkgs stable libgpg-error 1.38 - rahul@gopinath.org
nixpkgs unstable libgpg-error 1.41 - rahul@gopinath.org
nixpkgs unstable libgpg-error 1.41 - rahul@gopinath.org
OpenBSD Ports security/libgpg-error 1.41 security ajacoutot@openbsd.org
openEuler 20.03
source
libgpg-error 1.35 Unspecified -
OpenIndiana packages
hipster
libgpg-error 1.41 System/Security -
OpenIndiana packages
hipster
libgpg-error 1.39 System/Security -
OpenIndiana packages
hipster
libgpg-error 1.36 System/Security -
openmamba
devel
libgpg-error 1.41 System/Libraries silvan.calarco@mambasoft.it
OpenMandriva 4.0
main/release
libgpg-error 1.36 System/Libraries tpgxyz@gmail.com
OpenMandriva 4.1
main/release
libgpg-error 1.36 System/Libraries nobodydead@gmail.com
OpenMandriva Rolling
main/release
libgpg-error 1.41 System/Libraries bero@lindev.ch
OpenMandriva Cooker
main/release
libgpg-error 1.41 System/Libraries bero@lindev.ch
openSUSE Leap 42.3
main/oss
libgpg-error 1.27 Development/Libraries/C and C++ -
openSUSE Leap 15.0
main/oss
libgpg-error 1.29 Development/Libraries/C and C++ -
openSUSE Leap 15.1
main/oss
libgpg-error 1.29 Development/Libraries/C and C++ -
openSUSE Leap 15.2
main/oss
libgpg-error 1.29 Development/Libraries/C and C++ -
openSUSE Leap 15.3
main/oss
libgpg-error 1.29 Development/Libraries/C and C++ -
openSUSE Tumbleweed libgpg-error 1.41 Development/Libraries/C and C++ -
OpenWrt 17.01 x86_64
packages
libgpg-error 1.12 libs mike@flyn.org
OpenWrt 18.06 x86_64
packages
libgpg-error 1.12 libs mike@flyn.org
OpenWrt 19.07 x86_64
packages
libgpg-error 1.36 libs mike@flyn.org
Parabola
core
libgpg-error 1.41 - -
Pardus 17
main
libgpg-error 1.35 misc pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Pardus 19
main
libgpg-error 1.35 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Pardus 19
main
libgpg-error 1.33 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Parrot
main
libgpg-error 1.38 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
PCLinuxOS libgpg-error 1.41 System/Libraries -
Pisi Linux
core
libgpg-error 1.39 library admins@pisilinux.org
pkgsrc current security/libgpg-error 1.41 security minskim@netbsd.org
PLD Linux libgpg-error 1.41 - -
PureOS Amber libgpg-error 1.35 misc pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
PureOS landing libgpg-error 1.38 misc pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Raspbian Oldstable
main
libgpg-error 1.26 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org
Raspbian Stable
main
libgpg-error 1.35 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Raspbian Testing
main
libgpg-error 1.38 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Ravenports libgpg-error 1.41 security fallback-mnt-ravenports@repology
Rosa 2014.1
main/release
libgpg-error 1.12 - -
Rosa 2016.1
main/updates
libgpg-error 1.36 - -
Rosa 2016.1
main/release
libgpg-error 1.25 - -
Rosa 2019.1
main/release
libgpg-error 1.41 System/Libraries m.novosyolov@rosalinux.ru
Rosa Server 6.9
base/release
libgpg-error 1.7 System Environment/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 7.3
base/release
libgpg-error 1.12 System Environment/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
libgpg-error 1.12 System Environment/Libraries alex2048@mail.ru
Scientific Linux 7.x libgpg-error 1.12 System Environment/Libraries -
Scientific Linux 7.x libgpg-error 1.12 System Environment/Libraries -
Slackware 14.2
slackware
libgpg-error 1.23 - volkerdi@slackware.com
Slackware current
slackware
libgpg-error 1.41 - volkerdi@slackware.com
Slackware64 14.2
slackware64
libgpg-error 1.23 - volkerdi@slackware.com
Slackware64 current
slackware64
libgpg-error 1.41 - volkerdi@slackware.com
Slackwarearm 14.2
slackware
libgpg-error 1.23 - volkerdi@slackware.com
Slackwarearm current
slackware
libgpg-error 1.41 - volkerdi@slackware.com
SliTaz Cooking libgpg-error 1.37 security erjo@slitaz.org
SliTaz Cooking libgpg-error-dev 1.37 development erjo@slitaz.org
SliTaz Next libgpg-error 1.32 security devel@slitaz.org
SliTaz Next libgpg-error-dev 1.32 development devel@slitaz.org
Solus libgpg-error 1.39 system.base pyu@riseup.net
Solus libgpg-error-32bit 1.39 emul32 pyu@riseup.net
Solus libgpg-error-32bit-dbginfo 1.39 debug pyu@riseup.net
Solus libgpg-error-32bit-devel 1.39 programming.devel pyu@riseup.net
Solus libgpg-error-dbginfo 1.39 debug pyu@riseup.net
Solus libgpg-error-devel 1.39 system.devel pyu@riseup.net
T2 SDE libgpg-error 1.41 extra/crypto t2@t2-project.org
Termux libgpg-error 1.41 - termux@termux
Trisquel 6.0
toutatis/main
libgpg-error 1.10 libs ubuntu-devel-discuss@lists.ubuntu.com, smurf@debian.org
Trisquel 7.0
belenos/main
libgpg-error 1.12 libs jsogo@debian.org, smurf@debian.org
Trisquel 8.0
flidas/main
libgpg-error 1.21 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org, smurf@debian.org
Trisquel 9.0
etiona/main
libgpg-error 1.27 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Ubuntu 12.04
precise/main
libgpg-error 1.10 libs ubuntu-devel-discuss@lists.ubuntu.com, smurf@debian.org
Ubuntu 14.04
trusty/main
libgpg-error 1.12 libs jsogo@debian.org, smurf@debian.org
Ubuntu 16.04
xenial/main
libgpg-error 1.21 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net, jsogo@debian.org, smurf@debian.org
Ubuntu 18.04
bionic/main
libgpg-error 1.27 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Ubuntu 20.04
focal/main
libgpg-error 1.37 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Ubuntu 20.10
groovy/main
libgpg-error 1.38 libs pkg-gnupg-maint@lists.alioth.debian.org, dkg@fifthhorseman.net
Vcpkg libgpg-error 1.39 - -
Void Linux x86_64
x86_64
libgpg-error 1.41 - orphan@voidlinux.org
Void Linux x86_64
x86_64
libgpg-error-devel 1.41 - orphan@voidlinux.org