Versions Packages Information History CVEs Related Badges Report

Packages for libfwsi

43 package(s) known

Deepin
main

libfwsi

20181227 Potentially vulnerable (20181227-1)
Devuan 2.0
ascii/main

libfwsi

20170117 Potentially vulnerable (20170117-1)
Devuan 3.0
beowulf/main

libfwsi

20181227 Potentially vulnerable (20181227-1)
Devuan 4.0
chimaera/main

libfwsi

20181227 Potentially vulnerable (20181227-1.1)
Devuan Unstable
unstable/main

libfwsi

20181227 Potentially vulnerable (20181227-1.1)

devel/libfwsi

e.20210419 Potentially vulnerable

devel/libfwsi

e.20210419 Potentially vulnerable

libfwsi

20181227 Potentially vulnerable (20181227-1.1)

sysutils/libfwsi

20191221 (20191221p2)

libfwsi

0~20150105 Potentially vulnerable (0~20150105-5.1)

libfwsi

0~20170117 Potentially vulnerable (0~20170117-lp150.1.3)

libfwsi

0~20170117 Potentially vulnerable (0~20170117-lp151.2.3)

libfwsi

0~20170117 Potentially vulnerable (0~20170117-lp152.3.5)

libfwsi

0~20170117 Potentially vulnerable (0~20170117-bp153.1.15)

libfwsi

20210419 (20210419-bp154.2.18)

libfwsi

20210419 (20210419-4.2)

libfwsi

20170117 Potentially vulnerable (20170117-1)

libfwsi

20181227 Potentially vulnerable (20181227-1)

libfwsi

20181227 Potentially vulnerable (20181227-1.1)
Parrot
parrot-updates/main

libfwsi

20181227 Potentially vulnerable (20181227-1.1)
Parrot
parrot/main

libfwsi

20181227 Potentially vulnerable (20181227-1.1)

libfwsi

20181227 Potentially vulnerable (20181227-1)

libfwsi

20181227 Potentially vulnerable (20181227-1.1)

libfwsi

20181227 Potentially vulnerable (20181227-1)

libfwsi

20181227 Potentially vulnerable (20181227-1.1)

libfwsi

20181227 Potentially vulnerable (20181227-1.1)

libraries/libfwsi

20220123
Trisquel 8.0
flidas/main

libfwsi

20160110 Potentially vulnerable (20160110-1)
Trisquel 9.0
etiona/main

libfwsi

20171103 Potentially vulnerable (20171103-1)
Trisquel 10.0
nabia/main

libfwsi

20181227 Potentially vulnerable (20181227-1.1)
Ubuntu 16.04
xenial/universe

libfwsi

20160110 Potentially vulnerable (20160110-1)
Ubuntu 21.04
hirsute/universe

libfwsi

20181227 Potentially vulnerable (20181227-1.1build1)
Ubuntu 21.10
impish/universe

libfwsi

20181227 Potentially vulnerable (20181227-1.1build1)
Ubuntu 22.04
jammy/universe

libfwsi

20181227 Potentially vulnerable (20181227-1.1build2)
Ubuntu 22.10
kinetic/universe

libfwsi

20181227 Potentially vulnerable (20181227-1.1build2)

libfwsi

20191221