Versions Packages Information History CVEs Related Badges Report

Versions for libcroco

148 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
libcroco 0.6.13 Potentially vulnerable - fallback-mnt-adelie@repology
Adélie Linux current
user
libcroco-dbg 0.6.13 Potentially vulnerable - fallback-mnt-adelie@repology
Adélie Linux current
user
libcroco-dev 0.6.13 Potentially vulnerable - fallback-mnt-adelie@repology
AIX Open Source Packages libcroco 0.6.8 Potentially vulnerable - -
AIX Open Source Packages libcroco 0.6.7 Potentially vulnerable - -
AIX Open Source Packages libcroco 0.6.6 Potentially vulnerable - -
AIX Open Source Packages libcroco 0.6.5 Potentially vulnerable - -
AIX Open Source Packages libcroco 0.6.4 Potentially vulnerable - -
AIX Open Source Packages libcroco 0.6.3 Potentially vulnerable - -
AIX Open Source Packages libcroco 0.6.2 Potentially vulnerable - -
AIX Open Source Packages libcroco 0.6.1 Potentially vulnerable - -
Alpine Linux 3.8
main
libcroco-dev 0.6.12 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
libcroco 0.6.12 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libcroco 0.6.12 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
libcroco-dev 0.6.12 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libcroco 0.6.13 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libcroco-doc 0.6.13 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
main
libcroco-dev 0.6.13 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libcroco-doc 0.6.13 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libcroco 0.6.13 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
main
libcroco-dev 0.6.13 Potentially vulnerable - ncopa@alpinelinux.org
ALT Linux p9 libcroco 0.6.13 Potentially vulnerable System/Libraries aris@altlinux.org
ALT Sisyphus libcroco 0.6.13 Potentially vulnerable System/Libraries aris@altlinux.org
Amazon Linux 2 libcroco 0.6.11 Potentially vulnerable System Environment/Libraries -
Amazon Linux 2 libcroco 0.6.11 Potentially vulnerable System Environment/Libraries -
AOSC libcroco 0.6.13 Potentially vulnerable libs fallback-mnt-aosc@repology
AOSC libcroco+32 0.6.13 Potentially vulnerable libs fallback-mnt-aosc@repology
Arch
extra
libcroco 0.6.13 Potentially vulnerable - -
Arch
multilib
lib32-libcroco 0.6.13 Potentially vulnerable - -
Astra Orel Stable
main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, pochu@debian.org
Astra Orel Current
main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, pochu@debian.org
Ataraxia Linux libcroco 0.6.13 Potentially vulnerable libs nagakamira@gmail.com
CentOS 6
os
libcroco 0.6.2 Potentially vulnerable System Environment/Libraries -
CentOS 7
os
libcroco 0.6.12 Potentially vulnerable System Environment/Libraries -
CentOS 8
BaseOS
libcroco 0.6.12 Potentially vulnerable System Environment/Libraries bugs@centos.org
Chakra
core
libcroco 0.6.12 Potentially vulnerable - -
CRUX 3.4
opt
libcroco 0.6.13 Potentially vulnerable - crux@romster.me
CRUX 3.5
opt
libcroco 0.6.13 Potentially vulnerable - crux@romster.me
Debian Oldstable
oldstable/main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, pochu@debian.org
Debian Stable
stable/main
libcroco 0.6.12 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Debian Testing
testing/main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Debian Unstable
main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Deepin
main
libcroco 0.6.12 Potentially vulnerable main/libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, pochu@debian.org
Devuan 1.0 (Jessie)
jessie/main
libcroco 0.6.8 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, kilian@debian.org, mpitt@debian.org, slomo@debian.org
Devuan 2.0 (ASCII)
ascii/main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, pochu@debian.org
Devuan 3.0 (Beowulf)
beowulf/main
libcroco 0.6.12 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Devuan 4.0 (Chimaera)
chimaera/main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Devuan Unstable
unstable/main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
DPorts textproc/libcroco 0.6.13 Potentially vulnerable textproc gnome@freebsd.org
Exherbo
gnome
dev-libs/libcroco 0.6.13 Potentially vulnerable dev-libs fallback-mnt-exherbo@repology
Fedora 26
release
libcroco 0.6.12 Potentially vulnerable System Environment/Libraries -
Fedora 27
release
libcroco 0.6.12 Potentially vulnerable System Environment/Libraries -
Fedora 28
release
libcroco 0.6.12 Potentially vulnerable System Environment/Libraries -
Fedora 29
release
libcroco 0.6.12 Potentially vulnerable System Environment/Libraries -
Fedora 30
release
libcroco 0.6.13 Potentially vulnerable Unspecified -
Fedora 31
release
libcroco 0.6.13 Potentially vulnerable Unspecified -
Fedora 32
release
libcroco 0.6.13 Potentially vulnerable Unspecified -
FreeBSD Ports textproc/libcroco 0.6.13 Potentially vulnerable textproc desktop@freebsd.org
FreeBSD Ports textproc/linux-c7-libcroco 0.6.12 Potentially vulnerable textproc emulation@freebsd.org
Gentoo dev-libs/libcroco 0.6.13 Potentially vulnerable dev-libs gnome@gentoo.org
GNU Guix libcroco 0.6.13 Potentially vulnerable - -
GoboLinux LibCroco 0.6.13 Potentially vulnerable - -
HaikuPorts master dev-libs/libcroco 0.6.13 Potentially vulnerable dev-libs -
Homebrew libcroco 0.6.13 Potentially vulnerable - -
HP-UX 11.31
hppa_32
libcroco 0.6.12 Potentially vulnerable - -
HP-UX 11.31
ia64_64
libcroco 0.6.12 Potentially vulnerable - -
HP-UX 11.31
hppa_32
libcroco 0.6.11 Potentially vulnerable - -
HP-UX 11.31
ia64_32
libcroco 0.6.11 Potentially vulnerable - -
HP-UX 11.31
ia64_64
libcroco 0.6.11 Potentially vulnerable - -
HP-UX 11.31
hppa_32
libcroco 0.6.8 Potentially vulnerable - -
Hyperbola
extra
libcroco 0.6.12 Potentially vulnerable - -
Kali Linux Rolling
main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
KaOS
core
libcroco 0.6.13 Potentially vulnerable - demm@kaosx.us
Kwort 4.3.2 libcroco 0.6.12 Potentially vulnerable - -
Kwort 4.3.3 libcroco 0.6.13 Potentially vulnerable - -
LiGurOS 20.7
nokit
dev-libs/libcroco 0.6.13 Potentially vulnerable dev-libs gnome@gentoo.org
LiGurOS 21.1
nokit
dev-libs/libcroco 0.6.13 Potentially vulnerable dev-libs gnome@gentoo.org
Linuxbrew libcroco 0.6.13 Potentially vulnerable - -
MacPorts libcroco 0.6.13 Potentially vulnerable gnome nomaintainer@macports.org
Mageia 6
core/release
libcroco 0.6.12 Potentially vulnerable System/Libraries -
Mageia 7
core/release
libcroco 0.6.13 Potentially vulnerable System/Libraries -
Mageia 7
core/updates
libcroco 0.6.13 Potentially vulnerable System/Libraries -
Mageia Cauldron
core/release
libcroco 0.6.13 Potentially vulnerable System/Libraries -
Manjaro Stable
extra
libcroco 0.6.13 Potentially vulnerable - -
Manjaro Testing
extra
libcroco 0.6.13 Potentially vulnerable - -
Manjaro Unstable
extra
libcroco 0.6.13 Potentially vulnerable - -
nixpkgs stable libcroco 0.6.13 Potentially vulnerable - fallback-mnt-nix@repology
OpenBSD Ports www/libcroco 0.6.13 Potentially vulnerable www ajacoutot@openbsd.org
openEuler 20.03
source
libcroco 0.6.12 Potentially vulnerable Unspecified -
OpenIndiana packages
hipster
libcroco 0.6.12 Potentially vulnerable Desktop (GNOME)/Libraries -
OpenPKG libcroco 0.6.13 Potentially vulnerable Web -
openSUSE Leap 42.3
main/oss
libcroco 0.6.11 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
main/oss
libcroco 0.6.12 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
main/oss
libcroco 0.6.12 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
updates/oss
libcroco 0.6.12 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
main/oss
libcroco 0.6.13 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Tumbleweed libcroco 0.6.13 Potentially vulnerable Development/Libraries/C and C++ -
Parabola
extra
libcroco 0.6.13 Potentially vulnerable - -
Pardus
main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, pochu@debian.org
Parrot
main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Pisi Linux
main
libcroco 0.6.13 Potentially vulnerable library admins@pisilinux.org
pkgsrc current textproc/libcroco 0.6.13 Potentially vulnerable textproc pkgsrc-users@netbsd.org
PLD Linux libcroco 0.6.13 Potentially vulnerable - -
PureOS Amber libcroco 0.6.12 Potentially vulnerable misc pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
PureOS landing libcroco 0.6.13 Potentially vulnerable misc pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Raspbian Oldstable
main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, pochu@debian.org
Raspbian Stable
main
libcroco 0.6.12 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Raspbian Testing
main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Ravenports libcroco 0.6.13 Potentially vulnerable textproc fallback-mnt-ravenports@repology
Rosa Server 6.9
base/release
libcroco 0.6.2 Potentially vulnerable System Environment/Libraries andrew.lukoshko@rosalab.ru
Rosa Server 7.3
base/release
libcroco 0.6.8 Potentially vulnerable System Environment/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
libcroco 0.6.11 Potentially vulnerable System Environment/Libraries alex2048@mail.ru
Rosa Server 7.5
base/release
libcroco 0.6.8 Potentially vulnerable System Environment/Libraries alex2048@mail.ru
Scientific Linux 7.x libcroco 0.6.12 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x libcroco 0.6.11 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x libcroco 0.6.8 Potentially vulnerable System Environment/Libraries -
Scientific Linux 7.x libcroco 0.6.8 Potentially vulnerable System Environment/Libraries -
Slackware 14.2
slackware
libcroco 0.6.11 Potentially vulnerable - volkerdi@slackware.com
Slackware64 14.2
slackware64
libcroco 0.6.11 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm 14.2
slackware
libcroco 0.6.11 Potentially vulnerable - volkerdi@slackware.com
SliTaz Cooking libcroco 0.6.13 Potentially vulnerable system-tools pankso@slitaz.org
SliTaz Cooking libcroco-dev 0.6.13 Potentially vulnerable development pankso@slitaz.org
SliTaz Next libcroco 0.6.12 Potentially vulnerable system-tools devel@slitaz.org
SliTaz Next libcroco-dev 0.6.12 Potentially vulnerable development devel@slitaz.org
Solus libcroco 0.6.13 Potentially vulnerable desktop.library joshua@streambits.io
Solus libcroco-32bit 0.6.13 Potentially vulnerable emul32 joshua@streambits.io
Solus libcroco-32bit-dbginfo 0.6.13 Potentially vulnerable debug joshua@streambits.io
Solus libcroco-32bit-devel 0.6.13 Potentially vulnerable programming.devel joshua@streambits.io
Solus libcroco-dbginfo 0.6.13 Potentially vulnerable debug joshua@streambits.io
Solus libcroco-devel 0.6.13 Potentially vulnerable programming.devel joshua@streambits.io
Solus libcroco-docs 0.6.13 Potentially vulnerable programming.docs joshua@streambits.io
T2 SDE libcroco 0.6.13 Potentially vulnerable extra/security extra/development extra/desktop/gnome jsaw@gmx.net
Termux libcroco 0.6.13 Potentially vulnerable - termux@termux
Trisquel 6.0
toutatis/main
libcroco 0.6.5 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, joss@debian.org, kilian@debian.org, lool@dooz.org, seb128@debian.org, slomo@debian.org
Trisquel 6.0
toutatis-updates/main
libcroco 0.6.5 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, jbicha@ubuntu.com, joss@debian.org, kilian@debian.org, lool@dooz.org, mpitt@debian.org, pkg-gnome-maintainers@lists.alioth.debian.org, seb128@debian.org, slomo@debian.org
Trisquel 7.0
belenos/main
libcroco 0.6.8 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, joss@debian.org, kilian@debian.org, lool@dooz.org, mpitt@debian.org, slomo@debian.org
Trisquel 8.0
flidas/main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, mpitt@debian.org
Ubuntu 12.04
precise/main
libcroco 0.6.5 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, joss@debian.org, kilian@debian.org, lool@dooz.org, seb128@debian.org, slomo@debian.org
Ubuntu 12.04
precise-updates/main
libcroco 0.6.5 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, jbicha@ubuntu.com, joss@debian.org, kilian@debian.org, lool@dooz.org, mpitt@debian.org, pkg-gnome-maintainers@lists.alioth.debian.org, seb128@debian.org, slomo@debian.org
Ubuntu 14.04
trusty/main
libcroco 0.6.8 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, joss@debian.org, kilian@debian.org, lool@dooz.org, mpitt@debian.org, slomo@debian.org
Ubuntu 16.04
xenial/main
libcroco 0.6.11 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, joss@debian.org, mpitt@debian.org
Ubuntu 18.04
bionic/main
libcroco 0.6.12 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Ubuntu 19.10
eoan/main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Ubuntu 20.04
focal/main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Ubuntu 20.10
groovy/main
libcroco 0.6.13 Potentially vulnerable libs pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, jbicha@debian.org, joss@debian.org, pochu@debian.org
Vcpkg libcroco 0.6.13 Potentially vulnerable - -
Void Linux x86_64
x86_64
libcroco 0.6.13 Potentially vulnerable - xtraeme@voidlinux.org
Void Linux x86_64
x86_64
libcroco-devel 0.6.13 Potentially vulnerable - xtraeme@voidlinux.org

Absent in repositories

  • Alpine Linux 3.12
  • Alpine Linux Edge
  • Amazon Linux 1
  • antiX-16
  • antiX-17
  • antiX-19
  • AppGet
  • Arch Testing
  • AUR
  • BlackArch
  • BlackBox 6
  • BlackBox 7
  • Buckaroo
  • BunsenLabs Hydrogen
  • BunsenLabs Hydrogen/Jessie Backports
  • BunsenLabs Helium
  • BunsenLabs Helium/Stretch Backports
  • Calculate
  • Carbs Linux
  • Chakra Staging
  • Chakra Testing
  • Chocolatey
  • ConanCenter
  • CPAN
  • MetaCPAN
  • CRAN
  • crates.io
  • Cygwin
  • Deb Multimedia Unstable
  • Debian Stable Backports
  • Debian Experimental
  • distri
  • DistroWatch.com
  • ELRepo el7
  • ELRepo el7 Testing
  • Entware
  • EPEL 6
  • EPEL 7
  • EPEL 8
  • F-Droid
  • Fedora 33
  • Fedora Rawhide
  • freshcode.club
  • Funtoo 1.4
  • Gentoo overlay GURU
  • Gentoo overlay Pentoo
  • Gentoo Science overlay
  • GNU Elpa
  • Hackage
  • Homebrew Casks
  • Homebrew tap Brewsci/bio
  • IBM i
  • just-install
  • KaOS Build
  • KDE neon Dev Stable
  • KDE neon Dev Unstable
  • KDE neon User
  • KDE neon User LTS
  • KISS Linux Community
  • KISS Linux Games
  • KISS Linux Main
  • Kwort 4.3.4
  • Libregamewiki
  • Linux Mint 17
  • Linux Mint 17.1
  • Linux Mint 17.2
  • Linux Mint 17.3
  • Linux Mint 18
  • Linux Mint 18.1
  • Linux Mint 18.2
  • Linux Mint 18.3
  • Linux Mint 19
  • Linux Mint 19.1
  • Linux Mint 19.2
  • Linux Mint 19.3
  • Linux Mint 20.0
  • LuaRocks
  • Maemo Fremantle
  • MELPA
  • MidnightBSD mports
  • MSYS2 mingw
  • MSYS2 msys2
  • MX Linux MX-15
  • MX Linux MX-15 Testing
  • MX Linux MX-16
  • MX Linux MX-17
  • MX Linux MX-17 Testing
  • MX Linux MX-19
  • MX Linux MX-19 Testing
  • NeuroDebian data
  • NeuroDebian Debian 8
  • NeuroDebian Debian 9
  • NeuroDebian Debian 10
  • NeuroDebian Debian Unstable
  • NeuroDebian Ubuntu 14.04
  • NeuroDebian Ubuntu 16.04
  • NeuroDebian Ubuntu 18.04
  • NeuroDebian Ubuntu 19.04
  • nixpkgs unstable
  • Npackd Stable
  • Npackd Stable64
  • Npackd Unstable
  • OpenMandriva 3.0
  • OpenMandriva 4.0
  • OpenMandriva 4.1
  • OpenMandriva Rolling
  • OpenMandriva Cooker
  • openSUSE Education Tumbleweed
  • openSUSE Emulators Tumbleweed
  • openSUSE Games Tumbleweed
  • openSUSE Graphics Tumbleweed
  • openSUSE Hardware:SDR Tumbleweed
  • openSUSE Multimedia:Apps Tumbleweed
  • openSUSE Multimedia:Libs Tumbleweed
  • openSUSE Network Tumbleweed
  • openSUSE Science Tumbleweed
  • openSUSE Security Tumbleweed
  • OpenWrt 17.01 x86_64
  • OpenWrt 18.06 x86_64
  • OpenWrt 19.07 x86_64
  • OS4Depot
  • PackMan openSUSE Leap 42.3
  • PackMan openSUSE Leap 15.0
  • PackMan openSUSE Leap 15.1
  • PackMan openSUSE Leap 15.2
  • PackMan openSUSE Tumbleweed
  • PackMan SLE 12
  • PackMan SLE 15
  • Parabola Testing
  • PCLinuxOS
  • Pisi Linux Contrib
  • ReactOS rapps
  • RebornOS
  • Rosa 2014.1
  • Rosa 2016.1
  • Rosa 2019.1
  • RPM Fusion EL 6
  • RPM Fusion EL 7
  • RPM Fusion EL 8
  • RPM Fusion Fedora 28
  • RPM Fusion Fedora 29
  • RPM Fusion Fedora 30
  • RPM Fusion Fedora 31
  • RPM Fusion Fedora Rawhide
  • RPM Sphere
  • RubyGems
  • Sabayon
  • Sabayon for-gentoo
  • Salix 14.2
  • Scoop
  • Siduction
  • Siduction Experimental
  • SlackBuilds
  • Slackware current
  • Slackware64 current
  • Slackwarearm current
  • Sparky Stable
  • Sparky Testing
  • Stackage LTS Haskell
  • Stackage Nightly
  • Tails stable
  • Tails devel
  • Trisquel 6.0 backports
  • Trisquel 7.0 backports
  • Trisquel 8.0 backports
  • Ubuntu 12.04 Backports
  • Ubuntu 14.04 Backports
  • Ubuntu 16.04 Backports
  • Ubuntu 18.04 Backports
  • Ubuntu 19.10 Backports
  • Ubuntu 19.10 Proposed
  • Ubuntu 20.04 Proposed
  • Ubuntu 20.10 Proposed
  • UnitedRPMs Fedora 30
  • UnitedRPMs Fedora 31
  • UnitedRPMs Fedora 32
  • UnitedRPMs Fedora 33
  • Wikidata
  • winget
  • YACP