Versions Packages Information History CVEs Related Badges Report

Packages for libcacard

92 package(s) known

libcacard

2.7.0 (2.7.0-alt1)

libcacard

2.7.0 (2.7.0-alt1)

libcacard

2.5.2 Potentially vulnerable (40:2.5.2-2.amzn2)

libcacard

2.5.2 Potentially vulnerable (40:2.5.2-2.amzn2.0.2)

libcacard

2.7.0
Arch
extra

libcacard

2.7.0 (2.7.0-2)

libcacard

2.5.0 Potentially vulnerable (1:2.5.0-3)

libcacard

2.5.0 Potentially vulnerable (1:2.5.0-3)

libcacard

0.15.0 Potentially vulnerable (0.15.0-2.el6)

libcacard

2.7.0 (40:2.7.0-1.el7)
CentOS 8
AppStream

libcacard

2.6.1 (3:2.6.1-1.el8)
Chakra
desktop

libcacard

2.6.1 (2.6.1-1)
Deepin
main

libcacard

2.5.3 (1:2.5.3-1)

libcacard

2.5.0 Potentially vulnerable (1:2.5.0-3)

libcacard

2.6.1 (1:2.6.1-1)
Devuan 4.0 (Chimaera)
chimaera/main

libcacard

2.6.1 (1:2.6.1-1)
Devuan Unstable
unstable/main

libcacard

2.6.1 (1:2.6.1-1)
Exherbo
virtualization

dev-libs/libcacard

2.6.0
Fedora 26
release

libcacard

2.5.3 (3:2.5.3-1.fc26)
Fedora 27
release

libcacard

2.5.3 (3:2.5.3-3.fc27)
Fedora 28
updates

libcacard

2.6.1 (3:2.6.1-1.fc28)
Fedora 28
release

libcacard

2.5.3 (3:2.5.3-4.fc28)
Fedora 29
release

libcacard

2.6.1 (3:2.6.1-1.fc29)
Fedora 30
updates

libcacard

2.7.0 (3:2.7.0-3.fc30)
Fedora 30
release

libcacard

2.6.1 (3:2.6.1-2.fc30)
Fedora 31
release

libcacard

2.7.0 (3:2.7.0-3.fc31)
Fedora 32
release

libcacard

2.7.0 (3:2.7.0-4.fc32)

libcacard

2.7.0 (3:2.7.0-4.fc32)

app-emulation/libcacard

2.6.0

app-emulation/libcacard

2.5.1 Potentially vulnerable

app-emulation/libcacard

0.1.2 Potentially vulnerable

app-emulation/libcacard

2.6.0
Hyperbola
extra

libcacard

2.5.3 (2.5.3-1)

libcacard

2.6.1 (1:2.6.1-1)

app-emulation/libcacard

2.6.0

app-emulation/libcacard

2.6.0
Mageia 6
core/release

libcacard

2.5.3 (2.5.3-1.mga6)
Mageia 7
core/release

libcacard

2.6.1 (2.6.1-2.mga7)
Mageia Cauldron
core/release

libcacard

2.7.0 (2.7.0-2.mga8)

libcacard

2.7.0 (2.7.0-2)

libcacard

2.7.0 (2.7.0-2)

libcacard

2.7.0 (2.7.0-2)

libcacard

2.7.0

libcacard

2.7.0

libcacard

2.7.0 (3:2.7.0-3.oe1)
OpenMandriva 3.0
main/updates

libcacard

2.6.1 (2.6.1-1)
OpenMandriva 4.0
main/release

libcacard

2.6.1 (2.6.1-1)
OpenMandriva 4.1
main/release

libcacard

2.7.0 (2.7.0-1)

libcacard

2.7.0 (2.7.0-1)
OpenMandriva Cooker
main/release

libcacard

2.7.0 (2.7.0-1)

libcacard

0.1.2 Potentially vulnerable (0.1.2-6.4)

libcacard

2.5.3 (2.5.3-lp150.1.8)

libcacard

2.5.3 (2.5.3-lp151.2.3)

libcacard

2.5.3 (2.5.3-lp152.3.9)

libcacard

2.7.0 (2.7.0-1.2)
Parabola
extra

libcacard

2.7.0 (2.7.0-2)
Pardus
main

libcacard

2.5.0 Potentially vulnerable (1:2.5.0-3)
Parrot
main

libcacard

2.6.1 (1:2.6.1-1)

libcacard

2.7.0 (2.7.0-1pclos2019)
  • Summary:
    Common Access Card (CAC) Emulation
  • Category:
    • System/Libraries

libcacard

2.7.0 (2.7.0-1)

libcacard

2.6.1 (1:2.6.1-1)

libcacard

2.6.1 (1:2.6.1-1)

libcacard

2.5.0 Potentially vulnerable (1:2.5.0-3)

libcacard

2.6.1 (1:2.6.1-1)

libcacard

2.6.1 (1:2.6.1-1)
Rosa 2014.1
main/updates

libcacard

2.5.2 Potentially vulnerable (2.5.2-1)
Rosa 2014.1
main/release

libcacard

0.1.2 Potentially vulnerable (0.1.2-2)
Rosa 2016.1
main/release

libcacard

2.5.2 Potentially vulnerable (2.5.2-3)
Rosa 2019.1
main/release

libcacard

2.5.2 Potentially vulnerable (2.5.2-4)
Rosa Server 6.9
base/release

libcacard

0.15.0 Potentially vulnerable (0.15.0-2.res6)
Rosa Server 7.3
base/release

libcacard

2.5.2 Potentially vulnerable (40:2.5.2-2.res7)
Rosa Server 7.5
base/release

libcacard

2.5.2 Potentially vulnerable (40:2.5.2-2.res7)

libcacard

2.7.0 (40:2.7.0-1.el7)

libcacard

2.5.2 Potentially vulnerable (40:2.5.2-2.el7)

libraries/libcacard

2.7.0

libcacard

2.6.1

libcacard-dbginfo

2.5.3

libcacard-devel

2.6.1
Trisquel 8.0
flidas/main

libcacard

2.5.0 Potentially vulnerable (1:2.5.0-2)

libcacard

2.7.0 (2.7.0_1)

libcacard-devel

2.7.0 (2.7.0_1)

libcacard

2.7.0
  • Summary:
    Common Access Card (CAC) Emulation
  • Category:
    • Libs
  • Package-related links: