Versions Packages Information History Related Badges Report

Packages for legacy-api-wrap

8 package(s) known

Devuan Unstable
unstable/main

legacy-api-wrap

1.2 (1.2-3)

legacy-api-wrap

1.2 (1.2-3)

legacy-api-wrap

1.2 (1.2-3)
Ubuntu 22.10
kinetic/universe

legacy-api-wrap

1.2 (1.2-3)