Versions Packages Information History CVEs Related Badges Report

Versions for jitsi-meet

19 package(s) known

Repository Package name Version Category Maintainer(s)
ALT Linux p9 jitsi-meet 4109 System/Servers lav@altlinux.org
ALT Linux p10 jitsi-meet 4109 System/Servers lav@altlinux.org
ALT Sisyphus jitsi-meet 4109 System/Servers lav@altlinux.org
AUR jitsi-meet-git 1.0.7009 - celogeek@aur
AUR jitsi-meet-nightly 1.0.7009 Potentially vulnerable - celogeek@aur
AUR jitsi-meet-nightly-bin 1.0.7009 Potentially vulnerable - celogeek@aur
AUR jitsi-meet 1.0.6991 Potentially vulnerable - celogeek@aur
AUR jitsi-meet-bin 1.0.6991 Potentially vulnerable - celogeek@aur
FreeBSD Ports www/jitsi-meet 1.0.6155 Potentially vulnerable www acm@freebsd.org
Gentoo overlay GURU net-im/jitsi-meet 2022.3.1 net-im guru@gentoo.org
Homebrew Casks Jitsi Meet 2023.2.0 - -
LiGurOS stable net-im/jitsi-meet 2022.3.1 net-im fallback-mnt-liguros@repology
LiGurOS develop net-im/jitsi-meet 2022.3.1 net-im fallback-mnt-liguros@repology
nixpkgs stable 21.11 jitsi-meet 1.0.5415 Potentially vulnerable - cleeyv@riseup.net, milan@petabyte.dev, ryan@ryantm.com, yuka@yuka.dev
nixpkgs stable 22.05 jitsi-meet 1.0.6260 Potentially vulnerable - cleeyv@riseup.net, milan@petabyte.dev, ryan@ryantm.com, yuka@yuka.dev
nixpkgs stable 22.11 jitsi-meet 1.0.6644 Potentially vulnerable - cleeyv@riseup.net, ryan@ryantm.com, yuka@yuka.dev
nixpkgs unstable jitsi-meet 1.0.6943 Potentially vulnerable - cleeyv@riseup.net, ryan@ryantm.com, yuka@yuka.dev
OpenBSD Ports net/jitsi/meet 1.0.7008 Potentially vulnerable net aisha@openbsd.org, pb-openbsd@sysfive.com
Scoop
extras
jitsi-meet 2023.2.0 - -