Versions Packages Information History CVEs Related Badges Report

Versions for gnome-shell

196 package(s) known

Repository Package name Version Category Maintainer(s)
AlmaLinux 8
AppStream
gnome-shell 3.32.2 Potentially vulnerable User Interface/Desktops packager@almalinux.org
Alpine Linux 3.11
community
gnome-shell 3.34.5 Potentially vulnerable - oss@cogitri.dev
Alpine Linux 3.11
community
gnome-shell-doc 3.34.5 Potentially vulnerable - oss@cogitri.dev
Alpine Linux 3.11
community
gnome-shell-lang 3.34.5 Potentially vulnerable - oss@cogitri.dev
Alpine Linux 3.12
community
gnome-shell-doc 3.36.6 - oss@cogitri.dev
Alpine Linux 3.12
community
gnome-shell-dbg 3.36.6 - oss@cogitri.dev
Alpine Linux 3.12
community
gnome-shell 3.36.6 - oss@cogitri.dev
Alpine Linux 3.12
community
gnome-shell-lang 3.36.6 - oss@cogitri.dev
Alpine Linux 3.13
community
gnome-shell 3.38.3 - oss@cogitri.dev
Alpine Linux 3.13
community
gnome-shell-lang 3.38.3 - oss@cogitri.dev
Alpine Linux 3.13
community
gnome-shell-dbg 3.38.3 - oss@cogitri.dev
Alpine Linux 3.13
community
gnome-shell-doc 3.38.3 - oss@cogitri.dev
Alpine Linux 3.14
community
gnome-shell-dbg 40.1 - oss@cogitri.dev
Alpine Linux 3.14
community
gnome-shell-doc 40.1 - oss@cogitri.dev
Alpine Linux 3.14
community
gnome-shell 40.1 - oss@cogitri.dev
Alpine Linux 3.14
community
gnome-shell-lang 40.1 - oss@cogitri.dev
Alpine Linux Edge
community
gnome-shell-lang 40.4 - oss@cogitri.dev
Alpine Linux Edge
community
gnome-shell 40.4 - oss@cogitri.dev
Alpine Linux Edge
community
gnome-shell-dbg 40.4 - oss@cogitri.dev
Alpine Linux Edge
community
gnome-shell-doc 40.4 - oss@cogitri.dev
ALT Linux p9 gnome-shell 3.32.2 Potentially vulnerable Graphical desktop/GNOME aris@altlinux.org
ALT Linux p10 gnome-shell 40.4 Graphical desktop/GNOME aris@altlinux.org
ALT Sisyphus gnome-shell 40.5 Graphical desktop/GNOME aris@altlinux.org
Amazon Linux 2 gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Amazon Linux 2 gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Amazon Linux 2 gnome-shell 3.26.2 Potentially vulnerable User Interface/Desktops -
Amazon Linux 2 gnome-shell 3.22.3 Potentially vulnerable User Interface/Desktops -
AOSC gnome-shell 40.4 gnome fallback-mnt-aosc@repology
Arch
extra
gnome-shell 40.5 - -
AUR gnome-shell-git 41.0 - ignapk@aur
Artix
world
gnome-shell 40.5 - -
Ataraxia GNU/Linux gnome-shell 40.2 gnome nagakamira@gmail.com
CentOS 7
os
gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
CentOS 7
updates
gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
CentOS 7
updates
gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
CentOS 7
updates
gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
CentOS 8
AppStream
gnome-shell 3.32.2 Potentially vulnerable User Interface/Desktops bugs@centos.org
CentOS 8 Stream
AppStream
gnome-shell 3.32.2 Potentially vulnerable User Interface/Desktops bugs@centos.org
Debian 8
jessie/main
gnome-shell 3.14.4 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, bigon@debian.org, jordi@debian.org, joss@debian.org
Debian 9
stretch/main
gnome-shell 3.22.3 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, pochu@debian.org
Debian 10
buster/main
gnome-shell 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
Debian 11
bullseye/main
gnome-shell 3.38.6 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Debian 12
bookworm/main
gnome-shell 41.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Debian Stable
stable/main
gnome-shell 3.38.6 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Debian Testing
testing/main
gnome-shell 41.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Debian Unstable
sid/main
gnome-shell 41.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Deepin
main
gnome-shell 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
Devuan 1.0
jessie/main
gnome-shell 3.14.4 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, bigon@debian.org, jordi@debian.org, joss@debian.org
Devuan 2.0
ascii/main
gnome-shell 3.22.3 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, pochu@debian.org
Devuan 3.0
beowulf/main
gnome-shell 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
Devuan 4.0
chimaera/main
gnome-shell 3.38.6 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Devuan Unstable
unstable/main
gnome-shell 41.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
DistroWatch.com gnome-shell 41.0 - -
DPorts x11/gnome-shell 3.36.6 x11 gnome@freebsd.org
Exherbo
gnome
gnome-desktop/gnome-shell 41.0 gnome-desktop fallback-mnt-exherbo@repology
Fedora 26
updates
gnome-shell 3.24.3 Potentially vulnerable User Interface/Desktops -
Fedora 26
release
gnome-shell 3.24.2 Potentially vulnerable User Interface/Desktops -
Fedora 27
updates
gnome-shell 3.26.2 Potentially vulnerable User Interface/Desktops -
Fedora 27
release
gnome-shell 3.26.1 Potentially vulnerable User Interface/Desktops -
Fedora 28
updates
gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Fedora 28
release
gnome-shell 3.28.1 Potentially vulnerable User Interface/Desktops -
Fedora 29
updates
gnome-shell 3.30.2 Potentially vulnerable User Interface/Desktops -
Fedora 29
release
gnome-shell 3.30.1 Potentially vulnerable User Interface/Desktops -
Fedora 30
updates
gnome-shell 3.32.2 Potentially vulnerable Unspecified -
Fedora 30
release
gnome-shell 3.32.1 Potentially vulnerable Unspecified -
Fedora 31
updates
gnome-shell 3.34.5 Potentially vulnerable Unspecified -
Fedora 31
release
gnome-shell 3.34.1 Potentially vulnerable Unspecified -
Fedora 32
updates
gnome-shell 3.36.9 Unspecified -
Fedora 32
release
gnome-shell 3.36.1 Potentially vulnerable Unspecified -
Fedora 33
updates
gnome-shell 3.38.5 Unspecified -
Fedora 33
release
gnome-shell 3.38.1 Unspecified -
Fedora 34
updates
gnome-shell 40.4 Unspecified -
Fedora 34
release
gnome-shell 40.0 Unspecified -
Fedora 35
development
gnome-shell 41.0 Unspecified -
Fedora Rawhide gnome-shell 41.0 Unspecified -
FreeBSD Ports x11/gnome-shell 41.0 x11 gnome@freebsd.org
Gentoo gnome-base/gnome-shell 41.0 gnome-base gnome@gentoo.org
Gentoo gnome-base/gnome-shell 40.5 gnome-base gnome@gentoo.org
Gentoo gnome-base/gnome-shell 40.4 gnome-base gnome@gentoo.org
Gentoo gnome-base/gnome-shell 40.3 gnome-base gnome@gentoo.org
GNU Guix gnome-shell 3.34.5 Potentially vulnerable - -
Hyperbola
extra
gnome-shell 3.24.1 Potentially vulnerable - -
Kali Linux Rolling
main
gnome-shell 41.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
LiGurOS stable gnome-base/gnome-shell 41.0 gnome-base gnome@gentoo.org
LiGurOS stable gnome-base/gnome-shell 40.5 gnome-base gnome@gentoo.org
LiGurOS stable gnome-base/gnome-shell 40.4 gnome-base gnome@gentoo.org
LiGurOS stable gnome-base/gnome-shell 40.3 gnome-base gnome@gentoo.org
LiGurOS develop gnome-base/gnome-shell 41.0 gnome-base gnome@gentoo.org
LiGurOS develop gnome-base/gnome-shell 40.5 gnome-base gnome@gentoo.org
LiGurOS develop gnome-base/gnome-shell 40.4 gnome-base gnome@gentoo.org
LiGurOS develop gnome-base/gnome-shell 40.3 gnome-base gnome@gentoo.org
Mageia 7
core/release
gnome-shell 3.32.1 Potentially vulnerable Graphical desktop/GNOME -
Mageia 7
core/updates
gnome-shell 3.32.1 Potentially vulnerable Graphical desktop/GNOME -
Mageia 7
core/updates
gnome-shell 3.32.1 Potentially vulnerable Graphical desktop/GNOME -
Mageia 8
core/release
gnome-shell 3.38.3 Graphical desktop/GNOME -
Mageia Cauldron
core/release
gnome-shell 40.4 Graphical desktop/GNOME -
Manjaro Stable
extra
gnome-shell 40.5 - -
Manjaro Staging
extra
gnome-shell 40.5 - -
Manjaro Testing
extra
gnome-shell 40.5 - -
Manjaro Unstable
extra
gnome-shell 40.5 - -
nixpkgs stable 21.05 gnome-shell 40.1 gnome torhedinbronner@gmail.com, daniel@serbanescu.dk, maxeaubrey@gmail.com
nixpkgs unstable gnome-shell 41.0 gnome torhedinbronner@gmail.com, jtojnar@gmail.com, daniel@serbanescu.dk, maxeaubrey@gmail.com
OpenBSD Ports x11/gnome/shell 40.5 lang/python ajacoutot@openbsd.org, jasper@openbsd.org
openEuler 20.03
source
gnome-shell 3.30.1 Potentially vulnerable User Interface/Desktops -
openmamba
devel
gnome-shell 40.4 System/Libraries silvan.calarco@mambasoft.it
OpenMandriva 4.0
main/release
gnome-shell 3.32.1 Potentially vulnerable Graphical desktop/GNOME bero@lindev.ch
OpenMandriva Cooker
main/release
gnome-shell 41.0 Graphical desktop/GNOME angrypenguinpoland@gmail.com
openSUSE Leap 42.3
main/oss
gnome-shell 3.20.4 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 42.3
updates/oss
gnome-shell 3.20.4 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 42.3
updates/oss
gnome-shell 3.20.4 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 42.3
updates/oss
gnome-shell 3.20.4 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.0
updates/oss
gnome-shell 3.26.2 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.0
updates/oss
gnome-shell 3.26.2 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.0
main/oss
gnome-shell 3.26.2 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.1
main/oss
gnome-shell 3.26.2 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.1
updates/oss
gnome-shell 3.26.2 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.2
updates/oss
gnome-shell 3.34.5 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.2
updates/oss
gnome-shell 3.34.5 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.2
updates/oss
gnome-shell 3.34.5 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.2
updates/oss
gnome-shell 3.34.5 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.2
main/oss
gnome-shell 3.34.4 Potentially vulnerable System/GUI/GNOME -
openSUSE Leap 15.3
main/oss
gnome-shell 3.34.5 Potentially vulnerable System/GUI/GNOME -
openSUSE Tumbleweed
src-oss
gnome-shell 41.0 System/GUI/GNOME -
Parabola
extra
gnome-shell 40.5 - -
Pardus 17
main
gnome-shell 3.22.3 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, pochu@debian.org
Pardus 19
main
gnome-shell 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
Pardus 21
main
gnome-shell 3.38.6 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Parrot
main
gnome-shell 3.38.6 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Pisi Linux
main
gnome-shell 41.0 - admins@pisilinux.org
pkgsrc current x11/gnome-shell 40.2 x11 cirnatdan@netbsd.org
PLD Linux gnome-shell 40.4 - -
PureOS Amber gnome-shell 3.30.2 Potentially vulnerable misc pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
PureOS landing gnome-shell 3.38.6 misc pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Raspbian Oldstable
main
gnome-shell 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
Raspbian Stable
main
gnome-shell 3.38.6 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Raspbian Testing
main
gnome-shell 41.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, laney@debian.org
Rocky Linux 8
AppStream
gnome-shell 3.32.2 Potentially vulnerable User Interface/Desktops infrastructure@rockylinux.org
Rosa 2014.1
main/updates
gnome-shell 3.16.3 Potentially vulnerable - -
Rosa 2014.1
main/release
gnome-shell 3.12.2 Potentially vulnerable - -
Rosa 2016.1
main/release
gnome-shell 3.22.3 Potentially vulnerable - -
Rosa 2016.1
main/testing
gnome-shell 3.22.3 Potentially vulnerable - -
Rosa 2016.1
main/updates
gnome-shell 3.22.3 Potentially vulnerable - -
Rosa 2019.1
main/release
gnome-shell 40.3 Graphical desktop/GNOME survolog@yandex.ru
Rosa Server 7.3
base/release
gnome-shell 3.14.4 Potentially vulnerable User Interface/Desktops alex2048@mail.ru
Rosa Server 7.5
base/release
gnome-shell 3.26.2 Potentially vulnerable User Interface/Desktops alex2048@mail.ru
Rosa Server 7.5
base/release
gnome-shell 3.14.4 Potentially vulnerable User Interface/Desktops alex2048@mail.ru
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.28.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.26.2 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.22.3 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.14.4 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.14.4 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.8.4 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.8.4 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.8.4 Potentially vulnerable User Interface/Desktops -
Scientific Linux 7.x gnome-shell 3.8.4 Potentially vulnerable User Interface/Desktops -
Solus gnome-shell 41.0 desktop.gnome joshua@streambits.io
Solus gnome-shell-dbginfo 41.0 debug joshua@streambits.io
T2 SDE gnome-shell 41.0 extra/shell extra/desktop/gnome jsaw@gmx.net, vadja@gmx.de
Tails stable gnome-shell 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
Tails devel gnome-shell 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org, jbicha@debian.org, laney@debian.org
Trisquel 6.0
toutatis/main
gnome-shell 3.4.1 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, pkg-gnome-maintainers@lists.alioth.debian.org, sjoerd@debian.org
Trisquel 7.0
belenos/main
gnome-shell 3.10.4 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org, pochu@debian.org, sjoerd@debian.org
Trisquel 7.0
belenos-updates/main
gnome-shell 3.10.4 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 8.0
flidas-updates/main
gnome-shell 3.18.5 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, jbicha@ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 8.0
flidas/main
gnome-shell 3.18.4 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 9.0
etiona-updates/main
gnome-shell 3.28.4 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, bigon@debian.org, pochu@debian.org
Trisquel 9.0
etiona/main
gnome-shell 3.28.1 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, bigon@debian.org, pochu@debian.org
Trisquel 10.0
nabia-updates/main
gnome-shell 3.36.9 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Trisquel 10.0
nabia/main
gnome-shell 3.36.1 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, bigon@debian.org, laney@debian.org
Ubuntu 14.04
trusty/universe
gnome-shell 3.10.4 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org, pochu@debian.org, sjoerd@debian.org
Ubuntu 14.04
trusty-updates/universe
gnome-shell 3.10.4 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 16.04
xenial-updates/universe
gnome-shell 3.18.5 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, jbicha@ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 16.04
xenial/universe
gnome-shell 3.18.4 Potentially vulnerable universe/gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 18.04
bionic-updates/main
gnome-shell 3.28.4 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, bigon@debian.org, pochu@debian.org
Ubuntu 18.04
bionic/main
gnome-shell 3.28.1 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, biebl@debian.org, bigon@debian.org, pochu@debian.org
Ubuntu 20.04
focal-updates/main
gnome-shell 3.36.9 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Ubuntu 20.04
focal/main
gnome-shell 3.36.1 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, bigon@debian.org, laney@debian.org
Ubuntu 20.10
groovy-updates/main
gnome-shell 3.38.3 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Ubuntu 20.10
groovy/main
gnome-shell 3.38.1 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Ubuntu 21.04
hirsute/main
gnome-shell 3.38.4 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Ubuntu 21.04
hirsute-updates/main
gnome-shell 3.38.4 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Ubuntu 21.10
impish/main
gnome-shell 40.5 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Ubuntu 22.04
jammy/main
gnome-shell 40.5 gnome ubuntu-devel-discuss@lists.ubuntu.com, jbicha@debian.org, laney@debian.org
Void Linux x86_64
x86_64
gnome-shell 40.4 - gottox@voidlinux.org
Wikidata GNOME Shell 41.0 - -
Wikidata GNOME Shell 41.beta - -