Versions Packages Information History CVEs Badges Report

Packages for glpi

49 package(s) known

glpi

9.5.2 (9.5.2-alt2)

glpi

9.5.2 (9.5.2-alt2)

glpi

9.5.0 Potentially vulnerable (9.5.0-1)
Deepin
main

glpi

0.84.8 Potentially vulnerable (0.84.8+dfsg.1-1)

glpi

0.84.8 Potentially vulnerable (0.84.8+dfsg.1-1)

www/glpi

9.4.5 Potentially vulnerable (9.4.5,1)

glpi

0.90.5 Potentially vulnerable (0.90.5-2.el7)
Fedora 26
updates

glpi

9.1.7.1 Potentially vulnerable (9.1.7.1-2.fc26)
Fedora 26
release

glpi

9.1.4 Potentially vulnerable (9.1.4-1.fc26)
Fedora 27
updates

glpi

9.1.7.1 Potentially vulnerable (9.1.7.1-3.fc27)
Fedora 27
release

glpi

9.1.6 Potentially vulnerable (9.1.6-2.fc27)
Fedora 28
updates

glpi

9.2.4 Potentially vulnerable (9.2.4-2.fc28)
Fedora 28
release

glpi

9.2.2 Potentially vulnerable (9.2.2-1.fc28)
Fedora 29
updates

glpi

9.3.4 Potentially vulnerable (9.3.4-2.fc29)
Fedora 29
release

glpi

9.3.1 Potentially vulnerable (9.3.1-1.fc29)
Fedora 30
updates

glpi

9.4.5 Potentially vulnerable (9.4.5-1.fc30)
Fedora 30
release

glpi

9.4.1.1 Potentially vulnerable (9.4.1.1-1.fc30)
Fedora 31
updates

glpi

9.4.6 Potentially vulnerable (9.4.6-1.fc31)
Fedora 31
release

glpi

9.4.4 Potentially vulnerable (9.4.4-1.fc31)
Fedora 32
updates

glpi

9.4.6 Potentially vulnerable (9.4.6-1.fc32)
Fedora 32
release

glpi

9.4.5 Potentially vulnerable (9.4.5-3.fc32)

www/glpi

9.4.5 Potentially vulnerable (9.4.5,1)
Mageia 6
core/updates

glpi

9.1.6 Potentially vulnerable (9.1.6-2.1.mga6)
Mageia 6
core/updates

glpi

9.1.6 Potentially vulnerable (9.1.6-2.2.mga6)
Mageia 6
core/updates

glpi

9.1.6 Potentially vulnerable (9.1.6-2.mga6)
Mageia 6
core/release

glpi

9.1.1 Potentially vulnerable (9.1.1-2.mga6)
Mageia 7
core/updates

glpi

9.4.5 Potentially vulnerable (9.4.5-1.1.mga7)
Mageia 7
core/updates

glpi

9.4.5 Potentially vulnerable (9.4.5-1.2.mga7)
Mageia 7
core/release

glpi

9.4.2 Potentially vulnerable (9.4.2-1.mga7)
Mageia Cauldron
core/release

glpi

9.4.6 Potentially vulnerable (9.4.6-2.mga8)

www/php-glpi

9.4.6 Potentially vulnerable

glpi

9.3.0 Potentially vulnerable (9.3.0-1)

glpi

0.84.8 Potentially vulnerable (0.84.8+dfsg.1-1)

glpi

0.84.8 Potentially vulnerable (0.84.8+dfsg.1-1)

glpi

0.84.8 Potentially vulnerable (0.84.8+dfsg.1-1)
Rosa 2014.1
contrib/updates

glpi

0.85.5 Potentially vulnerable (0.85.5-1)
Rosa 2014.1
contrib/release

glpi

0.83.40 Potentially vulnerable (0.83.40-5)
Rosa 2016.1
contrib/updates

glpi

9.4.2 Potentially vulnerable (9.4.2-1)
Rosa 2016.1
contrib/release

glpi

0.85.5 Potentially vulnerable (0.85.5-3)
Rosa 2019.1
contrib/release

glpi

9.4.2 Potentially vulnerable (1:9.4.2-1)

glpi

9.4.6 Potentially vulnerable

glpi

0.80.7 Potentially vulnerable
Trisquel 6.0
toutatis/main

glpi

0.80.7 Potentially vulnerable (0.80.7-1)
Trisquel 7.0
belenos/main

glpi

0.84.3 Potentially vulnerable (0.84.3+dfsg.1-1)
Trisquel 8.0
flidas/main

glpi

0.84.8 Potentially vulnerable (0.84.8+dfsg.1-1ubuntu1)
Ubuntu 12.04
precise/universe

glpi

0.80.7 Potentially vulnerable (0.80.7-1)
Ubuntu 14.04
trusty/universe

glpi

0.84.3 Potentially vulnerable (0.84.3+dfsg.1-1)

GLPi

9.5.2
  • Summary:
    free IT Asset Management, issue tracking system and service desk system
  • License:
    • GNU General Public License, version 2.0
  • Package-related links:
  • Homepage: