Versions Packages Information History CVEs Badges Report

Packages for frr

53 package(s) known

frr

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-dbg

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-doc

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-openrc

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-pythontools

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-rpki

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-snmp

7.3.1 Potentially vulnerable (7.3.1-r0)

frr

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-dbg

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-doc

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-openrc

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-pythontools

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-rpki

7.3.1 Potentially vulnerable (7.3.1-r0)

frr-snmp

7.3.1 Potentially vulnerable (7.3.1-r0)

frr

7.3.1 Potentially vulnerable (7.3.1-1)

frr-git

7.2.dev.r16600 (7.2.dev.r16600-1)

frr

6.0.2 Potentially vulnerable (6.0.2-2+deb10u1)
Devuan Unstable
unstable/main

frr

7.3.1 Potentially vulnerable (7.3.1-1)

net/frr5

5.0.2 Potentially vulnerable (5.0.2_3)

net/frr6

6.0.2 Potentially vulnerable (6.0.2_4)

net/frr7

7.3 Potentially vulnerable (7.3_1)
Fedora 30
updates

frr

7.3 Potentially vulnerable (7.3-1.fc30)
Fedora 31
updates

frr

7.3.1 Potentially vulnerable (7.3.1-1.fc31)
Fedora 31
release

frr

7.1 Potentially vulnerable (7.1-3.fc31)
Fedora 32
updates

frr

7.3.1 Potentially vulnerable (7.3.1-2.fc32)
Fedora 32
release

frr

7.3 Potentially vulnerable (7.3-1.fc32)

frr

7.3.1 Potentially vulnerable (7.3.1-2.fc33)

net/frr5

5.0.2 Potentially vulnerable (5.0.2_4)

net/frr6

6.0.2 Potentially vulnerable (6.0.2_5)

net/frr7

7.3.1 Potentially vulnerable

frr

7.3.1 Potentially vulnerable (7.3.1-2.3)

frr

7.4 (7.4-14.1)
Parrot
main

frr

6.0.2 Potentially vulnerable (6.0.2-2)

frr

6.0.2 Potentially vulnerable (6.0.2-2+deb10u1)

frr

6.0.2 Potentially vulnerable (6.0.2-2+deb10u1)

frr

6.0.2 Potentially vulnerable (6.0.2-2)

frr

7.3.1 Potentially vulnerable (7.3.1_2)

frr-flush

7.3.1 Potentially vulnerable (7.3.1_2)

frr-reload

7.3.1 Potentially vulnerable (7.3.1_2)

libfrr

7.3.1 Potentially vulnerable (7.3.1_2)

libfrr-devel

7.3.1 Potentially vulnerable (7.3.1_2)

libfrrospfapiclient

7.3.1 Potentially vulnerable (7.3.1_2)

libfrrospfapiclient-devel

7.3.1 Potentially vulnerable (7.3.1_2)