Versions Packages Information History CVEs Badges Report

Vulnerabilities for flex

CVE ID CPE Affected version(s)
CVE-2016-6354 2016-09-21T14:25Z 2017-01-18T02:59Z
vendor
flex_project
product
flex
(-∞, 2.6.0]
CVE-2019-6293 2019-01-15T00:29Z 2020-08-24T17:37Z
vendor
flex_project
product
flex
2.6.4