Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for fiddler

CVE ID CPE Affected version(s)
CVE-2020-13661 2020-11-05T19:15Z 2020-11-13T20:19Z
vendor
telerik
product
fiddler
(-∞, 5.0.20202.18177]