Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for fastd

CVE ID CPE Affected version(s)
CVE-2020-27638 2020-10-22T13:15Z 2020-11-03T03:15Z
vendor
fastd_project
product
fastd
(-∞, 21.0)