Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for faad2

CVE ID CPE Affected version(s)
CVE-2008-4201 2008-09-24T11:42Z 2011-01-03T05:00Z
vendor
audiocoding
product
faad2
1.1 2.0rc1 2.0rc2 2.0rc3 2.5 (-∞, 2.6.1]