Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for exosip

CVE ID CPE Affected version(s)
CVE-2014-10375 2019-08-14T05:15Z 2019-08-27T18:16Z
vendor
gnu
product
exosip
(-∞, 5.0.0)