Versions Packages Information History CVEs Related Badges Report

Versions for exo

232 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
exo-dev 0.12.11 Potentially vulnerable - adelie@aerdan.vulpine.house
Adélie Linux current
user
exo-dbg 0.12.11 Potentially vulnerable - adelie@aerdan.vulpine.house
Adélie Linux current
user
exo 0.12.11 Potentially vulnerable - adelie@aerdan.vulpine.house
Adélie Linux current
user
exo-lang 0.12.11 Potentially vulnerable - adelie@aerdan.vulpine.house
Adélie Linux current
user
exo-doc 0.12.11 Potentially vulnerable - adelie@aerdan.vulpine.house
Alpine Linux 3.8
community
exo-doc 0.11.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
community
exo 0.11.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
community
exo-lang 0.11.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
community
exo-dev 0.11.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
community
exo-lang 0.12.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
community
exo 0.12.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
community
exo-doc 0.12.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
community
exo-dev 0.12.4 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
community
exo 0.12.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
community
exo-doc 0.12.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
community
exo-dev 0.12.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
community
exo-libs 0.12.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.10
community
exo-lang 0.12.5 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
exo-libs 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
exo-lang 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
exo-dev 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
exo 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
exo-doc 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
exo 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
exo-libs 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
exo-lang 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
exo-dev 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
exo-doc 0.12.11 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
exo-lang 4.16.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
exo-doc 4.16.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
exo-libs 4.16.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
exo-dev 4.16.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
exo 4.16.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
exo-lang 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
exo-doc 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
exo-libs 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
exo 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.14
community
exo-dev 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
exo-libs 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
exo-lang 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
exo 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
exo-doc 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.15
community
exo-dev 4.16.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.16
community
exo-dev 4.16.4 - ncopa@alpinelinux.org
Alpine Linux 3.16
community
exo-lang 4.16.4 - ncopa@alpinelinux.org
Alpine Linux 3.16
community
exo-libs 4.16.4 - ncopa@alpinelinux.org
Alpine Linux 3.16
community
exo-doc 4.16.4 - ncopa@alpinelinux.org
Alpine Linux 3.16
community
exo 4.16.4 - ncopa@alpinelinux.org
Alpine Linux Edge
community
exo-doc 4.16.4 - ncopa@alpinelinux.org
Alpine Linux Edge
community
exo-lang 4.16.4 - ncopa@alpinelinux.org
Alpine Linux Edge
community
exo-dev 4.16.4 - ncopa@alpinelinux.org
Alpine Linux Edge
community
exo-libs 4.16.4 - ncopa@alpinelinux.org
Alpine Linux Edge
community
exo 4.16.4 - ncopa@alpinelinux.org
ALT Linux p9 libexo 0.12.11 Potentially vulnerable System/Libraries xfce@packages.altlinux.org
ALT Linux p10 libexo 4.16.4 System/Libraries xfce@packages.altlinux.org
ALT Sisyphus libexo 4.17.2 System/Libraries xfce@packages.altlinux.org
AOSC exo 4.16.3 Potentially vulnerable xfce fallback-mnt-aosc@repology
Apertis v2020
v2020/sdk
exo 0.12.4 Potentially vulnerable main debian-xfce@lists.debian.org, corsac@debian.org
Apertis v2021
v2021/sdk
exo 0.12.4 Potentially vulnerable main debian-xfce@lists.debian.org, corsac@debian.org
Apertis v2022
v2022/sdk
exo 4.16.0 Potentially vulnerable main debian-xfce@lists.debian.org, corsac@debian.org
Apertis v2022
v2022-updates/sdk
exo 4.16.0 Potentially vulnerable main debian-xfce@lists.debian.org, corsac@debian.org
Apertis v2023 Development
v2023dev1/sdk
exo 4.16.0 Potentially vulnerable main debian-xfce@lists.debian.org, corsac@debian.org
Arch
extra
exo 4.16.4 - -
Arch Linux 32 i486
extra
exo 4.16.4 - -
Arch Linux 32 i686
extra
exo 4.16.4 - -
Arch Linux 32 pentium4
extra
exo 4.16.4 - -
Arch Linux ARM aarch64
extra
exo 4.16.4 - -
Arch Linux ARM armv7h
extra
exo 4.16.4 - -
ArchPOWER powerpc exo 4.16.4 - -
ArchPOWER powerpc64le exo 4.16.4 - -
ArchPOWER riscv64 exo 4.16.4 - -
AUR exo-git 0.12.11 - skunnyk@aur
AUR exo-devel 4.17.2 - twa022@aur
Artix
world
exo 4.16.4 - -
Ataraxia GNU/Linux exo 4.16.2 Potentially vulnerable xfce nagakamira@gmail.com
Cygwin exo 0.10.7 Potentially vulnerable Xfce orphaned@cygwin
Cygwin libexo1-common 0.10.7 Potentially vulnerable Libs orphaned@cygwin
Cygwin libexo1-devel 0.10.7 Potentially vulnerable Libs orphaned@cygwin
Cygwin libexo1_0 0.10.7 Potentially vulnerable Libs orphaned@cygwin
Cygwin exo-debuginfo 0.10.7 Potentially vulnerable Debug orphaned@cygwin
Debian 8
jessie/main
exo 0.10.2 Potentially vulnerable libs pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Debian 9
stretch/main
exo 0.10.7 Potentially vulnerable libs pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Debian 10
buster/main
exo 0.12.4 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Debian 11
bullseye/main
exo 4.16.0 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Debian 12
bookworm/main
exo 4.16.4 libs debian-xfce@lists.debian.org, corsac@debian.org
Debian Unstable
sid/main
exo 4.16.4 libs debian-xfce@lists.debian.org, corsac@debian.org
Debian Experimental
experimental/main
exo 4.17.2 libs debian-xfce@lists.debian.org, corsac@debian.org
Deepin
main
exo 0.12.4 Potentially vulnerable - debian-xfce@lists.debian.org, corsac@debian.org
Devuan 1.0
jessie/main
exo 0.10.2 Potentially vulnerable libs pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Devuan 2.0
ascii/main
exo 0.10.7 Potentially vulnerable libs pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Devuan 3.0
beowulf/main
exo 0.12.4 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Devuan 4.0
chimaera/main
exo 4.16.0 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Devuan Unstable
unstable/main
exo 4.16.4 libs debian-xfce@lists.debian.org, corsac@debian.org
distri exo 0.12.11 Potentially vulnerable - -
DPorts x11/libexo 4.16.4 x11 xfce@freebsd.org
EPEL 6 exo 0.6.2 Potentially vulnerable System Environment/Libraries -
EPEL 7 exo 0.10.7 Potentially vulnerable System Environment/Libraries -
EPEL 8 exo 4.16.2 Potentially vulnerable Unspecified -
EPEL 9 exo 4.16.4 Unspecified -
Exherbo
xfce
xfce-base/exo 4.16.1 Potentially vulnerable xfce-base fallback-mnt-exherbo@repology
Fedora 26
release
exo 0.10.7 Potentially vulnerable System Environment/Libraries -
Fedora 27
updates
exo 0.12.2 Potentially vulnerable System Environment/Libraries -
Fedora 27
release
exo 0.10.7 Potentially vulnerable System Environment/Libraries -
Fedora 28
updates
exo 0.12.2 Potentially vulnerable System Environment/Libraries -
Fedora 28
release
exo 0.12.0 Potentially vulnerable System Environment/Libraries -
Fedora 29
updates
exo 0.12.5 Potentially vulnerable Unspecified -
Fedora 29
release
exo 0.12.2 Potentially vulnerable System Environment/Libraries -
Fedora 30
updates
exo 0.12.10 Potentially vulnerable Unspecified -
Fedora 30
release
exo 0.12.4 Potentially vulnerable Unspecified -
Fedora 31
updates
exo 0.12.11 Potentially vulnerable Unspecified -
Fedora 31
release
exo 0.12.8 Potentially vulnerable Unspecified -
Fedora 32
release
exo 0.12.11 Potentially vulnerable Unspecified -
Fedora 33
release
exo 0.12.11 Potentially vulnerable Unspecified -
Fedora 34
updates
exo 4.16.2 Potentially vulnerable Unspecified -
Fedora 34
release
exo 4.16.0 Potentially vulnerable Unspecified -
Fedora 35
updates
exo 4.16.3 Potentially vulnerable Unspecified -
Fedora 35
release
exo 4.16.2 Potentially vulnerable Unspecified -
Fedora 36
updates
exo 4.16.4 Unspecified -
Fedora 36
release
exo 4.16.3 Potentially vulnerable Unspecified -
Fedora Rawhide
development
exo 4.16.4 Unspecified -
FreeBSD Ports x11/libexo 4.16.4 x11 xfce@freebsd.org
Funtoo 1.4
xfce-kit
xfce-base/exo 0.12.3 Potentially vulnerable xfce-base xfce@gentoo.org
Funtoo 1.4
xfce-kit
xfce-base/exo 0.12.0 Potentially vulnerable xfce-base xfce@gentoo.org
Gentoo xfce-base/exo 4.17.2 xfce-base xfce@gentoo.org
Gentoo xfce-base/exo 4.16.4 xfce-base xfce@gentoo.org
Gentoo media-fonts/exo 2 Potentially vulnerable media-fonts fonts@gentoo.org
GNU Guix exo 4.16.3 Potentially vulnerable - -
GoboLinux EXO 0.12.11 Potentially vulnerable - -
Kali Linux Rolling
main
exo 4.16.4 libs debian-xfce@lists.debian.org, corsac@debian.org
LiGurOS stable xfce-base/exo 4.17.2 xfce-base xfce@gentoo.org
LiGurOS stable xfce-base/exo 4.16.4 xfce-base xfce@gentoo.org
LiGurOS stable media-fonts/exo 2 Potentially vulnerable media-fonts fonts@gentoo.org
LiGurOS develop xfce-base/exo 4.17.2 xfce-base xfce@gentoo.org
LiGurOS develop xfce-base/exo 4.16.4 xfce-base xfce@gentoo.org
LiGurOS develop media-fonts/exo 2 Potentially vulnerable media-fonts fonts@gentoo.org
Linux Mint 17.2
import
exo 0.10.6 Potentially vulnerable xfce pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Linux Mint 17.3
import
exo 0.10.7 Potentially vulnerable xfce pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Linux Mint 19.3
backport
exo 0.12.8 Potentially vulnerable xfce debian-xfce@lists.debian.org, corsac@debian.org
Linux Mint 20.2
backport
exo 4.16.2 Potentially vulnerable xfce xubuntu-devel@lists.ubuntu.com, corsac@debian.org
Linux Mint 20.3
backport
exo 4.16.2 Potentially vulnerable xfce xubuntu-devel@lists.ubuntu.com, corsac@debian.org
MacPorts exo 4.16.3 Potentially vulnerable xfce nomaintainer@macports.org
Mageia 7
core/updates
exo 0.12.8 Potentially vulnerable System/Libraries -
Mageia 7
core/release
exo 0.12.5 Potentially vulnerable System/Libraries -
Mageia 8
core/updates
exo 4.16.0 Potentially vulnerable System/Libraries -
Mageia 8
core/release
exo 4.16.0 Potentially vulnerable System/Libraries -
Mageia Cauldron
core/release
exo 4.17.2 System/Libraries -
Manjaro Stable
extra
exo 4.16.4 - -
Manjaro Testing
extra
exo 4.16.4 - -
Manjaro Unstable
extra
exo 4.16.4 - -
MidnightBSD mports x11/libexo 4.16.2 Potentially vulnerable x11 -
MX Linux MX-15
main
exo 0.11.2 Potentially vulnerable xfce stevep@mxlinux.org, corsac@debian.org, mrpouit@gmail.com
MX Linux MX-17 Testing
test
exo 0.12.4 Potentially vulnerable xfce stevep@mxlinux.org, corsac@debian.org
MX Linux MX-19
main
exo 0.12.11 Potentially vulnerable xfce stevep@mxlinux.org, corsac@debian.org
MX Linux MX-21
main
exo 4.16.2 Potentially vulnerable xfce swamprabbit@mxlinux.org, corsac@debian.org
MX Linux MX-21 Testing
test
exo 4.16.3 Potentially vulnerable xfce swamprabbit@mxlinux.org, corsac@debian.org
nixpkgs stable 21.05 exo 4.16.2 Potentially vulnerable xfce fallback-mnt-nix@repology
nixpkgs stable 21.11 exo 4.16.2 Potentially vulnerable xfce fallback-mnt-nix@repology
nixpkgs stable 22.05 exo 4.16.4 xfce malaquias@gmail.com
nixpkgs unstable exo 4.16.4 xfce malaquias@gmail.com
OpenBSD Ports x11/xfce4/exo 4.16.4 x11/xfce4 landry@openbsd.org
openmamba
devel
exo 4.16.4 Development/Libraries silvan.calarco@mambasoft.it
OpenMandriva 4.1
unsupported/release
exo 0.12.11 Potentially vulnerable System/Libraries angrypenguinpoland@gmail.com
OpenMandriva 4.2
unsupported/release
exo 4.16.0 Potentially vulnerable System/Libraries angrypenguinpoland@gmail.com
OpenMandriva Rolling
unsupported/release
exo 4.16.3 Potentially vulnerable System/Libraries angrypenguinpoland@gmail.com
OpenMandriva Cooker
unsupported/release
exo 4.16.4 System/Libraries angrypenguinpoland@gmail.com
openSUSE Leap 42.3
main/oss
exo 0.10.6 Potentially vulnerable System/Libraries -
openSUSE Leap 15.0
main/oss
exo 0.12.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
main/oss
exo 0.12.4 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
main/oss
exo 0.12.11 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.3
main/oss
exo 4.16.0 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.4
main/oss
exo 4.16.3 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Tumbleweed
src-oss
exo 4.16.4 Development/Libraries/C and C++ -
Parabola
extra
exo 4.16.4 - -
Pardus 17
main
exo 0.11.5 Potentially vulnerable - pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Pardus 19
main
exo 0.12.4 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Pardus 19
updates/main
exo 0.12.4 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Pardus 21
updates/main
exo 4.16.0 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Pardus 21
main
exo 4.16.0 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Parrot
parrot-updates/main
exo 4.16.0 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Parrot
parrot/main
exo 4.16.0 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
PCLinuxOS exo 4.16.0 Potentially vulnerable Graphical desktop/XFCE -
Pisi Linux
main
exo 4.17.2 app:console ayhanyalcinsoy@pisilinux.org
pkgsrc current x11/xfce4-exo 4.16.4 x11 youri@netbsd.org
PLD Linux exo 4.16.4 - -
PureOS Amber exo 0.12.4 Potentially vulnerable misc debian-xfce@lists.debian.org, corsac@debian.org
PureOS landing exo 4.16.0 Potentially vulnerable misc debian-xfce@lists.debian.org, corsac@debian.org
Raspbian Oldstable
main
exo 0.12.4 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Raspbian Stable
main
exo 4.16.0 Potentially vulnerable libs debian-xfce@lists.debian.org, corsac@debian.org
Raspbian Testing
main
exo 4.16.4 libs debian-xfce@lists.debian.org, corsac@debian.org
Ravenports libexo 4.16.4 x11 kraileth@elderlinux.org
Rosa 2014.1
contrib/updates
exo 0.10.7 Potentially vulnerable - -
Rosa 2014.1
contrib/release
exo 0.10.2 Potentially vulnerable - -
Rosa 2016.1
contrib/updates
exo 0.12.8 Potentially vulnerable - -
Rosa 2016.1
contrib/release
exo 0.10.7 Potentially vulnerable - -
Rosa 2021.1
contrib/release
exo 4.16.4 System/Libraries alexander@mezon.ru
Rosa Server 7.5
extra/release
exo 0.10.7 Potentially vulnerable System Environment/Libraries alex2048@mail.ru
Slackware 14.2
slackware
exo 0.10.7 Potentially vulnerable - volkerdi@slackware.com
Slackware 15.0
slackware
exo 4.16.3 Potentially vulnerable - volkerdi@slackware.com
Slackware current
slackware
exo 4.16.4 - volkerdi@slackware.com
Slackware64 14.2
slackware64
exo 0.10.7 Potentially vulnerable - volkerdi@slackware.com
Slackware64 15.0
slackware64
exo 4.16.3 Potentially vulnerable - volkerdi@slackware.com
Slackware64 current
slackware64
exo 4.16.4 - volkerdi@slackware.com
Slackwarearm 14.2
slackware
exo 0.10.7 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm 15.0
slackware
exo 4.16.3 Potentially vulnerable - volkerdi@slackware.com
SliTaz Cooking exo 0.10.3 Potentially vulnerable meta erjo@slitaz.org
SliTaz Cooking exo-tools 0.10.3 Potentially vulnerable x-window erjo@slitaz.org
SliTaz Cooking libexo 0.10.3 Potentially vulnerable x-window erjo@slitaz.org
SliTaz Cooking libexo-dev 0.10.3 Potentially vulnerable development erjo@slitaz.org
SliTaz Next exo 0.10.3 Potentially vulnerable x-window devel@slitaz.org
SliTaz Next exo-tools 0.10.3 Potentially vulnerable x-window devel@slitaz.org
SliTaz Next exo-dev 0.10.3 Potentially vulnerable development devel@slitaz.org
T2 SDE libexo 4.16.4 extra/desktop/xfce rene@t2-project.org
Termux exo 4.17.1 Potentially vulnerable - termux@github
Trisquel 6.0
toutatis/main
exo 0.6.2 Potentially vulnerable universe/x11 pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Trisquel 7.0
belenos/main
exo 0.10.2 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, corsac@debian.org, mrpouit@gmail.com
Trisquel 7.0
belenos-updates/main
exo 0.10.2 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, corsac@debian.org, mrpouit@gmail.com
Trisquel 8.0
flidas/main
exo 0.10.7 Potentially vulnerable universe/x11 pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Trisquel 9.0
etiona-updates/main
exo 0.12.2 Potentially vulnerable universe/x11 xubuntu-devel@lists.ubuntu.com, corsac@debian.org, mrpouit@gmail.com
Trisquel 9.0
etiona/main
exo 0.12.0 Potentially vulnerable universe/x11 pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Trisquel 10.0
nabia-updates/main
exo 0.12.11 Potentially vulnerable universe/x11 xubuntu-devel@lists.ubuntu.com, corsac@debian.org
Trisquel 10.0
nabia/main
exo 0.12.11 Potentially vulnerable universe/x11 xubuntu-devel@lists.ubuntu.com, corsac@debian.org
Ubuntu 14.04
trusty-updates/universe
exo 0.10.2 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, corsac@debian.org, mrpouit@gmail.com
Ubuntu 14.04
trusty/universe
exo 0.10.2 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, corsac@debian.org, mrpouit@gmail.com
Ubuntu 16.04
xenial/universe
exo 0.10.7 Potentially vulnerable universe/x11 pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Ubuntu 18.04
bionic-updates/universe
exo 0.12.2 Potentially vulnerable universe/x11 xubuntu-devel@lists.ubuntu.com, corsac@debian.org, mrpouit@gmail.com
Ubuntu 18.04
bionic/universe
exo 0.12.0 Potentially vulnerable universe/x11 pkg-xfce-devel@lists.alioth.debian.org, corsac@debian.org, mrpouit@gmail.com
Ubuntu 20.04
focal-updates/universe
exo 0.12.11 Potentially vulnerable universe/x11 xubuntu-devel@lists.ubuntu.com, corsac@debian.org
Ubuntu 20.04
focal/universe
exo 0.12.11 Potentially vulnerable universe/x11 xubuntu-devel@lists.ubuntu.com, corsac@debian.org
Ubuntu 22.04
jammy/universe
exo 4.16.3 Potentially vulnerable universe/x11 debian-xfce@lists.debian.org, corsac@debian.org
Ubuntu 22.10
kinetic/universe
exo 4.17.2 universe/x11 debian-xfce@lists.debian.org, corsac@debian.org
Void Linux x86_64
x86_64
exo 4.16.3 Potentially vulnerable - orphan@voidlinux.org
Void Linux x86_64
x86_64
exo-devel 4.16.3 Potentially vulnerable - orphan@voidlinux.org