Versions Packages Information History CVEs Badges Report

Versions for exim

338 package(s) known

Repository Package name Version Category Maintainer(s)
AIX Open Source Packages exim 4.69 Potentially vulnerable - -
AIX Open Source Packages exim-doc 4.69 Potentially vulnerable - -
Alpine Linux 3.8
community
exim-doc 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-dbmdb 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-cdb 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-scripts 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-sqlite 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-dnsdb 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-mysql 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-postgresql 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.8
community
exim-utils 4.91 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-dbmdb 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-cdb 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-openrc 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-scripts 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-sqlite 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-postgresql 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-utils 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-mysql 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-dnsdb 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.9
community
exim-doc 4.92.3 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-doc 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-sqlite 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-dnsdb 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-postgresql 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-mysql 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-openrc 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-dbmdb 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-utils 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-scripts 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.10
community
exim-cdb 4.92.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-dbmdb 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-cdb 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-openrc 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-scripts 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-sqlite 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-mysql 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-utils 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-doc 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-dnsdb 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.11
community
exim-postgresql 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-openrc 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-doc 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-sqlite 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-cdb 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-dbmdb 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-postgresql 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-dnsdb 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-mysql 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-utils 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.12
community
exim-scripts 4.93 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-utils 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-scripts 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-postgresql 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-dnsdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-dbmdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-mysql 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-cdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-openrc 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-sqlite 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.13
community
exim-doc 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-utils 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-openrc 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-scripts 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-sqlite 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-doc 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-dbmdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-dnsdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-postgresql 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-mysql 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux 3.14
community
exim-cdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-scripts 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-cdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-sqlite 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-mysql 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-openrc 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-postgresql 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-doc 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-utils 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-dbmdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
Alpine Linux Edge
community
exim-dnsdb 4.94.2 Potentially vulnerable - jlyo@jlyo.org
ALT Linux p9 exim 4.94 Potentially vulnerable Networking/Mail gremlin@altlinux.org
ALT Linux p10 exim 4.94.2 Potentially vulnerable Networking/Mail gremlin@altlinux.org
ALT Sisyphus exim 4.94.2 Potentially vulnerable Networking/Mail gremlin@altlinux.org
Amazon Linux 1
updates
exim 4.92 Potentially vulnerable System Environment/Daemons -
Amazon Linux 1
updates
exim 4.92 Potentially vulnerable System Environment/Daemons -
Amazon Linux 1
updates
exim 4.92 Potentially vulnerable System Environment/Daemons -
Amazon Linux 1
updates
exim 4.92 Potentially vulnerable System Environment/Daemons -
Amazon Linux 1
updates
exim 4.92 Potentially vulnerable System Environment/Daemons -
Amazon Linux 1
updates
exim 4.91 Potentially vulnerable System Environment/Daemons -
Amazon Linux 1
main
exim 4.90.1 Potentially vulnerable System Environment/Daemons -
Amazon Linux 1
updates
exim 4.90.1 Potentially vulnerable System Environment/Daemons -
AOSC exim 4.92.3 Potentially vulnerable mail fallback-mnt-aosc@repology
Arch
community
exim 4.94.2 Potentially vulnerable - -
AUR exim-heavy 4.94.2 Potentially vulnerable - eutopiafound@aur
AUR exim-lookup-mysql 4.94.2 Potentially vulnerable - eutopiafound@aur
AUR exim-lookup-passwd 4.94.2 Potentially vulnerable - eutopiafound@aur
AUR exim-lookup-pgsql 4.94.2 Potentially vulnerable - eutopiafound@aur
AUR exim-gnutls 4.94 Potentially vulnerable - fallback-mnt-aur@repology
AUR exim-mysql 4.91 Potentially vulnerable - karel_louwagie@aur
Artix
galaxy
exim 4.94.2 Potentially vulnerable - -
Astra Orel Stable
main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Astra Orel Current
main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
CRUX 3.4
core
exim 4.92.2 Potentially vulnerable - core-ports@crux.nu
CRUX 3.5
core
exim 4.94 Potentially vulnerable - core-ports@crux.nu
CRUX 3.6
core
exim 4.94.2 Potentially vulnerable - core-ports@crux.nu
Cygwin exim 4.92.3 Potentially vulnerable Mail pierre.a.humblet@cygwin
Debian 8
jessie/main
exim4 4.84.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 8
jessie/main
eximdoc4 4.84 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 9
stretch/main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 9
stretch/main
eximdoc4 4.89 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 9 Backports
stretch-backports/main
exim4 4.92 Potentially vulnerable misc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 10
buster/main
exim4 4.92 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 10
buster/main
eximdoc4 4.92 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 10 Backports
buster-backports/main
exim4 4.94.2 Potentially vulnerable misc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 11
bullseye/main
exim4 4.94.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 11
bullseye/main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 12
bookworm/main
exim4 4.95RC2 mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian 12
bookworm/main
eximdoc4 4.94.2 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian Stable
stable/main
exim4 4.94.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian Stable
stable/main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian Testing
testing/main
exim4 4.95RC2 mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian Testing
testing/main
eximdoc4 4.94.2 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian Unstable
sid/main
exim4 4.95RC2 mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Debian Unstable
sid/main
eximdoc4 4.94.2 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Deepin
main
exim4 4.92.2 Potentially vulnerable - pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Deepin
main
eximdoc4 4.92 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 1.0 (Jessie)
jessie/main
exim4 4.84.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 1.0 (Jessie)
jessie/main
eximdoc4 4.84 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 2.0 (ASCII)
ascii/main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 2.0 (ASCII)
ascii/main
eximdoc4 4.89 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 3.0 (Beowulf)
beowulf/main
exim4 4.92 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 3.0 (Beowulf)
beowulf/main
eximdoc4 4.92 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 4.0 (Chimaera)
chimaera/main
exim4 4.94.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan 4.0 (Chimaera)
chimaera/main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan Unstable
unstable/main
exim4 4.95RC2 mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Devuan Unstable
unstable/main
eximdoc4 4.94.2 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
DistroWatch.com exim 4.94.2 Potentially vulnerable - -
DPorts mail/exim-sa-exim 4.94.2+4.2.1 mail fluffy@freebsd.org
DPorts mail/exim 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-doc-html 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-doc-pdf 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-doc-postscript 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-ldap2 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-monitor 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-mysql 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-postgresql 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
DPorts mail/exim-sqlite 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
EPEL 6 exim 4.92.3 Potentially vulnerable System Environment/Daemons -
EPEL 6 exim-doc 4.69 Potentially vulnerable Documentation -
EPEL 7 exim 4.94.2 Potentially vulnerable System Environment/Daemons -
EPEL 8 exim 4.94.2 Potentially vulnerable Unspecified -
Exherbo
arbor
mail-mta/exim 4.94.2 Potentially vulnerable mail-mta fallback-mnt-exherbo@repology
Fedora 26
updates
exim 4.90.1 Potentially vulnerable System Environment/Daemons -
Fedora 26
release
exim 4.89 Potentially vulnerable System Environment/Daemons -
Fedora 26
release
exim-doc 4.73 Potentially vulnerable Documentation -
Fedora 27
updates
exim 4.90.1 Potentially vulnerable System Environment/Daemons -
Fedora 27
release
exim 4.89 Potentially vulnerable System Environment/Daemons -
Fedora 27
release
exim-doc 4.73 Potentially vulnerable Documentation -
Fedora 28
updates
exim 4.92 Potentially vulnerable Unspecified -
Fedora 28
release
exim 4.90.1 Potentially vulnerable System Environment/Daemons -
Fedora 28
release
exim-doc 4.73 Potentially vulnerable Documentation -
Fedora 29
updates
exim 4.92.3 Potentially vulnerable Unspecified -
Fedora 29
release
exim 4.91 Potentially vulnerable System Environment/Daemons -
Fedora 29
release
exim-doc 4.73 Potentially vulnerable Documentation -
Fedora 30
updates
exim 4.92.3 Potentially vulnerable Unspecified -
Fedora 30
release
exim 4.92 Potentially vulnerable Unspecified -
Fedora 30
release
exim-doc 4.73 Potentially vulnerable Unspecified -
Fedora 31
updates
exim 4.94 Potentially vulnerable Unspecified -
Fedora 31
release
exim 4.92.3 Potentially vulnerable Unspecified -
Fedora 31
release
exim-doc 4.73 Potentially vulnerable Unspecified -
Fedora 32
updates
exim 4.94 Potentially vulnerable Unspecified -
Fedora 32
release
exim 4.93 Potentially vulnerable Unspecified -
Fedora 32
release
exim-doc 4.73 Potentially vulnerable Unspecified -
Fedora 33
updates
exim 4.94.2 Potentially vulnerable Unspecified -
Fedora 33
release
exim 4.94 Potentially vulnerable Unspecified -
Fedora 33
release
exim-doc 4.73 Potentially vulnerable Unspecified -
Fedora 34
updates
exim 4.94.2 Potentially vulnerable Unspecified -
Fedora 34
release
exim 4.94 Potentially vulnerable Unspecified -
Fedora 34
release
exim-doc 4.73 Potentially vulnerable Unspecified -
Fedora Rawhide exim 4.94.2 Potentially vulnerable Unspecified -
Fedora Rawhide exim-doc 4.73 Potentially vulnerable Unspecified -
FreeBSD Ports mail/exim-sa-exim 4.94.2+4.2.1 mail fluffy@freebsd.org
FreeBSD Ports mail/exim-monitor 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim-doc-html 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim-doc-pdf 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim-doc-postscript 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim-ldap2 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim-mysql 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim-postgresql 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim-sqlite 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
FreeBSD Ports mail/exim 4.94.2 Potentially vulnerable mail fluffy@freebsd.org
Funtoo 1.4
net-kit
mail-mta/exim 4.93.0.4 Potentially vulnerable mail-mta grobian@gentoo.org
Gentoo mail-mta/exim 4.94.2 Potentially vulnerable mail-mta grobian@gentoo.org
Gentoo mail-mta/exim 4.94.2 Potentially vulnerable mail-mta grobian@gentoo.org
Gentoo mail-mta/exim 4.94.2 Potentially vulnerable mail-mta grobian@gentoo.org
GNU Guix exim 4.94.2 Potentially vulnerable - -
Homebrew exim 4.94.2 Potentially vulnerable - -
Hyperbola
community
exim 4.92 Potentially vulnerable - -
Kali Linux Rolling
main
exim4 4.95RC2 mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Kali Linux Rolling
main
eximdoc4 4.94.2 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
LiGurOS stable mail-mta/exim 4.94.2 Potentially vulnerable mail-mta dev@liguros.net, grobian@gentoo.org
LiGurOS stable mail-mta/exim 4.94 Potentially vulnerable mail-mta dev@liguros.net, grobian@gentoo.org
LiGurOS develop mail-mta/exim 4.94.2 Potentially vulnerable mail-mta dev@liguros.net, grobian@gentoo.org
LiGurOS develop mail-mta/exim 4.94 Potentially vulnerable mail-mta dev@liguros.net, grobian@gentoo.org
Linuxbrew exim 4.94.2 Potentially vulnerable - -
MacPorts exim 4.94.2 Potentially vulnerable mail nomaintainer@macports.org
Manjaro Stable
community
exim 4.94.2 Potentially vulnerable - -
Manjaro Testing
community
exim 4.94.2 Potentially vulnerable - -
Manjaro Unstable
community
exim 4.94.2 Potentially vulnerable - -
nixpkgs stable exim 4.94.2 Potentially vulnerable - tv@krebsco.de, nix@ajs124.de, janne@hess.ooo
nixpkgs unstable exim 4.94.2 Potentially vulnerable - tv@krebsco.de, nix@ajs124.de, janne@hess.ooo
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenBSD Ports mail/exim 4.94.2 Potentially vulnerable mail renaud@allard.it
OpenPKG exim 4.71 Potentially vulnerable Mail -
openSUSE Leap 42.3
updates/oss
exim 4.86.2 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 42.3
updates/oss
exim 4.86.2 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 42.3
updates/oss
exim 4.86.2 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 42.3
main/oss
exim 4.86.2 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.0
updates/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.0
updates/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.0
updates/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.0
main/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.1
updates/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.1
updates/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.1
updates/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.1
updates/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.1
main/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.2
updates/oss
exim 4.94.2 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Leap 15.2
main/oss
exim 4.88 Potentially vulnerable Productivity/Networking/Email/Servers -
openSUSE Tumbleweed
src-oss
exim 4.94.2 Potentially vulnerable Productivity/Networking/Email/Servers -
OpenWrt 21.02 x86_64
packages
exim-gnutls 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-ldap 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-cdb 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-dbmdb 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-dnsdb 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-json 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-mysql 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-passwd 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-pgsql 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-redis 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-lookup-sqlite 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim-openssl 4.94 Potentially vulnerable mail daniel@makrotopia.org
OpenWrt 21.02 x86_64
packages
exim 4.94 Potentially vulnerable mail daniel@makrotopia.org
Parabola
community
exim 4.94.2 Potentially vulnerable - -
Pardus 17
updates/main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 17
updates/main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 17
updates/main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 17
updates/main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 17
main
exim4 4.89 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 17
main
eximdoc4 4.89 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 19
main
eximdoc4 4.92 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 19
updates/main
exim4 4.92 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 19
main
exim4 4.92 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 21
main
exim4 4.94.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Pardus 21
main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Parrot
main
exim4 4.94.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Parrot
main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
pkgsrc current mail/exim 4.94.2 Potentially vulnerable mail abs@netbsd.org
pkgsrc current mail/exim-html 4.94 Potentially vulnerable mail abs@netbsd.org
pkgsrc current mail/exim3 3.36 Potentially vulnerable mail pkgsrc-users@netbsd.org
PLD Linux exim 4.94.2 Potentially vulnerable - -
PureOS Amber exim4 4.92 Potentially vulnerable misc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
PureOS Amber exim4 4.92 Potentially vulnerable misc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
PureOS Amber eximdoc4 4.92 Potentially vulnerable misc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
PureOS landing exim4 4.94.2 Potentially vulnerable misc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
PureOS landing eximdoc4 4.94 Potentially vulnerable misc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Raspbian Oldstable
main
exim4 4.92 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Raspbian Oldstable
main
eximdoc4 4.92 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Raspbian Stable
main
exim4 4.94.2 Potentially vulnerable mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Raspbian Stable
main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Raspbian Testing
main
exim4 4.95RC2 mail pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Raspbian Testing
main
eximdoc4 4.94.2 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Rosa 2014.1
contrib/updates
exim 4.88 Potentially vulnerable - -
Rosa 2014.1
contrib/release
exim 4.76 Potentially vulnerable - -
Rosa 2016.1
contrib/updates
exim 4.92.3 Potentially vulnerable - -
Rosa 2016.1
contrib/release
exim 4.88 Potentially vulnerable - -
Rosa 2019.1
contrib/release
exim 4.92.3 Potentially vulnerable System/Servers a.zimin@rosalinux.ru
Rosa Server 6.9
extra/release
exim 4.72 Potentially vulnerable System Environment/Daemons andrew.lukoshko@rosalab.ru
Rosa Server 7.3
extra/release
exim 4.89 Potentially vulnerable System Environment/Daemons alex2048@mail.ru
Rosa Server 7.5
extra/release
exim 4.89 Potentially vulnerable System Environment/Daemons alex2048@mail.ru
SlackBuilds network/exim 4.94.2 Potentially vulnerable network thomas@beingboiled.info
T2 SDE exim 4.94 Potentially vulnerable extra/server rene@t2-project.org
Trisquel 6.0
toutatis/main
eximdoc4 4.77 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 6.0
toutatis-updates/main
exim4 4.76 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 6.0
toutatis/main
exim4 4.76 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 7.0
belenos/main
exim4 4.82 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 7.0
belenos/main
eximdoc4 4.82 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 7.0
belenos-updates/main
exim4 4.82 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 8.0
flidas-updates/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 8.0
flidas/main
exim4 4.86.2 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 8.0
flidas/main
eximdoc4 4.86 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 8.0 backports
flidas-backports/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 9.0
etiona-updates/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 9.0
etiona-updates/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 9.0
etiona-updates/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 9.0
etiona/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Trisquel 9.0
etiona/main
eximdoc4 4.90.1 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 14.04
trusty/main
exim4 4.82 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 14.04
trusty/main
eximdoc4 4.82 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 14.04
trusty-updates/main
exim4 4.82 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 16.04
xenial/main
exim4 4.86.2 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 16.04
xenial-updates/main
exim4 4.86.2 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 16.04
xenial/main
eximdoc4 4.86 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 18.04
bionic-updates/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 18.04
bionic/main
exim4 4.90.1 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 18.04
bionic/main
eximdoc4 4.90.1 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 20.04
focal/main
eximdoc4 4.93.0.3 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 20.04
focal/main
exim4 4.93 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 20.04
focal-updates/main
exim4 4.93 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 20.10
groovy/main
exim4 4.94 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 20.10
groovy-updates/main
exim4 4.94 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 20.10
groovy/main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 21.04
hirsute-updates/main
exim4 4.94 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 21.04
hirsute/main
exim4 4.94 Potentially vulnerable mail ubuntu-devel-discuss@lists.ubuntu.com, ametzler@debian.org, mh+debian-packages@zugschlus.de
Ubuntu 21.04
hirsute/main
eximdoc4 4.94 Potentially vulnerable doc pkg-exim4-maintainers@lists.alioth.debian.org, ametzler@debian.org, mh+debian-packages@zugschlus.de
Wikidata Exim 4.94 Potentially vulnerable - -