Versions Packages Information History CVEs Badges Report

Vulnerabilities for evolution-rss

CVE ID CPE Affected version(s)
CVE-2021-39361 2021-08-22T19:15Z 2021-08-30T18:55Z
vendor
gnome
product
evolution-rss
(-∞, 0.3.96]