Versions Packages Information History CVEs Related Badges Report

Versions for evince

234 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
evince-doc 3.36.7 - awilfox@adelielinux.org
Adélie Linux current
user
evince 3.36.7 - awilfox@adelielinux.org
Adélie Linux current
user
evince-lang 3.36.7 - awilfox@adelielinux.org
Adélie Linux current
user
evince-dev 3.36.7 - awilfox@adelielinux.org
Adélie Linux current
user
evince-dbg 3.36.7 - awilfox@adelielinux.org
Alpine Linux 3.8
community
evince-dev 3.28.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
evince 3.28.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
evince-lang 3.28.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
evince-doc 3.28.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.8
community
evince-libs 3.28.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
evince-dev 3.30.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
evince-lang 3.30.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
evince 3.30.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
evince-doc 3.30.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.9
community
evince-libs 3.30.2 Potentially vulnerable - nenolod@dereferenced.org
Alpine Linux 3.10
community
evince-dev 3.32.0 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.10
community
evince 3.32.0 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.10
community
evince-libs 3.32.0 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.10
community
evince-doc 3.32.0 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.10
community
evince-lang 3.32.0 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.11
community
evince-doc 3.34.2 - oss@cogitri.dev
Alpine Linux 3.11
community
evince-lang 3.34.2 - oss@cogitri.dev
Alpine Linux 3.11
community
evince-dev 3.34.2 - oss@cogitri.dev
Alpine Linux 3.11
community
evince 3.34.2 - oss@cogitri.dev
Alpine Linux 3.11
community
evince-libs 3.34.2 - oss@cogitri.dev
Alpine Linux 3.12
community
evince-lang 3.36.7 - oss@cogitri.dev
Alpine Linux 3.12
community
evince-doc 3.36.7 - oss@cogitri.dev
Alpine Linux 3.12
community
evince-libs 3.36.7 - oss@cogitri.dev
Alpine Linux 3.12
community
evince 3.36.7 - oss@cogitri.dev
Alpine Linux 3.12
community
evince-dev 3.36.7 - oss@cogitri.dev
Alpine Linux 3.12
community
evince-nautilus 3.36.7 - oss@cogitri.dev
Alpine Linux 3.13
community
evince-nautilus 3.38.1 - oss@cogitri.dev
Alpine Linux 3.13
community
evince-libs 3.38.1 - oss@cogitri.dev
Alpine Linux 3.13
community
evince-lang 3.38.1 - oss@cogitri.dev
Alpine Linux 3.13
community
evince 3.38.1 - oss@cogitri.dev
Alpine Linux 3.13
community
evince-dev 3.38.1 - oss@cogitri.dev
Alpine Linux 3.13
community
evince-doc 3.38.1 - oss@cogitri.dev
Alpine Linux Edge
community
evince-dev 3.38.1 - oss@cogitri.dev
Alpine Linux Edge
community
evince-doc 3.38.1 - oss@cogitri.dev
Alpine Linux Edge
community
evince-nautilus 3.38.1 - oss@cogitri.dev
Alpine Linux Edge
community
evince 3.38.1 - oss@cogitri.dev
Alpine Linux Edge
community
evince-libs 3.38.1 - oss@cogitri.dev
Alpine Linux Edge
community
evince-lang 3.38.1 - oss@cogitri.dev
ALT Linux p9 evince 3.32.1 Office aris@altlinux.org
ALT Sisyphus evince 3.38.2 Office aris@altlinux.org
Amazon Linux 2 evince 3.28.2 Potentially vulnerable Unspecified -
Amazon Linux 2 evince 3.28.2 Potentially vulnerable Unspecified -
Amazon Linux 2 evince 3.28.2 Potentially vulnerable Unspecified -
Amazon Linux 2 evince 3.22.1 Potentially vulnerable Unspecified -
Amazon Linux 2 evince 3.22.1 Potentially vulnerable Unspecified -
AOSC evince 3.38.0 gnome fallback-mnt-aosc@repology
Apertis v2020
v2020/sdk
evince 3.30.2 Potentially vulnerable main pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Apertis v2021 Development
v2021dev3/sdk
evince 3.30.2 Potentially vulnerable main pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Arch
extra
evince 3.38.2 - -
AUR evince-git 3.31.4 - swiftscythe@aur
AUR evince-no-gnome 3.38.2 - xythrez@aur
AUR evince-light 3.36.7 - fallback-mnt-aur@repology
AUR evince-lcdfilter 3.26.0 Potentially vulnerable - zhou13@aur
AUR evince2 2.32.0 Potentially vulnerable - bidulock@aur
Artix
world
evince 3.38.2 - -
Astra Orel Stable
main
evince 3.22.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org
Astra Orel Current
main
evince 3.22.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org
Ataraxia Linux evince 3.38.2 gnome nagakamira@gmail.com
CentOS 6
os
evince 2.28.2 Potentially vulnerable Applications/Publishing -
CentOS 7
os
evince 3.28.2 Potentially vulnerable Unspecified -
CentOS 8
AppStream
evince 3.28.4 Potentially vulnerable Unspecified bugs@centos.org
CentOS 8
AppStream
evince 3.28.4 Potentially vulnerable Unspecified bugs@centos.org
Chocolatey Evince 2.32.0.145001 Potentially vulnerable - -
Cygwin evince 3.26.0 Potentially vulnerable Graphics yaakov.selkowitz@cygwin
Cygwin evince-debuginfo 3.26.0 Potentially vulnerable Debug yaakov.selkowitz@cygwin
Cygwin girepository-Evince3.0 3.26.0 Potentially vulnerable Libs yaakov.selkowitz@cygwin
Cygwin libevdocument3_4 3.26.0 Potentially vulnerable Libs yaakov.selkowitz@cygwin
Cygwin libevince3-devel 3.26.0 Potentially vulnerable Libs yaakov.selkowitz@cygwin
Cygwin libevview3_3 3.26.0 Potentially vulnerable Libs yaakov.selkowitz@cygwin
Cygwin nautilus-evince 3.26.0 Potentially vulnerable Graphics yaakov.selkowitz@cygwin
Debian Oldstable
oldstable/main
evince 3.22.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org
Debian Stable
stable/main
evince 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Debian Testing
testing/main
evince 3.38.2 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Debian Unstable
main
evince 3.38.2 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Debian Experimental
main
evince 3.39.2 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Deepin
main
evince 3.30.2.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org
Devuan 1.0 (Jessie)
jessie/main
evince 3.14.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, andreas@fatal.se, biebl@debian.org, sjoerd@debian.org
Devuan 2.0 (ASCII)
ascii/main
evince 3.22.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org
Devuan 3.0 (Beowulf)
beowulf/main
evince 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Devuan 4.0 (Chimaera)
chimaera/main
evince 3.38.2 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Devuan Unstable
unstable/main
evince 3.38.2 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
DPorts graphics/evince 3.38.0 graphics gnome@freebsd.org
DPorts graphics/evince 3.38.0 graphics gnome@freebsd.org
Exherbo
gnome
gnome-desktop/evince 3.38.0 gnome-desktop fallback-mnt-exherbo@repology
Fedora 26
updates
evince 3.24.2 Potentially vulnerable Unspecified -
Fedora 26
release
evince 3.24.0 Potentially vulnerable Unspecified -
Fedora 27
release
evince 3.26.0 Potentially vulnerable Unspecified -
Fedora 27
updates
evince 3.26.0 Potentially vulnerable Unspecified -
Fedora 28
updates
evince 3.28.5 Potentially vulnerable Unspecified -
Fedora 28
release
evince 3.28.2 Potentially vulnerable Unspecified -
Fedora 29
updates
evince 3.30.3 Potentially vulnerable Unspecified -
Fedora 29
release
evince 3.30.1 Potentially vulnerable Unspecified -
Fedora 30
updates
evince 3.32.1 Unspecified -
Fedora 30
release
evince 3.32.0 Potentially vulnerable Unspecified -
Fedora 31
updates
evince 3.34.2 Unspecified -
Fedora 31
release
evince 3.34.1 Unspecified -
Fedora 32
updates
evince 3.36.9 Unspecified -
Fedora 32
release
evince 3.36.0 Unspecified -
Fedora 33
updates
evince 3.38.2 Unspecified -
Fedora 33
release
evince 3.38.0 Unspecified -
Fedora Rawhide evince 3.39.2 Unspecified -
FreeBSD Ports graphics/evince 3.38.2 graphics gnome@freebsd.org
FreeBSD Ports graphics/evince 3.38.2 graphics gnome@freebsd.org
freshcode.club evince 3.38.0 - -
Gentoo app-text/evince 3.36.10 app-text gnome@gentoo.org
Gentoo app-text/evince 3.36.9 app-text gnome@gentoo.org
Gentoo app-text/evince 3.36.7 app-text gnome@gentoo.org
GNU Guix evince 3.36.5 - -
GoboLinux Evince 3.28 Potentially vulnerable - -
Homebrew evince 3.38.2 - -
Hyperbola
extra
evince 3.24.0 Potentially vulnerable - -
Kali Linux Rolling
main
evince 3.38.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
LiGurOS stable app-text/evince 3.36.10 app-text gnome@gentoo.org
LiGurOS stable app-text/evince 3.36.9 app-text gnome@gentoo.org
LiGurOS stable app-text/evince 3.36.7 app-text gnome@gentoo.org
LiGurOS develop app-text/evince 3.36.10 app-text gnome@gentoo.org
LiGurOS develop app-text/evince 3.36.9 app-text gnome@gentoo.org
LiGurOS develop app-text/evince 3.36.7 app-text gnome@gentoo.org
Linuxbrew evince 3.38.2 - -
MacPorts evince 3.36.7 gnome devans@macports, dbevans@github
Mageia 6
core/updates
evince 3.24.1 Potentially vulnerable Graphical desktop/GNOME -
Mageia 6
core/updates
evince 3.24.1 Potentially vulnerable Graphical desktop/GNOME -
Mageia 6
core/release
evince 3.24.0 Potentially vulnerable Graphical desktop/GNOME -
Mageia 7
core/updates
evince 3.32.1 Graphical desktop/GNOME -
Mageia 7
core/release
evince 3.32.0 Potentially vulnerable Graphical desktop/GNOME -
Mageia 8
core/release
evince 3.38.1 Graphical desktop/GNOME -
Mageia Cauldron
core/release
evince 3.38.1 Graphical desktop/GNOME -
Manjaro Stable
extra
evince 3.38.2 - -
Manjaro Testing
extra
evince 3.38.2 - -
Manjaro Unstable
extra
evince 3.38.2 - -
MidnightBSD mports graphics/evince 3.38.0 gnome -
MidnightBSD mports graphics/evince 3.38.0 gnome -
MSYS2 mingw
x86_64
mingw-w64-x86_64-evince 3.38.0 - -
MSYS2 mingw
i686
mingw-w64-i686-evince 3.38.0 - -
nixpkgs stable evince 3.36.7 - torhedinbronner@gmail.com, jtojnar@gmail.com, worldofpeace@protonmail.ch, daniel@serbanescu.dk
nixpkgs unstable evince 3.38.2 - torhedinbronner@gmail.com, jtojnar@gmail.com, worldofpeace@protonmail.ch, daniel@serbanescu.dk
Npackd Stable Evince 2.32.0.145 Potentially vulnerable Tools -
OpenBSD Ports graphics/evince 3.38.2 graphics ajacoutot@openbsd.org, jasper@openbsd.org
OpenBSD Ports graphics/evince 3.38.2 graphics ajacoutot@openbsd.org, jasper@openbsd.org
openEuler 20.03
source
evince 3.30.1 Potentially vulnerable Unspecified -
openmamba
devel
evince 3.36.1 Graphical Desktop/Applications/Publishing autodist@mambasoft.it
OpenMandriva 4.0
main/release
evince 3.32.0 Potentially vulnerable Graphical desktop/GNOME bero@lindev.ch
OpenMandriva 4.1
main/release
evince 3.34.2 Graphical desktop/GNOME angrypenguinpoland@gmail.com
OpenMandriva Rolling
main/release
evince 3.38.1 Graphical desktop/GNOME angrypenguinpoland@gmail.com
OpenMandriva Cooker
main/release
evince 3.38.1 Graphical desktop/GNOME angrypenguinpoland@gmail.com
openSUSE Leap 42.3
updates/oss
evince 3.20.2 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 42.3
updates/oss
evince 3.20.2 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 42.3
main/oss
evince 3.20.1 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 15.0
main/oss
evince 3.26.0 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 15.0
updates/oss
evince 3.26.0 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 15.0
updates/oss
evince 3.26.0 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 15.1
main/oss
evince 3.26.0 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 15.1
updates/oss
evince 3.26.0 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 15.1
updates/oss
evince 3.26.0 Potentially vulnerable Productivity/Office/Other -
openSUSE Leap 15.2
main/oss
evince 3.34.2 Productivity/Office/Other -
openSUSE Tumbleweed evince 3.38.2 Productivity/Office/Other -
Parabola
extra
evince 3.38.2 - -
Pardus 17
main
evince 3.22.1 Potentially vulnerable - pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org
Pardus 17
updates/main
evince 3.22.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org
Pardus 19
updates/main
evince 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Pardus 19
main
evince 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Pardus 19
main
evince 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Parrot
main
evince 3.38.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
PCLinuxOS evince 3.38.2 Publishing -
Pisi Linux
main
evince 3.26.0 Potentially vulnerable app:gui admin@pisilinux.org
pkgsrc current print/evince3 3.34.2 print pkgsrc-users@netbsd.org
PLD Linux evince 3.38.2 - -
PureOS Amber evince 3.30.2 Potentially vulnerable misc pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
PureOS landing evince 3.38.2 misc pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Raspbian Oldstable
main
evince 3.22.1 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, biebl@debian.org, bigon@debian.org
Raspbian Stable
main
evince 3.30.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, jbicha@debian.org
Raspbian Testing
main
evince 3.38.2 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Rosa 2014.1
main/updates
evince 3.16.1 Potentially vulnerable - -
Rosa 2014.1
main/release
evince 3.12.1 Potentially vulnerable - -
Rosa 2016.1
main/testing
evince 3.28.2 Potentially vulnerable - -
Rosa 2016.1
main/updates
evince 3.28.2 Potentially vulnerable - -
Rosa 2016.1
main/release
evince 3.22.1 Potentially vulnerable - -
Rosa 2019.1
main/release
evince 3.38.2 Graphical desktop/GNOME survolog@yandex.ru
Rosa Server 6.9
base/release
evince 2.28.2 Potentially vulnerable Applications/Publishing andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
evince 2.28.2 Potentially vulnerable Applications/Publishing andrew.lukoshko@rosalab.ru
Rosa Server 6.9
base/release
evince 2.28.2 Potentially vulnerable Applications/Publishing andrew.lukoshko@rosalab.ru
Rosa Server 7.3
base/release
evince 3.14.2 Potentially vulnerable Applications/Publishing alex2048@mail.ru
Rosa Server 7.5
base/release
evince 3.22.1 Potentially vulnerable Unspecified alex2048@mail.ru
Rosa Server 7.5
base/release
evince 3.14.2 Potentially vulnerable Applications/Publishing alex2048@mail.ru
Salix 14.2 evince 3.18.2 Potentially vulnerable - -
Scientific Linux 7.x evince 3.28.2 Potentially vulnerable Unspecified -
Scientific Linux 7.x evince 3.28.2 Potentially vulnerable Unspecified -
Scientific Linux 7.x evince 3.28.2 Potentially vulnerable Unspecified -
Scientific Linux 7.x evince 3.28.2 Potentially vulnerable Unspecified -
Scientific Linux 7.x evince 3.22.1 Potentially vulnerable Unspecified -
Scientific Linux 7.x evince 3.22.1 Potentially vulnerable Unspecified -
Scientific Linux 7.x evince 3.22.1 Potentially vulnerable Unspecified -
Scientific Linux 7.x evince 3.14.2 Potentially vulnerable Applications/Publishing -
Scientific Linux 7.x evince 3.14.2 Potentially vulnerable Applications/Publishing -
Scientific Linux 7.x evince 3.8.3 Potentially vulnerable Applications/Publishing -
Scientific Linux 7.x evince 3.8.3 Potentially vulnerable Applications/Publishing -
SlackBuilds office/evince 3.28.5 Potentially vulnerable office yalhcru@gmail.com
SliTaz Cooking evince 2.32.0 Potentially vulnerable office erjo@slitaz.org
SliTaz Cooking evince-dev 2.32.0 Potentially vulnerable office erjo@slitaz.org
SliTaz Cooking evince-doc 2.32.0 Potentially vulnerable development erjo@slitaz.org
SliTaz Next evince 2.32.0 Potentially vulnerable office devel@slitaz.org
SliTaz Next evince-dev 2.32.0 Potentially vulnerable development devel@slitaz.org
Solus evince 3.38.2 office.viewers joshua@streambits.io
Solus evince-dbginfo 3.38.2 debug joshua@streambits.io
Solus evince-devel 3.38.2 programming.devel joshua@streambits.io
T2 SDE evince 3.38.1 extra/desktop/gnome t2@t2-project.org
Trisquel 6.0
toutatis/main
evince 3.4.0 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 6.0
toutatis-updates/main
evince 3.4.0 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 7.0
belenos/main
evince 3.10.3 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 7.0
belenos-updates/main
evince 3.10.3 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 8.0
flidas/main
evince 3.18.2 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, andreas@fatal.se, biebl@debian.org, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 8.0
flidas-updates/main
evince 3.18.2 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Trisquel 9.0
etiona-updates/main
evince 3.28.4 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, bigon@debian.org, jbicha@debian.org, tim@feathertop.org
Trisquel 9.0
etiona/main
evince 3.28.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org, tim@feathertop.org
Ubuntu 12.04
precise/main
evince 3.4.0 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 12.04
precise-updates/main
evince 3.4.0 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 14.04
trusty/main
evince 3.10.3 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 14.04
trusty-updates/main
evince 3.10.3 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 16.04
xenial/main
evince 3.18.2 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, andreas@fatal.se, biebl@debian.org, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 16.04
xenial-updates/main
evince 3.18.2 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, pkg-gnome-maintainers@lists.alioth.debian.org
Ubuntu 18.04
bionic-updates/main
evince 3.28.4 Potentially vulnerable gnome ubuntu-devel-discuss@lists.ubuntu.com, bigon@debian.org, jbicha@debian.org, tim@feathertop.org
Ubuntu 18.04
bionic/main
evince 3.28.2 Potentially vulnerable gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org, tim@feathertop.org
Ubuntu 20.04
focal-updates/main
evince 3.36.7 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Ubuntu 20.04
focal/main
evince 3.36.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Ubuntu 20.10
groovy/main
evince 3.38.0 gnome pkg-gnome-maintainers@lists.alioth.debian.org, bigon@debian.org, jbicha@debian.org
Void Linux x86_64
x86_64
evince 3.38.2 - gottox@voidlinux.org
Void Linux x86_64
x86_64
evince-devel 3.38.2 - gottox@voidlinux.org
Void Linux x86_64
x86_64
libevince 3.38.2 - gottox@voidlinux.org
Wikidata Evince 3.38.1 - -

Absent in repositories

  • AIX Open Source Packages
  • AIX Toolbox
  • Amazon Linux 1
  • antiX-16
  • antiX-17
  • antiX-19
  • AppGet
  • Arch Testing
  • BackBox 6
  • BackBox 7
  • BlackArch
  • Buckaroo
  • BunsenLabs Hydrogen
  • BunsenLabs Hydrogen/Jessie Backports
  • BunsenLabs Helium
  • BunsenLabs Helium/Stretch Backports
  • Calculate
  • Carbs Linux
  • Chakra
  • Chakra Staging
  • Chakra Testing
  • Chaotic-AUR
  • ConanCenter
  • CPAN
  • MetaCPAN
  • CRAN
  • crates.io
  • CRUX 3.4
  • CRUX 3.5
  • CRUX 3.6
  • Deb Multimedia Unstable
  • Debian Stable Backports
  • distri
  • DistroWatch.com
  • ELRepo el7
  • ELRepo el7 Testing
  • Entware
  • EPEL 6
  • EPEL 7
  • EPEL 8
  • F-Droid
  • Funtoo 1.4
  • Gentoo overlay GURU
  • Gentoo overlay Pentoo
  • Gentoo Science overlay
  • GNU Elpa
  • Hackage
  • HaikuPorts master
  • Homebrew Casks
  • Homebrew tap Brewsci/bio
  • HP-UX 11.31
  • IBM i
  • just-install
  • KaOS
  • KaOS Build
  • KaOS kde-next
  • KDE neon Dev Stable
  • KDE neon Dev Unstable
  • KDE neon User
  • KDE neon User LTS
  • KISS Linux Community
  • KISS Linux Games
  • KISS Linux Main
  • Kwort 4.3.2
  • Kwort 4.3.3
  • Kwort 4.3.4
  • Libregamewiki
  • Linux Mint 17
  • Linux Mint 17.1
  • Linux Mint 17.2
  • Linux Mint 17.3
  • Linux Mint 18
  • Linux Mint 18.1
  • Linux Mint 18.2
  • Linux Mint 18.3
  • Linux Mint 19
  • Linux Mint 19.1
  • Linux Mint 19.2
  • Linux Mint 19.3
  • Linux Mint 20.0
  • Linux Mint 20.1
  • LMDE 4
  • LuaRocks
  • Maemo Fremantle
  • MELPA
  • MSYS2 msys2
  • MX Linux MX-15
  • MX Linux MX-15 Testing
  • MX Linux MX-16
  • MX Linux MX-17
  • MX Linux MX-17 Testing
  • MX Linux MX-19
  • MX Linux MX-19 Testing
  • NeuroDebian data
  • NeuroDebian Debian 8
  • NeuroDebian Debian 9
  • NeuroDebian Debian 10
  • NeuroDebian Debian Unstable
  • NeuroDebian Ubuntu 14.04
  • NeuroDebian Ubuntu 16.04
  • NeuroDebian Ubuntu 18.04
  • NeuroDebian Ubuntu 19.04
  • Npackd Stable64
  • Npackd Unstable
  • OpenIndiana packages
  • OpenPKG
  • openSUSE Education Tumbleweed
  • openSUSE Emulators Tumbleweed
  • openSUSE Games Tumbleweed
  • openSUSE Graphics Tumbleweed
  • openSUSE Hardware:SDR Tumbleweed
  • openSUSE Multimedia:Apps Tumbleweed
  • openSUSE Multimedia:Libs Tumbleweed
  • openSUSE Network Tumbleweed
  • openSUSE Science Tumbleweed
  • openSUSE Security Tumbleweed
  • OpenWrt 17.01 x86_64
  • OpenWrt 18.06 x86_64
  • OpenWrt 19.07 x86_64
  • OS4Depot
  • PackMan openSUSE Leap 42.3
  • PackMan openSUSE Leap 15.0
  • PackMan openSUSE Leap 15.1
  • PackMan openSUSE Leap 15.2
  • PackMan openSUSE Tumbleweed
  • PackMan SLE 12
  • PackMan SLE 15
  • Parabola Testing
  • Pisi Linux Contrib
  • PyPI
  • Ravenports
  • ReactOS rapps
  • RebornOS
  • RPM Fusion EL 6
  • RPM Fusion EL 7
  • RPM Fusion EL 8
  • RPM Fusion Fedora 31
  • RPM Fusion Fedora 32
  • RPM Fusion Fedora 33
  • RPM Fusion Fedora Rawhide
  • RPM Sphere
  • RubyGems
  • Sabayon
  • Sabayon for-gentoo
  • Scoop
  • Siduction
  • Siduction Experimental
  • Slackware 14.2
  • Slackware current
  • Slackware64 14.2
  • Slackware64 current
  • Slackwarearm 14.2
  • Slackwarearm current
  • Sparky Stable
  • Sparky Testing
  • Stackage LTS Haskell
  • Stackage Nightly
  • Tails stable
  • Tails devel
  • Termux
  • Trisquel 6.0 backports
  • Trisquel 7.0 backports
  • Trisquel 8.0 backports
  • Trisquel 9.0 backports
  • Ubuntu 12.04 Backports
  • Ubuntu 14.04 Backports
  • Ubuntu 16.04 Backports
  • Ubuntu 18.04 Backports
  • Ubuntu 20.04 Proposed
  • Ubuntu 20.10 Proposed
  • UnitedRPMs Fedora 30
  • UnitedRPMs Fedora 31
  • UnitedRPMs Fedora 32
  • UnitedRPMs Fedora 33
  • Vcpkg
  • winget
  • YACP